<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX - Autoblog.gr</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.autoblog.gr/xmlrpc.php" />
                <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg" /><meta name="author" content="Κυριάκος Πηλίδης">
<link rel="icon" type="image/png" href="http://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[210,286] -->
<meta name="description"  content="Με τις πρώτες παραδόσεις του NSX να ξεκινούν στις ΗΠΑ, η Acura ανακοίνωσε την καμπάνια NSX Originals, με την οποία η εταιρία σε κάθε πελάτη θα δίνει μια ειδική" />

<meta name="keywords"  content="acura,acura nsx,honda,honda nsx,nsx" />

<link rel="canonical" href="http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Feed" href="http://www.autoblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Comments Feed" href="http://www.autoblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX Comments Feed" href="http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cc-dark-bottom-css'  href='http://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-bottom.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.autoblog.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #cc0000;
	border: 1px solid #cc0000;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-style-css-css'  href='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-disqus-css-css'  href='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/disqus-style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.autoblog.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.autoblog.gr/wp-content/themes/Newspaper/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.autoblog.gr/wp-content/themes/v7child/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.autoblog.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"circular"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/jcresp.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.autoblog.gr","wp_site_url":"http:\/\/www.autoblog.gr","wp_root_url":"http:\/\/www.autoblog.gr","wp_plugins_url":"http:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"http:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"http:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.4.2.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","top_ten_nonce":"05ed76dbfa","top_ten_id":"758891","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"205255758"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.autoblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Αμερικάνος επέστρεψε έτσι το Golf TDI του στην VW! [Ανανεωμένο]' href='http://www.autoblog.gr/2016/12/20/amerikanos-epestrepse-etsi-to-golf-tdi-tou-sthn-vw/' />
<link rel='next' title='Επίσημο: Αποχωρεί ο Pat Symonds από τη Williams' href='http://www.autoblog.gr/2016/12/20/epishmo-apoxwrei-o-pat-symonds-apo-th-williams/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/pu5Bi-3bqb' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoblog.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoblog.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 1em;
    text-decoration: none;
    padding-bottom:10px;
}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX" />
<meta property="og:url" content="http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/" />
<meta property="og:description" content="Διαβάστε το άρθρο για λεπτομέρειες." />
<meta property="article:published_time" content="2016-12-20T17:39:45+00:00" />
<meta property="article:modified_time" content="2016-12-20T17:41:51+00:00" />
<meta property="og:site_name" content="Autoblog.gr" />
<meta property="og:image" content="http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg" />
<meta property="og:image:width" content="1364" />
<meta property="og:image:height" content="571" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Διαβάστε το άρθρο για λεπτομέρειες." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-758891 single-format-standard eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx single_template_7 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-454294"><a href="http://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/abarth/">Abarth</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/acura/">Acura</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/apollo/">Apollo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/audi/">Audi</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bentley/">Bentley</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bmw/">BMW</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/buick/">Buick</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/caterham/">Caterham</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/citroen/">Citroen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/dacia/">Dacia</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/daimler/">Daimler</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/datsun/">Datsun</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/dodge/">Dodge</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fiat/">FIAT</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ford/">Ford</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/gm/">GM</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/gmc/">GMC</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/holden/">Holden</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/honda/">Honda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/jeep/">Jeep</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fisker/">Karma</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/kia/">KIA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lancia/">Lancia</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lexus/">Lexus</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lotus/">Lotus</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/maserati/">Maserati</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/maybach/">Maybach</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mazda/">Mazda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mini/">MINI</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/morgan/">Morgan</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/nissan/">Nissan</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/opel/">Opel</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/porsche/">Porsche</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/psa/">PSA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/qoros/">Qoros</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/renault/">Renault</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/saab/">Saab</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/saleen/">Saleen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/scion/">Scion</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/seat/">SEAT</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/shelby/">Shelby</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/skoda/">Skoda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/smart/">SMART</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/spyker/">Spyker</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/subaru/">Subaru</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/tata/">Tata</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/tesla/">Tesla</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/toyota/">Toyota</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/volvo/">Volvo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li>
</ul>
</li>
<li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="http://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li>
</ul>
</li>
<li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454372"><a href="http://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/rally/">Rally</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li>
</ul>
</li>
<li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-455260"><a href="http://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/babes/">Babes</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/club/">Clubs</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/suv/">SUV</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li>
</ul>
</li>
<li id="menu-item-454297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454297"><a href="http://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="http://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.autoblog.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.autoblog.gr/">
            <img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
            <span class="td-visual-hidden">Autoblog.gr</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="http://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="http://www.autoblog.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="http://www.autoblog.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθες, κάνε είσοδο στο λογαριασμό σου</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη σου</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ο κωδικός σου</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανάκτηση κωδικού</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Το email σου</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ο κωδικός θα σου σταλεί με email</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
		</a>
	    </div>
    <div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-454294"><a href="http://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585cf096bc9f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585cf096bc9f0" ><script>var block_td_uid_1_585cf096bc9f0 = new tdBlock();
block_td_uid_1_585cf096bc9f0.id = "td_uid_1_585cf096bc9f0";
block_td_uid_1_585cf096bc9f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_585cf096bc9f0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585cf096bc9f0.td_column_number = "3";
block_td_uid_1_585cf096bc9f0.block_type = "td_block_mega_menu";
block_td_uid_1_585cf096bc9f0.post_count = "4";
block_td_uid_1_585cf096bc9f0.found_posts = "50378";
block_td_uid_1_585cf096bc9f0.header_color = "";
block_td_uid_1_585cf096bc9f0.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cf096bc9f0.max_num_pages = "12595";
tdBlocksArray.push(block_td_uid_1_585cf096bc9f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cf096bc9f0" id="td_uid_2_585cf096c66a6" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="" href="http://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_3_585cf096c67cc" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="117779" href="http://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_4_585cf096c692c" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="5" href="http://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_5_585cf096c6a87" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="6" href="http://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_6_585cf096c6be2" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="2603" href="http://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_7_585cf096c6d39" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="8" href="http://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_8_585cf096c6e8e" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="9" href="http://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_9_585cf096c6fe7" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="10" href="http://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_10_585cf096c713b" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="11" href="http://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_11_585cf096c728f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="13" href="http://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_12_585cf096c73ea" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="14" href="http://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_13_585cf096c7540" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="15" href="http://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_14_585cf096c7695" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="9809" href="http://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_15_585cf096c77ef" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="18" href="http://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_16_585cf096c7945" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="19" href="http://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_17_585cf096c7a9d" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="20" href="http://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_18_585cf096c7bf7" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="2129" href="http://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_19_585cf096c7d4d" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="4705" href="http://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_20_585cf096c7ea2" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="21" href="http://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_21_585cf096c7ffa" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="25690" href="http://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_22_585cf096c814f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="22" href="http://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_23_585cf096c82a3" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="99447" href="http://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_24_585cf096c83f8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="117778" href="http://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_25_585cf096c854d" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="23" href="http://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_26_585cf096c86a2" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="24" href="http://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_27_585cf096c87f7" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="25" href="http://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_28_585cf096c894c" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="27" href="http://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_29_585cf096c8aa4" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="28" href="http://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_30_585cf096c8bf8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="29" href="http://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_31_585cf096c8d4f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="30" href="http://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_32_585cf096c8ea8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="32" href="http://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_33_585cf096c8ffc" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="33" href="http://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_34_585cf096c9150" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="34" href="http://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_35_585cf096c92a8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="35" href="http://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_36_585cf096c93fc" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="36" href="http://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_37_585cf096c954f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="37" href="http://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_38_585cf096c96a6" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="627" href="http://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_39_585cf096c97fb" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="38" href="http://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_40_585cf096c994d" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="507" href="http://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_41_585cf096c9aa6" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="2961" href="http://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_42_585cf096c9bfa" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="537" href="http://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_43_585cf096c9d4f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="39" href="http://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_44_585cf096c9ea7" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="4734" href="http://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_45_585cf096c9ffa" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="40" href="http://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_46_585cf096ca14f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="41" href="http://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_47_585cf096ca2a8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="42" href="http://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_48_585cf096ca3fd" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="43" href="http://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_49_585cf096ca550" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="44" href="http://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_50_585cf096ca6a8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="45" href="http://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_51_585cf096ca7fc" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="46" href="http://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_52_585cf096ca94f" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="515" href="http://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_53_585cf096caaa9" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="47" href="http://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_54_585cf096cabfc" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="6101" href="http://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_55_585cf096cad51" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="49" href="http://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_56_585cf096caeab" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="50" href="http://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_57_585cf096cb000" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="6264" href="http://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_58_585cf096cb154" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="51" href="http://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_59_585cf096cb2ac" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="52" href="http://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_60_585cf096cb401" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="536" href="http://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_61_585cf096cb555" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="53" href="http://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_62_585cf096cb6ac" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="54" href="http://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_63_585cf096cb800" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="55" href="http://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_64_585cf096cb953" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="56" href="http://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_65_585cf096cbaa7" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="53522" href="http://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_66_585cf096cbbfb" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="57" href="http://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_67_585cf096cbd51" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="59" href="http://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_68_585cf096cbea6" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="62" href="http://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_69_585cf096cbff8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="63" href="http://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_70_585cf096cc14b" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="65" href="http://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_71_585cf096cc29e" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="66" href="http://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_72_585cf096cc3f0" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="67" href="http://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_73_585cf096cc547" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="475" href="http://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_74_585cf096cc69a" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="68" href="http://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_75_585cf096cc7ec" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="69" href="http://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_76_585cf096cc942" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="4263" href="http://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_77_585cf096cca95" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="70" href="http://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_78_585cf096ccbe8" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="71" href="http://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_79_585cf096ccd3e" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="72" href="http://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_80_585cf096cce90" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="1348" href="http://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_81_585cf096ccfe4" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="73" href="http://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_82_585cf096cd139" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="75" href="http://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_83_585cf096cd28c" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="76" href="http://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_84_585cf096cd3df" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="1807" href="http://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_85_585cf096cd536" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="3063" href="http://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_1_585cf096bc9f0"  id="td_uid_86_585cf096cd689" data-td_block_id="td_uid_1_585cf096bc9f0" data-td_filter_value="4815" href="http://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_1_585cf096bc9f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/o-kristaps-bluss-o-ryan-tuerck-kai-o-matt-powers-paradidoun-mathimata-sto-drift-camp/" rel="bookmark" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp."><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp."/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/internet/" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/o-kristaps-bluss-o-ryan-tuerck-kai-o-matt-powers-paradidoun-mathimata-sto-drift-camp/" rel="bookmark" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp.">Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/proeidopoihsh-stous-katoxous-vw-pou-epistrefoun-kanivalismena-autokinhta/" rel="bookmark" title="Προειδοποίηση στους κατόχους VW που επιστρέφουν &#8220;κανιβαλισμένα&#8221; αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/VW-Golf-GTI-Joe-Mayer-1-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/VW-Golf-GTI-Joe-Mayer-1-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/VW-Golf-GTI-Joe-Mayer-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προειδοποίηση στους κατόχους VW που επιστρέφουν &#8220;κανιβαλισμένα&#8221; αυτοκίνητα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/volkswagen/" class="td-post-category">Volkswagen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/proeidopoihsh-stous-katoxous-vw-pou-epistrefoun-kanivalismena-autokinhta/" rel="bookmark" title="Προειδοποίηση στους κατόχους VW που επιστρέφουν &#8220;κανιβαλισμένα&#8221; αυτοκίνητα">Προειδοποίηση στους κατόχους VW που επιστρέφουν &#8220;κανιβαλισμένα&#8221; αυτοκίνητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/h-lanpsia-037-einai-to-idaniko-autokinhto-twn-xristougennwn/" rel="bookmark" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/makes/lancia/" class="td-post-category">Lancia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/h-lanpsia-037-einai-to-idaniko-autokinhto-twn-xristougennwn/" rel="bookmark" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!">Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/mia-yperoxh-porsche-911-r-sto-sfyri/" rel="bookmark" title="Μια υπέροχη Porsche 911 R στο σφυρί"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια υπέροχη Porsche 911 R στο σφυρί"/></a></div>                <a href="http://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/mia-yperoxh-porsche-911-r-sto-sfyri/" rel="bookmark" title="Μια υπέροχη Porsche 911 R στο σφυρί">Μια υπέροχη Porsche 911 R στο σφυρί</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cf096bc9f0" data-td_block_id="td_uid_1_585cf096bc9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cf096bc9f0" data-td_block_id="td_uid_1_585cf096bc9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="http://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_585cf096d3788_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_87_585cf096d3788" ><script>var block_td_uid_87_585cf096d3788 = new tdBlock();
block_td_uid_87_585cf096d3788.id = "td_uid_87_585cf096d3788";
block_td_uid_87_585cf096d3788.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_87_585cf096d3788_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_87_585cf096d3788.td_column_number = "3";
block_td_uid_87_585cf096d3788.block_type = "td_block_mega_menu";
block_td_uid_87_585cf096d3788.post_count = "4";
block_td_uid_87_585cf096d3788.found_posts = "251";
block_td_uid_87_585cf096d3788.header_color = "";
block_td_uid_87_585cf096d3788.ajax_pagination_infinite_stop = "";
block_td_uid_87_585cf096d3788.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_87_585cf096d3788);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_585cf096d3788" id="td_uid_88_585cf096da0b5" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="" href="http://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_89_585cf096da1dc" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="117651" href="http://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_90_585cf096da33f" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71475" href="http://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_91_585cf096da49e" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="77861" href="http://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_92_585cf096da5fc" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="99249" href="http://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_93_585cf096da757" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71490" href="http://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_94_585cf096da8b0" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="141087" href="http://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_95_585cf096daa08" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="73086" href="http://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_96_585cf096dab61" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71476" href="http://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_97_585cf096dacbc" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71481" href="http://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_98_585cf096dae13" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71474" href="http://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_99_585cf096daf6a" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71487" href="http://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_100_585cf096db0c5" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71483" href="http://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_101_585cf096db21b" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="106509" href="http://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_102_585cf096db371" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71482" href="http://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_103_585cf096db4cc" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="100237" href="http://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_104_585cf096db621" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="141086" href="http://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_105_585cf096db77b" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71479" href="http://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_106_585cf096db8d6" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="115191" href="http://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_107_585cf096dba2c" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71480" href="http://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_108_585cf096dbb83" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71485" href="http://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_109_585cf096dbcdd" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71477" href="http://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_110_585cf096dbe33" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71484" href="http://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_111_585cf096dbf89" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="83416" href="http://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_112_585cf096dc0e3" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71486" href="http://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_113_585cf096dc239" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="146974" href="http://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_114_585cf096dc391" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="76685" href="http://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_115_585cf096dc4ec" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="120377" href="http://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_116_585cf096dc640" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="123195" href="http://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_117_585cf096dc797" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="107166" href="http://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_118_585cf096dc8f4" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71489" href="http://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_119_585cf096dca62" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="75432" href="http://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_120_585cf096dcca3" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71488" href="http://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_121_585cf096dcede" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="71478" href="http://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_585cf096d3788"  id="td_uid_122_585cf096dd128" data-td_block_id="td_uid_87_585cf096d3788" data-td_filter_value="108705" href="http://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_87_585cf096d3788 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/test-drive-dokimazoume-to-suzuki-ignis/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Suzuki Ignis"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Suzuki-Ignis-2017-test-drive-1-e1482323321285-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Suzuki-Ignis-2017-test-drive-1-e1482323321285-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Suzuki-Ignis-2017-test-drive-1-e1482323321285-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Suzuki Ignis"/></a></div>                <a href="http://www.autoblog.gr/category/makes/suzuki/" class="td-post-category">Suzuki</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/test-drive-dokimazoume-to-suzuki-ignis/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Suzuki Ignis">Test Drive: Δοκιμάζουμε το Suzuki Ignis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/13/test-drive-dokimazoume-to-fiat-tipo-1-6-diesel/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Fiat Tipo 1.6 diesel"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Fiat_Tipo_1.6_MultiJet_II_18-e1482358322730-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Fiat_Tipo_1.6_MultiJet_II_18-e1482358322730-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Fiat_Tipo_1.6_MultiJet_II_18-e1482358322730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Fiat Tipo 1.6 diesel"/></a></div>                <a href="http://www.autoblog.gr/category/makes/fiat/" class="td-post-category">FIAT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/13/test-drive-dokimazoume-to-fiat-tipo-1-6-diesel/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Fiat Tipo 1.6 diesel">Test Drive: Δοκιμάζουμε το Fiat Tipo 1.6 diesel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/12/test-drive-dokimazoume-to-peugeot-3008-1-6-bluehdi/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Peugeot 3008 1.6 BlueHDi"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/5D3_2331-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/5D3_2331-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/5D3_2331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Peugeot 3008 1.6 BlueHDi"/></a></div>                <a href="http://www.autoblog.gr/category/makes/peugeot/" class="td-post-category">Peugeot</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/12/test-drive-dokimazoume-to-peugeot-3008-1-6-bluehdi/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Peugeot 3008 1.6 BlueHDi">Test Drive: Δοκιμάζουμε το Peugeot 3008 1.6 BlueHDi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/09/test-drive-dokimazoume-thn-2-litrh-porsche-macan/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την 2-λιτρη Porsche Macan"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Porsche_Macan_08-e1482359891974-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Porsche_Macan_08-e1482359891974-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Test_Drive_Porsche_Macan_08-e1482359891974-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε την 2-λιτρη Porsche Macan"/></a></div>                <a href="http://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/09/test-drive-dokimazoume-thn-2-litrh-porsche-macan/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την 2-λιτρη Porsche Macan">Test Drive: Δοκιμάζουμε την 2-λιτρη Porsche Macan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_585cf096d3788" data-td_block_id="td_uid_87_585cf096d3788"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_585cf096d3788" data-td_block_id="td_uid_87_585cf096d3788"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454372"><a href="http://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_123_585cf096e27fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_123_585cf096e27fd" ><script>var block_td_uid_123_585cf096e27fd = new tdBlock();
block_td_uid_123_585cf096e27fd.id = "td_uid_123_585cf096e27fd";
block_td_uid_123_585cf096e27fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_123_585cf096e27fd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_123_585cf096e27fd.td_column_number = "3";
block_td_uid_123_585cf096e27fd.block_type = "td_block_mega_menu";
block_td_uid_123_585cf096e27fd.post_count = "4";
block_td_uid_123_585cf096e27fd.found_posts = "11247";
block_td_uid_123_585cf096e27fd.header_color = "";
block_td_uid_123_585cf096e27fd.ajax_pagination_infinite_stop = "";
block_td_uid_123_585cf096e27fd.max_num_pages = "2812";
tdBlocksArray.push(block_td_uid_123_585cf096e27fd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_123_585cf096e27fd" id="td_uid_124_585cf096e6042" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="" href="http://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_123_585cf096e27fd"  id="td_uid_125_585cf096e615a" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="156" href="http://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_123_585cf096e27fd"  id="td_uid_126_585cf096e62bb" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="1419" href="http://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_123_585cf096e27fd"  id="td_uid_127_585cf096e641f" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="732" href="http://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_123_585cf096e27fd"  id="td_uid_128_585cf096e657a" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="2368" href="http://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_123_585cf096e27fd"  id="td_uid_129_585cf096e66d4" data-td_block_id="td_uid_123_585cf096e27fd" data-td_filter_value="5394" href="http://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_123_585cf096e27fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/ta-prwta-elastika-gia-to-2017-anakoinwse-h-pirelli/" rel="bookmark" title="Τα πρώτα ελαστικά για το 2017 ανακοίνωσε η Pirelli"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/2017-F1-Tyres-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/2017-F1-Tyres-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/2017-F1-Tyres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα πρώτα ελαστικά για το 2017 ανακοίνωσε η Pirelli"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/ta-prwta-elastika-gia-to-2017-anakoinwse-h-pirelli/" rel="bookmark" title="Τα πρώτα ελαστικά για το 2017 ανακοίνωσε η Pirelli">Τα πρώτα ελαστικά για το 2017 ανακοίνωσε η Pirelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/h-fetinh-xristougenniatikh-karta-tou-bernie-ecclestone/" rel="bookmark" title="Η φετινή Χριστουγεννιάτικη Κάρτα του Bernie Ecclestone"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/2016-Bernie-Ecclestone-Christmas-Card-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/2016-Bernie-Ecclestone-Christmas-Card-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/2016-Bernie-Ecclestone-Christmas-Card-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η φετινή Χριστουγεννιάτικη Κάρτα του Bernie Ecclestone"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/h-fetinh-xristougenniatikh-karta-tou-bernie-ecclestone/" rel="bookmark" title="Η φετινή Χριστουγεννιάτικη Κάρτα του Bernie Ecclestone">Η φετινή Χριστουγεννιάτικη Κάρτα του Bernie Ecclestone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/o-kris-meeke-pisteuei-oti-me-ta-nea-agwnistika-tou-wrc-o-odhgos-paizei-megalytero-rolo/" rel="bookmark" title="Ο Kris Meeke πιστεύει ότι με τα νέα αγωνιστικά του WRC ο οδηγός παίζει μεγαλύτερο ρόλο"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/citroen-c3-wrc-testing-asphalt-3-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/citroen-c3-wrc-testing-asphalt-3-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/citroen-c3-wrc-testing-asphalt-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Kris Meeke πιστεύει ότι με τα νέα αγωνιστικά του WRC ο οδηγός παίζει μεγαλύτερο ρόλο"/></a></div>                <a href="http://www.autoblog.gr/category/makes/citroen/" class="td-post-category">Citroen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/o-kris-meeke-pisteuei-oti-me-ta-nea-agwnistika-tou-wrc-o-odhgos-paizei-megalytero-rolo/" rel="bookmark" title="Ο Kris Meeke πιστεύει ότι με τα νέα αγωνιστικά του WRC ο οδηγός παίζει μεγαλύτερο ρόλο">Ο Kris Meeke πιστεύει ότι με τα νέα αγωνιστικά του WRC&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/epishmo-citroen-c3-wrc/" rel="bookmark" title="Επίσημο: Citroen C3 WRC"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/2017-Citroen-C3-WRC-1-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/2017-Citroen-C3-WRC-1-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/2017-Citroen-C3-WRC-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επίσημο: Citroen C3 WRC"/></a></div>                <a href="http://www.autoblog.gr/category/makes/citroen/" class="td-post-category">Citroen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/epishmo-citroen-c3-wrc/" rel="bookmark" title="Επίσημο: Citroen C3 WRC">Επίσημο: Citroen C3 WRC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_123_585cf096e27fd" data-td_block_id="td_uid_123_585cf096e27fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_123_585cf096e27fd" data-td_block_id="td_uid_123_585cf096e27fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-455260"><a href="http://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_130_585cf096eb0eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_130_585cf096eb0eb" ><script>var block_td_uid_130_585cf096eb0eb = new tdBlock();
block_td_uid_130_585cf096eb0eb.id = "td_uid_130_585cf096eb0eb";
block_td_uid_130_585cf096eb0eb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_130_585cf096eb0eb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_130_585cf096eb0eb.td_column_number = "3";
block_td_uid_130_585cf096eb0eb.block_type = "td_block_mega_menu";
block_td_uid_130_585cf096eb0eb.post_count = "4";
block_td_uid_130_585cf096eb0eb.found_posts = "46786";
block_td_uid_130_585cf096eb0eb.header_color = "";
block_td_uid_130_585cf096eb0eb.ajax_pagination_infinite_stop = "";
block_td_uid_130_585cf096eb0eb.max_num_pages = "11697";
tdBlocksArray.push(block_td_uid_130_585cf096eb0eb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_130_585cf096eb0eb" id="td_uid_131_585cf096ed532" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="" href="http://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_132_585cf096ed64c" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1" href="http://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_133_585cf096ed7b1" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1950" href="http://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_134_585cf096ed916" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1956" href="http://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_135_585cf096eda77" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="4805" href="http://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_136_585cf096edbd4" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="754" href="http://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_137_585cf096edd35" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="864" href="http://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_138_585cf096ede8e" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1743" href="http://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_139_585cf096edfe8" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="53526" href="http://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_140_585cf096ee14d" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="7094" href="http://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_141_585cf096ee2a4" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="9833" href="http://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_142_585cf096ee3fd" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="7012" href="http://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_143_585cf096ee559" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1925" href="http://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_144_585cf096ee6ae" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="183" href="http://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_145_585cf096ee806" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="118392" href="http://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_146_585cf096ee963" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="88932" href="http://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_147_585cf096eeab9" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="238" href="http://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_148_585cf096eec73" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="9376" href="http://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_149_585cf096eee2e" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1744" href="http://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_150_585cf096eef86" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="79" href="http://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_151_585cf096ef0dc" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="4814" href="http://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_152_585cf096ef231" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="117648" href="http://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_153_585cf096ef38a" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="372" href="http://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_154_585cf096ef4e4" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="107834" href="http://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_155_585cf096ef639" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="2560" href="http://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_156_585cf096ef790" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="2552" href="http://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_157_585cf096ef8e9" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="4417" href="http://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_158_585cf096efa40" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="109218" href="http://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_159_585cf096efb97" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="120456" href="http://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_160_585cf096efcf0" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1601" href="http://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_161_585cf096efe46" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1759" href="http://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_162_585cf096eff9b" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="112183" href="http://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_163_585cf096f00f3" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="31577" href="http://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_164_585cf096f0248" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1634" href="http://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_165_585cf096f039d" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="805" href="http://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_166_585cf096f04fc" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="719" href="http://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_167_585cf096f0651" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="6820" href="http://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_168_585cf096f07a6" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="718" href="http://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_169_585cf096f08ff" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="2537" href="http://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_170_585cf096f0a53" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="51455" href="http://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_171_585cf096f0ba8" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1974" href="http://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_172_585cf096f0d04" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="4292" href="http://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_173_585cf096f0e5a" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="1993" href="http://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_174_585cf096f0faf" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="2680" href="http://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_130_585cf096eb0eb"  id="td_uid_175_585cf096f1107" data-td_block_id="td_uid_130_585cf096eb0eb" data-td_filter_value="768" href="http://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_130_585cf096eb0eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/o-kristaps-bluss-o-ryan-tuerck-kai-o-matt-powers-paradidoun-mathimata-sto-drift-camp/" rel="bookmark" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp."><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/drift-camp2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp."/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/internet/" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/o-kristaps-bluss-o-ryan-tuerck-kai-o-matt-powers-paradidoun-mathimata-sto-drift-camp/" rel="bookmark" title="Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν μαθήματα στο&#8230; Drift Camp.">Ο Kristaps Blušs, ο Ryan Tuerck και ο Matt Powers παραδίδουν&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/einai-ta-autonoma-autokinhta-to-megalo-bhma-ths-autokinhtsh/" rel="bookmark" title="Είναι τα αυτόνομα αυτοκίνητα το μεγάλο βήμα της αυτοκίνησης;"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Self-Driving-Uber-Ford-Fusion-in-Pittsburgh-218x150.png" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Self-Driving-Uber-Ford-Fusion-in-Pittsburgh-218x150.png 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Self-Driving-Uber-Ford-Fusion-in-Pittsburgh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Είναι τα αυτόνομα αυτοκίνητα το μεγάλο βήμα της αυτοκίνησης;"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/world-news/" class="td-post-category">Κόσμος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/einai-ta-autonoma-autokinhta-to-megalo-bhma-ths-autokinhtsh/" rel="bookmark" title="Είναι τα αυτόνομα αυτοκίνητα το μεγάλο βήμα της αυτοκίνησης;">Είναι τα αυτόνομα αυτοκίνητα το μεγάλο βήμα της αυτοκίνησης;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/h-lanpsia-037-einai-to-idaniko-autokinhto-twn-xristougennwn/" rel="bookmark" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Lancia-037-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/makes/lancia/" class="td-post-category">Lancia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/h-lanpsia-037-einai-to-idaniko-autokinhto-twn-xristougennwn/" rel="bookmark" title="Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!">Η Lancia 037 είναι το ιδανικό όχημα των Χριστουγέννων!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/23/mia-yperoxh-porsche-911-r-sto-sfyri/" rel="bookmark" title="Μια υπέροχη Porsche 911 R στο σφυρί"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Porsche-911-R-in-auction-1-e1482446274685-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια υπέροχη Porsche 911 R στο σφυρί"/></a></div>                <a href="http://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/23/mia-yperoxh-porsche-911-r-sto-sfyri/" rel="bookmark" title="Μια υπέροχη Porsche 911 R στο σφυρί">Μια υπέροχη Porsche 911 R στο σφυρί</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_130_585cf096eb0eb" data-td_block_id="td_uid_130_585cf096eb0eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_130_585cf096eb0eb" data-td_block_id="td_uid_130_585cf096eb0eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454297"><a href="http://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_176_585cf097007a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_176_585cf097007a3" ><script>var block_td_uid_176_585cf097007a3 = new tdBlock();
block_td_uid_176_585cf097007a3.id = "td_uid_176_585cf097007a3";
block_td_uid_176_585cf097007a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_176_585cf097007a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_176_585cf097007a3.td_column_number = "3";
block_td_uid_176_585cf097007a3.block_type = "td_block_mega_menu";
block_td_uid_176_585cf097007a3.post_count = "5";
block_td_uid_176_585cf097007a3.found_posts = "2550";
block_td_uid_176_585cf097007a3.header_color = "";
block_td_uid_176_585cf097007a3.ajax_pagination_infinite_stop = "";
block_td_uid_176_585cf097007a3.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_176_585cf097007a3);
</script><div id=td_uid_176_585cf097007a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/fiat-500x-my-2017-apo-16500-euro/" rel="bookmark" title="Fiat 500X MY2017 από €16.500"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Fiat-500X-MY2017-3-e1482421516751-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Fiat-500X-MY2017-3-e1482421516751-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Fiat-500X-MY2017-3-e1482421516751-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiat 500X MY2017 από €16.500"/></a></div>                <a href="http://www.autoblog.gr/category/makes/fiat/" class="td-post-category">FIAT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/fiat-500x-my-2017-apo-16500-euro/" rel="bookmark" title="Fiat 500X MY2017 από €16.500">Fiat 500X MY2017 από €16.500</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/pyrosbestiko-nissan-navara/" rel="bookmark" title="Πυροσβεστικό Nissan Navara"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/NAVARA_FIRE4-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/NAVARA_FIRE4-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/NAVARA_FIRE4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πυροσβεστικό Nissan Navara"/></a></div>                <a href="http://www.autoblog.gr/category/makes/nissan/" class="td-post-category">Nissan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/pyrosbestiko-nissan-navara/" rel="bookmark" title="Πυροσβεστικό Nissan Navara">Πυροσβεστικό Nissan Navara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/20/oi-times-ths-neas-bmw-5-series-kai-tou-neou-mini-countryman-sthn-ellada/" rel="bookmark" title="Οι τιμές της νέας BMW 5-Series και του νέου Mini Countryman στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/11/bmw-5-series-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/11/bmw-5-series-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/11/bmw-5-series-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι τιμές της νέας BMW 5-Series και του νέου Mini Countryman στην Ελλάδα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/bmw/" class="td-post-category">BMW</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/20/oi-times-ths-neas-bmw-5-series-kai-tou-neou-mini-countryman-sthn-ellada/" rel="bookmark" title="Οι τιμές της νέας BMW 5-Series και του νέου Mini Countryman στην Ελλάδα">Οι τιμές της νέας BMW 5-Series και του νέου Mini Countryman&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/20/anaklhsh-489-citroen-c4-cactus-sthn-ellada/" rel="bookmark" title="Ανάκληση 489 Citroen C4 Cactus στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/09/Citroen-C4-Cactus-diesel-test-drive-4-e1472711589230-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/09/Citroen-C4-Cactus-diesel-test-drive-4-e1472711589230-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/09/Citroen-C4-Cactus-diesel-test-drive-4-e1472711589230-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ανάκληση 489 Citroen C4 Cactus στην Ελλάδα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/citroen/" class="td-post-category">Citroen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/20/anaklhsh-489-citroen-c4-cactus-sthn-ellada/" rel="bookmark" title="Ανάκληση 489 Citroen C4 Cactus στην Ελλάδα">Ανάκληση 489 Citroen C4 Cactus στην Ελλάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/19/epistrofh-pinakidwn-adeiwn-odhghshs-kai-adeiwn-kykloforias-oxhmatwn-logw-xristougennwn/" rel="bookmark" title="Επιστροφή πινακίδων, αδειών οδήγησης και αδειών κυκλοφορίας οχημάτων λόγω Χριστουγέννων"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2013/10/pinakides-kikloforias-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2013/10/pinakides-kikloforias-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2013/10/pinakides-kikloforias-80x56.jpg 80w, http://www.autoblog.gr/wp-content/uploads/2013/10/pinakides-kikloforias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιστροφή πινακίδων, αδειών οδήγησης και αδειών κυκλοφορίας οχημάτων λόγω Χριστουγέννων"/></a></div>                <a href="http://www.autoblog.gr/category/greek-news/" class="td-post-category">Ελλάδα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/19/epistrofh-pinakidwn-adeiwn-odhghshs-kai-adeiwn-kykloforias-oxhmatwn-logw-xristougennwn/" rel="bookmark" title="Επιστροφή πινακίδων, αδειών οδήγησης και αδειών κυκλοφορίας οχημάτων λόγω Χριστουγέννων">Επιστροφή πινακίδων, αδειών οδήγησης και αδειών κυκλοφορίας οχημάτων λόγω Χριστουγέννων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_176_585cf097007a3" data-td_block_id="td_uid_176_585cf097007a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_176_585cf097007a3" data-td_block_id="td_uid_176_585cf097007a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="http://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.autoblog.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-758891" class="td-post-template-7 post-758891 post type-post status-publish format-standard has-post-thumbnail hentry category-acura tag-acura-2 tag-acura-nsx tag-honda tag-honda-nsx tag-nsx" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.autoblog.gr/">
                                  <span itemprop="name">Αρχική</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δες όλα τα άρθρα από Acura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.autoblog.gr/category/makes/acura/">
                                  <span itemprop="name">Acura</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.autoblog.gr/category/makes/acura/">Acura</a></li></ul>	                    <h1 class="entry-title">Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Γράφει: </div> <a href="http://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a><div class="td-author-line"> - </div> </div>				
	                        <span class="td-post-date">20 Δεκεμβρίου 2016, 19:39</span>
	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook </div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX&url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter </div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/&amp;media=http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg&description=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX%20-%20http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX&url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F&via=autoblogr"
  width="90"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>

    <div class="td-post-content">
        <p><span id="more-758891"></span></p>
<p>Με τις πρώτες παραδόσεις του <a href="http://www.autoblog.gr/tag/nsx" target="_blank">NSX</a> να ξεκινούν στις ΗΠΑ, η Acura ανακοίνωσε την καμπάνια <a href="http://www.nsxoriginals.com/acura/en/" target="_blank">NSX Originals</a>, με την οποία η εταιρία σε κάθε πελάτη θα δίνει μια ειδική ταινία από την διαδικασία κατασκευής του αυτοκινήτου του, όπως και μια μινιατούρα του σε κλίμακα 1:18 που θα είναι βαμμένη στο χρώμα του κανονικού αυτοκινήτου, διαθέτοντας και τον πρόσθετο εξοπλισμό του, όπως carbon διακοσμητικά, ζάντες κτλ.</p>
<p>Στο video που έδωσε η εταιρία, μας δείχνει το 3o NSX που κατασκεύασε και έχει ιδιοκτήτη τον <a href="http://www.autoblog.gr/tag/Jay-Leno" target="_blank">Jay Leno</a>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="6489162060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><iframe width="696" height="392" src="https://www.youtube.com/embed/2KzAeU67SXw?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class='et-learn-more clearfix'>
					<h3 class='heading-more'>Δελτίο Τύπου<span class='et_learnmore_arrow'><span></span></span></h3>
					<div class='learn-more-content'><p><strong>ACURA CELEBRATES NEW NSX OWNERS WITH CUSTOMIZED FILMS TIED TO EACH UNIQUE, BUILT-TO-ORDER SUPERCAR</strong></p>
<p>Witness the creation of Jay Leno&#8217;s 2017 #NSX, no. 0003 off the line. Each NSX owner receives their own custom &#8220;NSX Originals&#8221; video. Because every supercar deserves an origin story. www.nsxoriginals.com</p>
<p>&#8220;NSX Originals&#8221; campaign gives early owners a personalized film matching the exact specs and serial number of their supercar</p>
<p>Campaign reinforces the originality of the second generation NSX powertrain concept and manufacturing processes</p>
<p>All videos are hosted on a new microsite at nsxoriginals.com</p>
<p>NSX owners also receive a customized 1:18 scale model matching their unique vehicle specs
TORRANCE, Calif., Dec. 19, 2016 – As owners of the 2017 Acura NSX begin taking delivery across the U.S., Acura has revealed a new campaign – &#8220;NSX Originals&#8221; – that brings each unique, built-to-order supercar to life in a customized, digital film. Owners will begin receiving their custom films today.</p>
<p>Each owner film is customized to match the exact specs and options tied to their specific NSX, and features that vehicle&#8217;s unique serial number. See Jay Leno&#8217;s custom NSX, serial number three, at https://www.nsxoriginals.com/acura/en/explore/0003/</p>
<p>There are seven distinct versions of the film, each showcasing the power, dynamism and beauty of the NSX, alongside a unique development technology or manufacturing process that helped bring it to life. The campaign celebrates the originality of the concept behind NSX, or New Sports eXperience. All &#8220;NSX Originals&#8221; custom owner films, including those tied to vehicles delivered to date, are featured on a new microsite, www.nsxoriginals.com. i</p>
<p>&#8220;The Acura NSX is a bespoke supercar inspired by an original concept, and this campaign speaks directly to that heritage,&#8221; said Jon Ikeda, vice president and general manager of Acura.</p>
<p>The campaign was developed by mcgarrybowen London, and is one of several customized perks of NSX ownership, including a custom 1:18 scale model, again crafted with exact exterior paint color, interior scheme, and factory installed features (carbon fiber pieces, brake calipers, custom wheels, etc.) as each unique NSX.</p>
<p>Performance Manufacturing Center and NSX Technologies Highlighted</p>
<p>Keyed to seven unique manufacturing processes, the NSX Originals video series offers a behind-the-scenes look at the Performance Manufacturing Center in Marysville, Ohio, the exclusive manufacturing home to the next-generation NSXii.</p>
<p>The seven processes detailed in the NSX Originals films are: Precision Robotic Weld technology, space frame construction, Zirconium Bath, state-of-the-art paint robotics, Three-Motor Sport Hybrid power unit, NSX custom hand assembly and the NSX Rolling Dynamometer.</p>
<p>Precision Robotic Weld Technology: The aluminum-intensive, multi-material NSX space frame and body is constructed entirely in-house, using advanced robotic MIG welding to ensure the highest levels of body accuracy and rigidity to support the NSX&#8217;s incredible performance and world-class quality.</p>
<p>Space Frame Construction: The NSX space frame uses the optimal blend of materials, including aluminum, carbon fiber and ultra-high strength steel, to deliver incredible rigidity, low weight and precision-crafted performance.
Zirconium Bath: Every NSX space frame gets bathed in an environmentally friendly zirconium material that virtually eliminates waste from the coating process while protecting the aluminum-intensive structure from the elements.
State-of-the-art Paint Robotics: The NSX body is painted using start-of-the-art robotics as the first step in producing a truly world-class finish. This all-glass paint booth allows customers to see their NSX body in the finishing process.
Three-motor Sport Hybrid Power Unit: The NSX&#8217;s revolutionary power unit is composed of a 75-degree DOHC twin-turbocharged V6, rear Direct Drive electric motor and 9-speed Dual Clutch Transmission, and front-mounted Twin-Motor Unit.</p>
<p>NSX Custom Hand Assembly: Each NSX is hand assembled by 16 highly skilled technicians to meticulous standards of quality at the bespoke Performance Manufacturing Center.</p>
<p>NSX Rolling Dynamometer: Each NSX undergoes rigorous testing to verify its dynamic capabilities before it leaves the Performance Manufacturing Center, including four corner weight checks and dynamic validation of power unit and braking performance.
Learn more about the NSX philosophy, technology and dynamics, and a get more detailed look inside the Performance Manufacturing Center at acura.com/NSX.</p>
<p>About Acura
Acura is a leading automotive luxury nameplate that delivers Precision Crafted Performance, an original approach to technology and design that creates a new driving experience. On March 27, 2016, Acura celebrated the 30th anniversary of its launch as the first luxury nameplate from a Japanese automaker.</p>
<p>The Acura lineup features six distinctive models – the RLX premium, luxury sedan, the TLX performance luxury sedan, the ILX sport sedan, the 5-passenger RDX luxury crossover SUV, and the seven-passenger Acura MDX, America&#8217;s all-time best-selling three-row luxury SUV. This spring, Acura launched its next-generation, electrified NSX supercar as a new and pinnacle expression of Acura Precision Crafted Performance.</p>
<p>For More Information
Consumer information is available at www.acura.com. To join the Acura community on Facebook, visit facebook.com/Acura. Additional media information including pricing, features and high-resolution photography is available at acuranews.com/channels/acura-automobiles</p></div>
				</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX&url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/&amp;media=http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg&description=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX%20-%20http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%95%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BD%CE%B9%CE%B1%CF%84%CE%BF%CF%8D%CF%81%CE%B1+%CF%83%CE%B5+%CE%BA%CE%AC%CE%B8%CE%B5+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7+%CE%BD%CE%AD%CE%BF%CF%85+NSX&url=http%3A%2F%2Fwww.autoblog.gr%2F2016%2F12%2F20%2Feidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx%2F&via=autoblogr"
  width="80"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.autoblog.gr/2016/12/20/amerikanos-epestrepse-etsi-to-golf-tdi-tou-sthn-vw/">Αμερικάνος επέστρεψε έτσι το Golf TDI του στην VW! [Ανανεωμένο]</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.autoblog.gr/2016/12/20/epishmo-apoxwrei-o-pat-symonds-apo-th-williams/">Επίσημο: Αποχωρεί ο Pat Symonds από τη Williams</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κυριάκος Πηλίδης"></span><meta itemprop="datePublished" content="2016-12-20T19:39:45+00:00"><meta itemprop="dateModified" content="2016-12-20T19:41:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.autoblog.gr/2016/12/20/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="Ειδική ταινία και μινιατούρα σε κάθε ιδιοκτήτη νέου NSX"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.autoblog.gr/wp-content/uploads/2016/12/nsx.jpg"><meta itemprop="width" content="1364"><meta itemprop="height" content="571"></span>
        <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button">
            <span class="comment-f-count disqus-comment-count"> Σχόλια <i class="vc_btn3-icon fa fa-comments"></i></button>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_180_585cf0970f329_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_180_585cf0970f329" ><script>var block_td_uid_180_585cf0970f329 = new tdBlock();
block_td_uid_180_585cf0970f329.id = "td_uid_180_585cf0970f329";
block_td_uid_180_585cf0970f329.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_180_585cf0970f329_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":758891,"live_filter_cur_post_author":"2"}';
block_td_uid_180_585cf0970f329.td_column_number = "3";
block_td_uid_180_585cf0970f329.block_type = "td_block_related_posts";
block_td_uid_180_585cf0970f329.post_count = "3";
block_td_uid_180_585cf0970f329.found_posts = "1559";
block_td_uid_180_585cf0970f329.header_color = "";
block_td_uid_180_585cf0970f329.ajax_pagination_infinite_stop = "";
block_td_uid_180_585cf0970f329.max_num_pages = "520";
tdBlocksArray.push(block_td_uid_180_585cf0970f329);
</script><h4 class="td-related-title"><a id="td_uid_181_585cf09718019" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_180_585cf0970f329" href="#">Σίγουρα θα σε ενδιαφέρουν</a></h4><div id=td_uid_180_585cf0970f329 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/100000000-autokinhta-kataskeuase-h-honda/" rel="bookmark" title="100.000.000 αυτοκίνητα κατασκεύασε η Honda"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2015/06/honda-logo1-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2015/06/honda-logo1-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2015/06/honda-logo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="100.000.000 αυτοκίνητα κατασκεύασε η Honda"/></a></div>                <a href="http://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/100000000-autokinhta-kataskeuase-h-honda/" rel="bookmark" title="100.000.000 αυτοκίνητα κατασκεύασε η Honda">100.000.000 αυτοκίνητα κατασκεύασε η Honda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/" rel="bookmark" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/makes/acura/" class="td-post-category">Acura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/" rel="bookmark" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους">7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/synergasia-google-kai-honda-sta-autonoma-autokinhta/" rel="bookmark" title="Συνεργασία Google και Honda στα αυτόνομα αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/waymo-google-self-driving-car-e1482411273833-218x150.png" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/waymo-google-self-driving-car-e1482411273833-218x150.png 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/waymo-google-self-driving-car-e1482411273833-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνεργασία Google και Honda στα αυτόνομα αυτοκίνητα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/synergasia-google-kai-honda-sta-autonoma-autokinhta/" rel="bookmark" title="Συνεργασία Google και Honda στα αυτόνομα αυτοκίνητα">Συνεργασία Google και Honda στα αυτόνομα αυτοκίνητα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
    
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1187068">
        <div id="dsq-comment-header-1187068" class="dsq-comment-header">
            <cite id="dsq-cite-1187068">
                <span id="dsq-author-user-1187068">Renesis1</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187068" class="dsq-comment-body">
            <div id="dsq-comment-message-1187068" class="dsq-comment-message"><p>Μιας και το μοντελισμό του NSX το έχει μέχρι στιγμής 1 μόνο εταιρεία, η μινιατούρα που θα τους δώσουν μάλλον θα είναι αυτή και στο promotion χρώμα κόκκινο.. <a href="https://uploads.disquscdn.com/images/ecde7597a3d369fa57465f065e0a65e27409a8c177787bd609df107bfa1bed24.jpg" rel="nofollow">https://uploads.disquscdn.com/images/ecde7597a3d369fa57465f065e0a65e27409a8c177787bd609df107bfa1bed24.jpg</a>  <a href="https://uploads.disquscdn.com/images/5913e7489cb095e3c89bc0447d7b0a3b30d77c3c219852fb63fba8e36b3cdf61.jpg" rel="nofollow">https://uploads.disquscdn.com/images/5913e7489cb095e3c89bc0447d7b0a3b30d77c3c219852fb63fba8e36b3cdf61.jpg</a>  <a href="https://uploads.disquscdn.com/images/31c24dd4920885207fa0c3f1cbd02c4b6d4fcafb11c6abcca6be16cd3cd47eaa.jpg" rel="nofollow">https://uploads.disquscdn.com/images/31c24dd4920885207fa0c3f1cbd02c4b6d4fcafb11c6abcca6be16cd3cd47eaa.jpg</a></p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-1187164">
        <div id="dsq-comment-header-1187164" class="dsq-comment-header">
            <cite id="dsq-cite-1187164">
                <span id="dsq-author-user-1187164">panos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187164" class="dsq-comment-body">
            <div id="dsq-comment-message-1187164" class="dsq-comment-message"><p>;-)<br />
<a href="https://www.youtube.com/watch?v=mUF9W5rugD0" rel="nofollow">https://www.youtube.com/watch?v=mUF9W5rugD0</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-1187274">
        <div id="dsq-comment-header-1187274" class="dsq-comment-header">
            <cite id="dsq-cite-1187274">
                <span id="dsq-author-user-1187274">Renesis1</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187274" class="dsq-comment-body">
            <div id="dsq-comment-message-1187274" class="dsq-comment-message"><p>Τι μου θύμησες τώρα&#8230; Παλιότερα όταν ήμουν μικρό παιδάκι, είχα αγοράσει από Bburago την Ferrari 348 tb και Lamborghini Diablo VT, συναρμολογούμενες μινιατούρες 1/18 που το έφτιαχνες από την αρχή κομμάτι κομμάτι.. Είχε και αυτό την αξία του, γιατί ήθελε χρόνο και μεράκι! Αν και μπόμπιρας τότε κατάφερα να τα συναρμολογήσω σωστά και τα 2, χρειάστηκα 3 ώρες για το κάθε ένα.. Ωραίες μοντελιστικές αναμνήσεις!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-1187616">
        <div id="dsq-comment-header-1187616" class="dsq-comment-header">
            <cite id="dsq-cite-1187616">
                <span id="dsq-author-user-1187616">panos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187616" class="dsq-comment-body">
            <div id="dsq-comment-message-1187616" class="dsq-comment-message"><p>σε καταλαβαινω :)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-1187617">
        <div id="dsq-comment-header-1187617" class="dsq-comment-header">
            <cite id="dsq-cite-1187617">
                <span id="dsq-author-user-1187617">panos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187617" class="dsq-comment-body">
            <div id="dsq-comment-message-1187617" class="dsq-comment-message"><p>σε καταλαβαινω :)</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1187134">
        <div id="dsq-comment-header-1187134" class="dsq-comment-header">
            <cite id="dsq-cite-1187134">
                <span id="dsq-author-user-1187134">SAMURAI-66</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187134" class="dsq-comment-body">
            <div id="dsq-comment-message-1187134" class="dsq-comment-message"><p>Ο ψηλος γκριζομαλης παρουσιαστης εχει γουστο ειναι και τυχερος αγαπα και τα ομορφα&#8230;.απιστευτο πλασμα το nsx που αξιζει την μοναδικοτητα!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1187140">
        <div id="dsq-comment-header-1187140" class="dsq-comment-header">
            <cite id="dsq-cite-1187140">
                <span id="dsq-author-user-1187140">Mika</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187140" class="dsq-comment-body">
            <div id="dsq-comment-message-1187140" class="dsq-comment-message"><p>Σιγα που δεν θα το χτυπαγε ο Leno!!!!<br />
:p</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-1187170">
        <div id="dsq-comment-header-1187170" class="dsq-comment-header">
            <cite id="dsq-cite-1187170">
                <span id="dsq-author-user-1187170">mixalhs7</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1187170" class="dsq-comment-body">
            <div id="dsq-comment-message-1187170" class="dsq-comment-message"><p>Στηρίζει οτιδήποτε είναι made in USA.<br />
Εχει και το παλιο λογο Γκόρντον Μάρει, οπως ει χε πει.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"> <div align="center">
&nbsp;
<div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 10px 13px 0 13px;font-family: 'Roboto',sans-serif;height:50px;">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,900,500,700&amp;subset=latin,greek-ext,greek,latin-ext" rel="stylesheet" type="text/css" />
   	<a href="https://www.spotawheel.gr/?ref=wdgt_autoblog?utm_source=autoblog.gr&utm_medium=widget&utm_campaign=WDGT_Autoblog" style="text-decoration:none;" >
       <img src="https://www.spotawheel.gr/assets/resources/images/logo-white.png" alt="" width="110" width="19" style="display: block; margin: 0 0;" />
		<div style="color:#ffffff;font-weight:300;text-decoration:none;font-family:'Roboto',sans-serif;padding: 3px 0;font-size:12px;" ><i>Πάθος μας το επόμενό σου αυτοκίνητο!</i></div>
   	</a>
</div>
<div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 0px;height:200px;">
<iframe src="https://www.spotawheel.gr/ext/widget/classifieds/?ref=autoblog&make={comma_separated_post_tags}&body={comma_separated_post_tags}&style={comma_separated_post_tags}" scrolling="no" frameborder="0" style="border: none; width: 300px; height: 200px;" width="300" height-"200" allowtransparency="true"></iframe>
</div>
</div> </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center">
<style>
.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7sidebarmesa -->
<ins class="adsbygoogle v7sidebarmesa"
     style="display:inline-block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5162142068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_182_585cf09720664_rand td-pb-border-top"  data-td-block-uid="td_uid_182_585cf09720664" ><script>var block_td_uid_182_585cf09720664 = new tdBlock();
block_td_uid_182_585cf09720664.id = "td_uid_182_585cf09720664";
block_td_uid_182_585cf09720664.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117648","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_182_585cf09720664_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_182_585cf09720664.td_column_number = "1";
block_td_uid_182_585cf09720664.block_type = "td_block_15";
block_td_uid_182_585cf09720664.post_count = "6";
block_td_uid_182_585cf09720664.found_posts = "2972";
block_td_uid_182_585cf09720664.header_color = "#";
block_td_uid_182_585cf09720664.ajax_pagination_infinite_stop = "";
block_td_uid_182_585cf09720664.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_182_585cf09720664);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Trends</span></h4></div><div id=td_uid_182_585cf09720664 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/toyota-celica-tou-1971-me-1-000-aloga-kai-systhma-4kinhshs-apo-to-gt-r/" rel="bookmark" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/toyota-celica-tou-1971-me-1-000-aloga-kai-systhma-4kinhshs-apo-to-gt-r/" rel="bookmark" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!">Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/to-neo-renault-megane-rs-tha-einai-sxedon-idio-me-auto/" rel="bookmark" title="Το νέο Renault Megane RS θα είναι σχεδόν ίδιο με αυτό"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Renault-Megane-RS-Trophy-2017-renderings-1-e1482359805611-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Renault-Megane-RS-Trophy-2017-renderings-1-e1482359805611-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Renault-Megane-RS-Trophy-2017-renderings-1-e1482359805611-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το νέο Renault Megane RS θα είναι σχεδόν ίδιο με αυτό"/></a></div>                <a href="http://www.autoblog.gr/category/makes/renault/" class="td-post-category">Renault</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/to-neo-renault-megane-rs-tha-einai-sxedon-idio-me-auto/" rel="bookmark" title="Το νέο Renault Megane RS θα είναι σχεδόν ίδιο με αυτό">Το νέο Renault Megane RS θα είναι σχεδόν ίδιο με αυτό</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/dinetai-se-kykloforia-h-ypothalassia-shragga-ths-kwnstantinoupolhs/" rel="bookmark" title="Δίνεται σε κυκλοφορία η υποθαλάσσια σήραγγα της Κωνσταντινούπολης"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/avrasya-tuneli-ici-Eurasia-Tunnel-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/avrasya-tuneli-ici-Eurasia-Tunnel-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/avrasya-tuneli-ici-Eurasia-Tunnel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δίνεται σε κυκλοφορία η υποθαλάσσια σήραγγα της Κωνσταντινούπολης"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/dinetai-se-kykloforia-h-ypothalassia-shragga-ths-kwnstantinoupolhs/" rel="bookmark" title="Δίνεται σε κυκλοφορία η υποθαλάσσια σήραγγα της Κωνσταντινούπολης">Δίνεται σε κυκλοφορία η υποθαλάσσια σήραγγα της Κωνσταντινούπολης</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/h-huracan-einai-pio-grhgorh-ap-oti-leei-h-lamborghini/" rel="bookmark" title="Η Huracan είναι πιο γρήγορη απ&#8217; ό,τι λέει η Lamborghini"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Huracan-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Huracan-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Huracan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Huracan είναι πιο γρήγορη απ&#8217; ό,τι λέει η Lamborghini"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/general-categories/dream-cars/" class="td-post-category">Dream Cars</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/h-huracan-einai-pio-grhgorh-ap-oti-leei-h-lamborghini/" rel="bookmark" title="Η Huracan είναι πιο γρήγορη απ&#8217; ό,τι λέει η Lamborghini">Η Huracan είναι πιο γρήγορη απ&#8217; ό,τι λέει η Lamborghini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/fytwrio-odhgwn-gia-th-ferrari-h-alfa-romeo-sth-formula-1/" rel="bookmark" title="Φυτώριο οδηγών για τη Ferrari η Alfa Romeo στη Formula 1;"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Ferrari-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Ferrari-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/Ferrari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φυτώριο οδηγών για τη Ferrari η Alfa Romeo στη Formula 1;"/></a></div>                <a href="http://www.autoblog.gr/category/makes/alfaromeo/" class="td-post-category">Alfa Romeo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/fytwrio-odhgwn-gia-th-ferrari-h-alfa-romeo-sth-formula-1/" rel="bookmark" title="Φυτώριο οδηγών για τη Ferrari η Alfa Romeo στη Formula 1;">Φυτώριο οδηγών για τη Ferrari η Alfa Romeo στη Formula 1;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/21/ta-trwktika-latreuoun-tis-kalwdiwseis-ths-toyota/" rel="bookmark" title="Τα τρωκτικά λατρεύουν τις καλωδιώσεις της Toyota"><img width="218" height="150" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/toyota-avalon-engine-13-218x150.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/toyota-avalon-engine-13-218x150.jpg 218w, http://www.autoblog.gr/wp-content/uploads/2016/12/toyota-avalon-engine-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα τρωκτικά λατρεύουν τις καλωδιώσεις της Toyota"/></a></div>                <a href="http://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/21/ta-trwktika-latreuoun-tis-kalwdiwseis-ths-toyota/" rel="bookmark" title="Τα τρωκτικά λατρεύουν τις καλωδιώσεις της Toyota">Τα τρωκτικά λατρεύουν τις καλωδιώσεις της Toyota</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7-bigimageup -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5360618463"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br/>
<br/>

</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_184_585cf09729233_rand td-pb-border-top"  data-td-block-uid="td_uid_184_585cf09729233" ><script>var block_td_uid_184_585cf09729233 = new tdBlock();
block_td_uid_184_585cf09729233.id = "td_uid_184_585cf09729233";
block_td_uid_184_585cf09729233.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_184_585cf09729233_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_184_585cf09729233.td_column_number = "1";
block_td_uid_184_585cf09729233.block_type = "td_block_7";
block_td_uid_184_585cf09729233.post_count = "2";
block_td_uid_184_585cf09729233.found_posts = "5";
block_td_uid_184_585cf09729233.header_color = "#";
block_td_uid_184_585cf09729233.ajax_pagination_infinite_stop = "";
block_td_uid_184_585cf09729233.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_184_585cf09729233);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Προτείνουμε</span></h4></div><div id=td_uid_184_585cf09729233 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/" rel="bookmark" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους"><img width="100" height="70" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-100x70.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-100x70.jpg 100w, http://www.autoblog.gr/wp-content/uploads/2015/12/night_high_speed_car_driving-hd-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/" rel="bookmark" title="7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους">7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T17:10:59+00:00" >22 Δεκεμβρίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/22/toyota-celica-tou-1971-me-1-000-aloga-kai-systhma-4kinhshs-apo-to-gt-r/" rel="bookmark" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!"><img width="100" height="70" class="entry-thumb" src="http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-100x70.jpg" srcset="http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-100x70.jpg 100w, http://www.autoblog.gr/wp-content/uploads/2016/12/Toyota-Celica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/22/toyota-celica-tou-1971-me-1-000-aloga-kai-systhma-4kinhshs-apo-to-gt-r/" rel="bookmark" title="Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!">Toyota Celica του 1971 με 1.000 άλογα και σύστημα 4κίνησης από το GT-R!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T00:31:15+00:00" >22 Δεκεμβρίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Σήμερα</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget11"><ul><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/"     class="tptn_link"><span class="tptn_title">7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/23/proeidopoihsh-stous-katoxous-vw-pou-epistrefoun-kanivalismena-autokinhta/"     class="tptn_link"><span class="tptn_title">Προειδοποίηση στους κατόχους VW που επιστρέφουν &#8220;κανιβαλισμένα&#8221; αυτοκίνητα</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/23/mia-yperoxh-porsche-911-r-sto-sfyri/"     class="tptn_link"><span class="tptn_title">Μια υπέροχη Porsche 911 R στο σφυρί</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/22/volkswagen-golf-r-facelift-2017/"     class="tptn_link"><span class="tptn_title">Volkswagen Golf R facelift 2017</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/22/to-neo-dartz-prombon-black-alligator-2k17-me-1600-aloga/"     class="tptn_link"><span class="tptn_title">Το νέο Dartz Prombon Black Alligator 2K17 με 1.600 άλογα</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Εβδομάδος</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget12"><ul><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/20/amerikanos-epestrepse-etsi-to-golf-tdi-tou-sthn-vw/"     class="tptn_link"><span class="tptn_title">Αμερικάνος επέστρεψε έτσι το Golf TDI του στην VW! [Ανανεωμένο]</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/22/7-autokinhta-pou-oi-idiokthtes-tous-metaniwsan-gia-thn-agora-tous/"     class="tptn_link"><span class="tptn_title">7 αυτοκίνητα που οι ιδιοκτήτες τους μετάνιωσαν για την αγορά τους</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/20/etsi-h-autokinhtopomph-tou-iapwna-prwthypourgou-mpainei-se-dromo-me-kinhsh/"     class="tptn_link"><span class="tptn_title">Έτσι μπαίνει σε δρόμο με κίνηση η αυτοκινητοπομπή του Ιάπωνα πρωθυπουργού</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/21/test-drive-dokimazoume-to-suzuki-ignis/"     class="tptn_link"><span class="tptn_title">Test Drive: Δοκιμάζουμε το Suzuki Ignis</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/12/21/dinetai-se-kykloforia-h-ypothalassia-shragga-ths-kwnstantinoupolhs/"     class="tptn_link"><span class="tptn_title">Δίνεται σε κυκλοφορία η υποθαλάσσια σήραγγα της Κωνσταντινούπολης</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.autoblog.gr/"><img class="td-retina-data" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="http://www.autoblog.gr/">Αρχική</a></li>
<li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="http://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li>
<li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="http://www.autoblog.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="http://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li>
<li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="http://www.autoblog.gr/about/">Ταυτότητα</a></li>
<li id="menu-item-454312" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-454312"><a href="http://www.autoblog.gr/sitemap.xml">Sitemap</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2008-2016 | Autoblog.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.autoblog.gr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"1","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"0","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"http:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery-scrolltofixed-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sticky-kit.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"10000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"http:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/js/et_shortcodes_frontend.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"758891 http:\/\/www.autoblog.gr\/?p=758891","disqusShortname":"autobloggr","disqusTitle":"\u0395\u03b9\u03b4\u03b9\u03ba\u03ae \u03c4\u03b1\u03b9\u03bd\u03af\u03b1 \u03ba\u03b1\u03b9 \u03bc\u03b9\u03bd\u03b9\u03b1\u03c4\u03bf\u03cd\u03c1\u03b1 \u03c3\u03b5 \u03ba\u03ac\u03b8\u03b5 \u03b9\u03b4\u03b9\u03bf\u03ba\u03c4\u03ae\u03c4\u03b7 \u03bd\u03ad\u03bf\u03c5 NSX","disqusUrl":"http:\/\/www.autoblog.gr\/2016\/12\/20\/eidikh-tainia-kai-miniatoura-se-kathe-idiokthth-neou-nsx\/","options":{"manualSync":""},"postId":"758891"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<img src='http://data.alexa.com/data/gI3hO6S0lcFZCT?cli=10&dat=snba&ver=7.2&cdt=alx_vw&wid=26114&act=00000000000&ss=800x800&bw=1523&t=0&ttl=276&vis=1&rq=33&url=http://' height='0' width='0'><div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong>
<br /><br />
<strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong>
<br /><br />
Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="http://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div>    <script>
        window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"http://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 585cf097329a2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.autoblog.gr/wp-content/themes/v7child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'7171372',post:'758891',tz:'2',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '758891' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f386f969c","applicationID":"1542339","transactionName":"bgQAN0YHWhVRW0RYWFdONxFdSV0IVF1IH0dREQ==","queueTime":0,"applicationTime":2,"atts":"QkMDQQ4dSRs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Hyper cache file: 34a61146e76f45e5e84283878cea748d
Cache created: 23-12-2016 09:38:31
HCE Version: 1.6.1
Load AVG: 2.68(9)
-->