<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton - Autoblog.gr</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.autoblog.gr/xmlrpc.php" />
                <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg?fit=1920%2C1080" /><meta name="author" content="Γιώργος Αγαπητός">
<link rel="icon" type="image/png" href="http://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/>
<!-- All in One SEO Pack 2.3.11.2 by Michael Torbert of Semper Fi Web Design[210,290] -->
<meta name="description"  content="Ο Eric Clapton, θρύλος της rock και των blues, είναι μεγάλος λάτρης της Ferrari, έχοντας πολλά &quot;αλογάκια&quot; στην συλλογή του, ενώ έχει και την one-off SP12 EC." />

<meta name="keywords"  content="eric clapton,eric clapton f40,eric clapton ferrari f40,f40,ferrari f40,ferrari" />

<link rel="canonical" href="http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Feed" href="http://www.autoblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Comments Feed" href="http://www.autoblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autoblog.gr &raquo; Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton Comments Feed" href="http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-dark-bottom-css'  href='http://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-bottom.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.autoblog.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #cc0000;
	border: 1px solid #cc0000;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-style-css-css'  href='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-disqus-css-css'  href='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/disqus-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.autoblog.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.autoblog.gr/wp-content/themes/Newspaper/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.autoblog.gr/wp-content/themes/v7child/style.css?ver=7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.autoblog.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"circular"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/jcresp.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.autoblog.gr","wp_site_url":"http:\/\/www.autoblog.gr","wp_root_url":"http:\/\/www.autoblog.gr","wp_plugins_url":"http:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"http:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"http:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.4.2.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","top_ten_nonce":"cc93c94688","top_ten_id":"775786","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"465229831"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.autoblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ta best-sellers αυτοκίνητα στις χώρες της Ευρώπης' href='http://www.autoblog.gr/2017/01/20/ta-best-sellers-autokinhta-stis-xwres-ths-eurwphs/' />
<link rel='next' title='H νέα  BMW M5 θα κάνει το 0-100 χλμ/ώρα σε 3,5 δευτ.' href='http://www.autoblog.gr/2017/01/20/h-nea-bmw-m5-tha-kanei-to-0-100-xlmwra-se-35-deut/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/pu5Bi-3fOG' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoblog.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoblog.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 1em;
    text-decoration: none;
    padding-bottom:10px;
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton" />
<meta property="og:url" content="http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/" />
<meta property="og:description" content="Διαβάστε το άρθρο για λεπτομέρειες." />
<meta property="article:published_time" content="2017-01-20T19:17:34+00:00" />
<meta property="article:modified_time" content="2017-01-20T20:03:50+00:00" />
<meta property="og:site_name" content="Autoblog.gr" />
<meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Διαβάστε το άρθρο για λεπτομέρειες." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='ngg_pro_horizontal_filmstrip_theme_css-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.autoblog.gr/wp-content/ngg_styles/nggallery.css?ver=2.1.69' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-775786 single-format-standard pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton single_template_7 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-454294"><a href="http://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/abarth/">Abarth</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/acura/">Acura</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/apollo/">Apollo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/audi/">Audi</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bentley/">Bentley</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bmw/">BMW</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/buick/">Buick</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/caterham/">Caterham</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/citroen/">Citroen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/dacia/">Dacia</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/daimler/">Daimler</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/datsun/">Datsun</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/dodge/">Dodge</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fiat/">FIAT</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ford/">Ford</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/gm/">GM</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/gmc/">GMC</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/holden/">Holden</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/honda/">Honda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/jeep/">Jeep</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/fisker/">Karma</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/kia/">KIA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lancia/">Lancia</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lexus/">Lexus</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/lotus/">Lotus</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/maserati/">Maserati</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/maybach/">Maybach</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mazda/">Mazda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mini/">MINI</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/morgan/">Morgan</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/nissan/">Nissan</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/opel/">Opel</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/porsche/">Porsche</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/psa/">PSA</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/qoros/">Qoros</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/renault/">Renault</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/saab/">Saab</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/saleen/">Saleen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/scion/">Scion</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/seat/">SEAT</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/shelby/">Shelby</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/skoda/">Skoda</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/smart/">SMART</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/spyker/">Spyker</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/subaru/">Subaru</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/tata/">Tata</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/tesla/">Tesla</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/toyota/">Toyota</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/volvo/">Volvo</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li>
</ul>
</li>
<li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="http://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li>
</ul>
</li>
<li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454372"><a href="http://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/rally/">Rally</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li>
</ul>
</li>
<li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-455260"><a href="http://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/babes/">Babes</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/club/">Clubs</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/suv/">SUV</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li>
	<li class="menu-item-0"><a href="http://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li>
</ul>
</li>
<li id="menu-item-454297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454297"><a href="http://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="http://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.autoblog.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.autoblog.gr/">
            <img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
            <span class="td-visual-hidden">Autoblog.gr</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="http://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="http://www.autoblog.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="http://www.autoblog.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθες, κάνε είσοδο στο λογαριασμό σου</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη σου</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ο κωδικός σου</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανάκτηση κωδικού</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Το email σου</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ο κωδικός θα σου σταλεί με email</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
		</a>
	    </div>
    <div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-454294"><a href="http://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_588595b864d77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_588595b864d77" ><script>var block_td_uid_1_588595b864d77 = new tdBlock();
block_td_uid_1_588595b864d77.id = "td_uid_1_588595b864d77";
block_td_uid_1_588595b864d77.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_588595b864d77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588595b864d77.td_column_number = "3";
block_td_uid_1_588595b864d77.block_type = "td_block_mega_menu";
block_td_uid_1_588595b864d77.post_count = "4";
block_td_uid_1_588595b864d77.found_posts = "50903";
block_td_uid_1_588595b864d77.header_color = "";
block_td_uid_1_588595b864d77.ajax_pagination_infinite_stop = "";
block_td_uid_1_588595b864d77.max_num_pages = "12726";
tdBlocksArray.push(block_td_uid_1_588595b864d77);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_588595b864d77" id="td_uid_2_588595b86bb3b" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="" href="http://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_3_588595b86bcf8" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="117779" href="http://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_4_588595b86bf39" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="5" href="http://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_5_588595b86c170" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="6" href="http://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_6_588595b86c39c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="2603" href="http://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_7_588595b86c5c8" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="8" href="http://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_8_588595b86c7f0" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="9" href="http://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_9_588595b86ca21" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="10" href="http://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_10_588595b86cc5c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="11" href="http://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_11_588595b86ce9c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="13" href="http://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_12_588595b86d0c8" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="14" href="http://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_13_588595b86d36a" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="15" href="http://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_14_588595b86d5a6" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="9809" href="http://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_15_588595b86d7e6" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="18" href="http://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_16_588595b86da0c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="19" href="http://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_17_588595b86dc3a" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="20" href="http://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_18_588595b86de71" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="2129" href="http://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_19_588595b86e0ac" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="4705" href="http://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_20_588595b86e2d6" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="21" href="http://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_21_588595b86e507" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="25690" href="http://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_22_588595b86e730" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="22" href="http://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_23_588595b86e959" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="99447" href="http://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_24_588595b86eb8e" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="117778" href="http://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_25_588595b86edc1" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="23" href="http://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_26_588595b86eff3" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="24" href="http://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_27_588595b86f227" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="25" href="http://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_28_588595b86f47e" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="27" href="http://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_29_588595b86f6cf" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="28" href="http://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_30_588595b86f8ec" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="29" href="http://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_31_588595b86fb23" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="30" href="http://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_32_588595b86fd43" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="32" href="http://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_33_588595b86ff6c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="33" href="http://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_34_588595b8701a4" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="34" href="http://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_35_588595b8703d1" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="35" href="http://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_36_588595b870607" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="36" href="http://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_37_588595b870834" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="37" href="http://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_38_588595b870a65" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="627" href="http://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_39_588595b870c93" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="38" href="http://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_40_588595b870f26" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="507" href="http://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_41_588595b87117d" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="2961" href="http://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_42_588595b8713ce" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="537" href="http://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_43_588595b871615" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="39" href="http://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_44_588595b87186c" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="4734" href="http://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_45_588595b871ac7" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="40" href="http://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_46_588595b871d47" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="41" href="http://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_47_588595b871f9f" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="42" href="http://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_48_588595b8721ed" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="43" href="http://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_49_588595b872434" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="44" href="http://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_50_588595b87266e" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="45" href="http://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_51_588595b8728c2" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="46" href="http://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_52_588595b872b11" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="515" href="http://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_53_588595b872d62" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="47" href="http://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_54_588595b872fb3" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="6101" href="http://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_55_588595b873245" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="49" href="http://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_56_588595b87348f" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="50" href="http://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_57_588595b8736d2" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="6264" href="http://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_58_588595b873924" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="51" href="http://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_59_588595b873b70" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="52" href="http://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_60_588595b873dc6" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="536" href="http://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_61_588595b87401f" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="53" href="http://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_62_588595b874273" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="54" href="http://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_63_588595b8744ce" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="55" href="http://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_64_588595b874718" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="56" href="http://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_65_588595b874962" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="53522" href="http://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_66_588595b874bb5" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="57" href="http://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_67_588595b874e37" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="59" href="http://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_68_588595b875089" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="62" href="http://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_69_588595b8752da" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="63" href="http://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_70_588595b8755bd" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="65" href="http://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_71_588595b875815" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="66" href="http://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_72_588595b875a63" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="67" href="http://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_73_588595b875cb2" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="475" href="http://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_74_588595b875efa" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="68" href="http://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_75_588595b876145" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="69" href="http://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_76_588595b876397" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="4263" href="http://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_77_588595b8765e9" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="70" href="http://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_78_588595b876844" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="71" href="http://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_79_588595b876a94" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="72" href="http://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_80_588595b876d01" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="1348" href="http://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_81_588595b876f5b" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="73" href="http://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_82_588595b8771ad" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="75" href="http://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_83_588595b877405" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="76" href="http://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_84_588595b877658" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="1807" href="http://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_85_588595b8778ad" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="3063" href="http://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_1_588595b864d77"  id="td_uid_86_588595b877aff" data-td_block_id="td_uid_1_588595b864d77" data-td_filter_value="4815" href="http://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_1_588595b864d77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"/></a></div>                <a href="http://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει">Αυτά τα Toyota δεν τα έχεις ξανακούσει</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/42-eksairetikes-porsche-pros-dhmoprathsh/" rel="bookmark" title="42 εξαιρετικές Porsche προς δημοπράτηση"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="42 εξαιρετικές Porsche προς δημοπράτηση"/></a></div>                <a href="http://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/42-eksairetikes-porsche-pros-dhmoprathsh/" rel="bookmark" title="42 εξαιρετικές Porsche προς δημοπράτηση">42 εξαιρετικές Porsche προς δημοπράτηση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/h-pirelli-kai-h-faraday-future-se-diamaxh-gia-to-onoma-zero/" rel="bookmark" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;"/></a></div>                <a href="http://www.autoblog.gr/category/makes/special-vehicles/" class="td-post-category">Ειδικές Μάρκες</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/h-pirelli-kai-h-faraday-future-se-diamaxh-gia-to-onoma-zero/" rel="bookmark" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;">Η Pirelli και η Faraday Future σε διαμάχη για το όνομα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/h-agora-autokinhtou-mesw-internet-egine-pragmatikothta/" rel="bookmark" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/internet/" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/h-agora-autokinhtou-mesw-internet-egine-pragmatikothta/" rel="bookmark" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα">Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588595b864d77" data-td_block_id="td_uid_1_588595b864d77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588595b864d77" data-td_block_id="td_uid_1_588595b864d77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="http://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_588595b881cc3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_87_588595b881cc3" ><script>var block_td_uid_87_588595b881cc3 = new tdBlock();
block_td_uid_87_588595b881cc3.id = "td_uid_87_588595b881cc3";
block_td_uid_87_588595b881cc3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_87_588595b881cc3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_87_588595b881cc3.td_column_number = "3";
block_td_uid_87_588595b881cc3.block_type = "td_block_mega_menu";
block_td_uid_87_588595b881cc3.post_count = "4";
block_td_uid_87_588595b881cc3.found_posts = "258";
block_td_uid_87_588595b881cc3.header_color = "";
block_td_uid_87_588595b881cc3.ajax_pagination_infinite_stop = "";
block_td_uid_87_588595b881cc3.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_87_588595b881cc3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_588595b881cc3" id="td_uid_88_588595b890934" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="" href="http://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_89_588595b891a2b" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="117651" href="http://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_90_588595b891c89" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71475" href="http://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_91_588595b891ec9" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="77861" href="http://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_92_588595b892118" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="99249" href="http://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_93_588595b89237b" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71490" href="http://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_94_588595b8925d3" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="141087" href="http://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_95_588595b892819" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="73086" href="http://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_96_588595b892a53" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71476" href="http://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_97_588595b892d3b" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71481" href="http://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_98_588595b893332" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71474" href="http://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_99_588595b893587" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71487" href="http://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_100_588595b8937e8" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71483" href="http://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_101_588595b893a30" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="106509" href="http://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_102_588595b893c81" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71482" href="http://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_103_588595b893eb8" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="100237" href="http://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_104_588595b8940ea" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="141086" href="http://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_105_588595b89433d" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71479" href="http://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_106_588595b894599" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="115191" href="http://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_107_588595b8947f8" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71480" href="http://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_108_588595b894a44" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71485" href="http://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_109_588595b894c9a" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71477" href="http://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_110_588595b894edd" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71484" href="http://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_111_588595b89511d" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="83416" href="http://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_112_588595b895359" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71486" href="http://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_113_588595b895586" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="146974" href="http://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_114_588595b8957c3" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="76685" href="http://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_115_588595b8959fa" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="120377" href="http://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_116_588595b895c2d" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="123195" href="http://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_117_588595b895e72" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="107166" href="http://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_118_588595b8960bf" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71489" href="http://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_119_588595b8962f9" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="75432" href="http://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_120_588595b89653d" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71488" href="http://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_121_588595b89677b" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="71478" href="http://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_588595b881cc3"  id="td_uid_122_588595b8969cd" data-td_block_id="td_uid_87_588595b881cc3" data-td_filter_value="108705" href="http://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_87_588595b881cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/17/test-drive-dokimazoume-thn-automath-alfa-romeo-giulietta-1-6-jtdm-2/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την αυτόματη Alfa Romeo Giulietta 1.6 JTDM-2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8509-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8509-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8509-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8509-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8509-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε την αυτόματη Alfa Romeo Giulietta 1.6 JTDM-2"/></a></div>                <a href="http://www.autoblog.gr/category/makes/alfaromeo/" class="td-post-category">Alfa Romeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/17/test-drive-dokimazoume-thn-automath-alfa-romeo-giulietta-1-6-jtdm-2/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την αυτόματη Alfa Romeo Giulietta 1.6 JTDM-2">Test Drive: Δοκιμάζουμε την αυτόματη Alfa Romeo Giulietta 1.6 JTDM-2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/16/test-drive-prwth-dokimh-tou-renault-megane-1-5-dci-110/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Renault Megane 1.5 dCi 110"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/IMG_7035-e1484602294949.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/IMG_7035-e1484602294949.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/IMG_7035-e1484602294949.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/IMG_7035-e1484602294949.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/IMG_7035-e1484602294949.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του Renault Megane 1.5 dCi 110"/></a></div>                <a href="http://www.autoblog.gr/category/makes/renault/" class="td-post-category">Renault</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/16/test-drive-prwth-dokimh-tou-renault-megane-1-5-dci-110/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Renault Megane 1.5 dCi 110">Test Drive: Πρώτη δοκιμή του Renault Megane 1.5 dCi 110</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/13/test-drive-dokimazoume-thn-5-litrh-mustang-gt/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την 5-λιτρη Ford Mustang GT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8387-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8387-2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8387-2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8387-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8387-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε την 5-λιτρη Ford Mustang GT"/></a></div>                <a href="http://www.autoblog.gr/category/makes/ford/" class="td-post-category">Ford</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/13/test-drive-dokimazoume-thn-5-litrh-mustang-gt/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την 5-λιτρη Ford Mustang GT">Test Drive: Δοκιμάζουμε την 5-λιτρη Ford Mustang GT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/12/test-drive-prwth-dokimh-tou-automatou-honda-cr-v-i-dtec-me-ta-160-aloga/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του αυτόματου Honda CR-V i-DTEC με τα 160 άλογα"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/CR-V-AUTO-ACTION6.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/CR-V-AUTO-ACTION6.jpg?resize=100%2C70 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/CR-V-AUTO-ACTION6.jpg?resize=218%2C150 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/CR-V-AUTO-ACTION6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/CR-V-AUTO-ACTION6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του αυτόματου Honda CR-V i-DTEC με τα 160 άλογα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/12/test-drive-prwth-dokimh-tou-automatou-honda-cr-v-i-dtec-me-ta-160-aloga/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του αυτόματου Honda CR-V i-DTEC με τα 160 άλογα">Test Drive: Πρώτη δοκιμή του αυτόματου Honda CR-V i-DTEC με τα&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_588595b881cc3" data-td_block_id="td_uid_87_588595b881cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_588595b881cc3" data-td_block_id="td_uid_87_588595b881cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454372"><a href="http://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_123_588595b8a2449_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_123_588595b8a2449" ><script>var block_td_uid_123_588595b8a2449 = new tdBlock();
block_td_uid_123_588595b8a2449.id = "td_uid_123_588595b8a2449";
block_td_uid_123_588595b8a2449.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_123_588595b8a2449_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_123_588595b8a2449.td_column_number = "3";
block_td_uid_123_588595b8a2449.block_type = "td_block_mega_menu";
block_td_uid_123_588595b8a2449.post_count = "4";
block_td_uid_123_588595b8a2449.found_posts = "11355";
block_td_uid_123_588595b8a2449.header_color = "";
block_td_uid_123_588595b8a2449.ajax_pagination_infinite_stop = "";
block_td_uid_123_588595b8a2449.max_num_pages = "2839";
tdBlocksArray.push(block_td_uid_123_588595b8a2449);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_123_588595b8a2449" id="td_uid_124_588595b8aa9c6" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="" href="http://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_123_588595b8a2449"  id="td_uid_125_588595b8aab71" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="156" href="http://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_123_588595b8a2449"  id="td_uid_126_588595b8aadd0" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="1419" href="http://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_123_588595b8a2449"  id="td_uid_127_588595b8ab022" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="732" href="http://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_123_588595b8a2449"  id="td_uid_128_588595b8ab27e" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="2368" href="http://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_123_588595b8a2449"  id="td_uid_129_588595b8ab552" data-td_block_id="td_uid_123_588595b8a2449" data-td_filter_value="5394" href="http://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_123_588595b8a2449 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/wrc/" class="td-post-category">WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο">WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/massa-to-monothesio-ths-brazilias-einai-diko-mou-para-thn-epistrofh-mou/" rel="bookmark" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/massa-to-monothesio-ths-brazilias-einai-diko-mou-para-thn-epistrofh-mou/" rel="bookmark" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου">Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/o-juan-pablo-montoya-stef8hke-prwtathlhth-twn-prwtathlhtwn/" rel="bookmark" title="O Juan Pablo Montoya στέφθηκε Πρωταθλητής των Πρωταθλητών"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Juan-Pablo_Montoya_Champion_of_Champions.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Juan-Pablo_Montoya_Champion_of_Champions.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Juan-Pablo_Montoya_Champion_of_Champions.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Juan-Pablo_Montoya_Champion_of_Champions.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Juan-Pablo_Montoya_Champion_of_Champions.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Juan Pablo Montoya στέφθηκε Πρωταθλητής των Πρωταθλητών"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/speed-races/" class="td-post-category">Αγώνες Ταχύτητας</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/o-juan-pablo-montoya-stef8hke-prwtathlhth-twn-prwtathlhtwn/" rel="bookmark" title="O Juan Pablo Montoya στέφθηκε Πρωταθλητής των Πρωταθλητών">O Juan Pablo Montoya στέφθηκε Πρωταθλητής των Πρωταθλητών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/21/o-pagos-sto-odostrwma-katestrepse-to-agwnistiko-abarth-124-rgt-sto-monte-carlo/" rel="bookmark" title="O πάγος στο οδόστρωμα κατέστρεψε το αγωνιστικό Abarth 124 RGT στο Monte Carlo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Monte-Carlo-Rallye-2017-CRASH-.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Monte-Carlo-Rallye-2017-CRASH-.jpg?resize=100%2C70 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Monte-Carlo-Rallye-2017-CRASH-.jpg?resize=218%2C150 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Monte-Carlo-Rallye-2017-CRASH-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Monte-Carlo-Rallye-2017-CRASH-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O πάγος στο οδόστρωμα κατέστρεψε το αγωνιστικό Abarth 124 RGT στο Monte Carlo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/21/o-pagos-sto-odostrwma-katestrepse-to-agwnistiko-abarth-124-rgt-sto-monte-carlo/" rel="bookmark" title="O πάγος στο οδόστρωμα κατέστρεψε το αγωνιστικό Abarth 124 RGT στο Monte Carlo">O πάγος στο οδόστρωμα κατέστρεψε το αγωνιστικό Abarth 124 RGT στο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_123_588595b8a2449" data-td_block_id="td_uid_123_588595b8a2449"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_123_588595b8a2449" data-td_block_id="td_uid_123_588595b8a2449"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-455260"><a href="http://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_130_588595b8b7a99_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_130_588595b8b7a99" ><script>var block_td_uid_130_588595b8b7a99 = new tdBlock();
block_td_uid_130_588595b8b7a99.id = "td_uid_130_588595b8b7a99";
block_td_uid_130_588595b8b7a99.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_130_588595b8b7a99_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_130_588595b8b7a99.td_column_number = "3";
block_td_uid_130_588595b8b7a99.block_type = "td_block_mega_menu";
block_td_uid_130_588595b8b7a99.post_count = "4";
block_td_uid_130_588595b8b7a99.found_posts = "47287";
block_td_uid_130_588595b8b7a99.header_color = "";
block_td_uid_130_588595b8b7a99.ajax_pagination_infinite_stop = "";
block_td_uid_130_588595b8b7a99.max_num_pages = "11822";
tdBlocksArray.push(block_td_uid_130_588595b8b7a99);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_130_588595b8b7a99" id="td_uid_131_588595b8bd400" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="" href="http://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_132_588595b8bd5c3" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1" href="http://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_133_588595b8bd81d" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1950" href="http://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_134_588595b8bda66" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1956" href="http://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_135_588595b8bdca4" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="4805" href="http://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_136_588595b8bdefa" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="754" href="http://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_137_588595b8be150" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="864" href="http://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_138_588595b8be38e" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1743" href="http://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_139_588595b8be5e1" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="53526" href="http://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_140_588595b8be835" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="7094" href="http://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_141_588595b8bea88" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="9833" href="http://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_142_588595b8beccf" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="7012" href="http://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_143_588595b8bef2c" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1925" href="http://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_144_588595b8bf17d" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="183" href="http://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_145_588595b8bf3ce" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="118392" href="http://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_146_588595b8bf627" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="88932" href="http://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_147_588595b8bf868" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="238" href="http://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_148_588595b8bfb6d" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="9376" href="http://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_149_588595b8bfe89" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1744" href="http://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_150_588595b8c00c8" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="79" href="http://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_151_588595b8c0321" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="4814" href="http://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_152_588595b8c0569" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="117648" href="http://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_153_588595b8c07b3" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="372" href="http://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_154_588595b8c09fa" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="107834" href="http://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_155_588595b8c0c3d" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="2560" href="http://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_156_588595b8c0e8e" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="2552" href="http://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_157_588595b8c10e3" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="4417" href="http://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_158_588595b8c1329" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="109218" href="http://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_159_588595b8c1575" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="120456" href="http://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_160_588595b8c17c0" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1601" href="http://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_161_588595b8c1a03" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1759" href="http://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_162_588595b8c1c4d" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="112183" href="http://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_163_588595b8c1e98" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="31577" href="http://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_164_588595b8c20d7" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1634" href="http://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_165_588595b8c2317" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="805" href="http://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_166_588595b8c2567" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="719" href="http://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_167_588595b8c27b0" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="6820" href="http://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_168_588595b8c29f0" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="718" href="http://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_169_588595b8c2c33" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="2537" href="http://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_170_588595b8c2e7e" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="51455" href="http://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_171_588595b8c30cf" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1974" href="http://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_172_588595b8c3310" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="4292" href="http://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_173_588595b8c3552" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="1993" href="http://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_174_588595b8c3793" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="2680" href="http://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_130_588595b8b7a99"  id="td_uid_175_588595b8c39d0" data-td_block_id="td_uid_130_588595b8b7a99" data-td_filter_value="768" href="http://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_130_588595b8b7a99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"/></a></div>                <a href="http://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει">Αυτά τα Toyota δεν τα έχεις ξανακούσει</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/42-eksairetikes-porsche-pros-dhmoprathsh/" rel="bookmark" title="42 εξαιρετικές Porsche προς δημοπράτηση"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/porsche-veiling-10016.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="42 εξαιρετικές Porsche προς δημοπράτηση"/></a></div>                <a href="http://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/42-eksairetikes-porsche-pros-dhmoprathsh/" rel="bookmark" title="42 εξαιρετικές Porsche προς δημοπράτηση">42 εξαιρετικές Porsche προς δημοπράτηση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/h-pirelli-kai-h-faraday-future-se-diamaxh-gia-to-onoma-zero/" rel="bookmark" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/08/faraday-future-ffzero1-concept-unveiled-at-2016-consumer-electronics-show-las-vegas_100540898_h.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;"/></a></div>                <a href="http://www.autoblog.gr/category/makes/special-vehicles/" class="td-post-category">Ειδικές Μάρκες</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/h-pirelli-kai-h-faraday-future-se-diamaxh-gia-to-onoma-zero/" rel="bookmark" title="Η Pirelli και η Faraday Future σε διαμάχη για το όνομα &#8220;Zero&#8221;">Η Pirelli και η Faraday Future σε διαμάχη για το όνομα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/o-opec-meiwnei-thn-paragwgh-tou/" rel="bookmark" title="Ο ΟΠΕΚ μειώνει την παραγωγή του"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2014/11/oil-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2014/11/oil-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2014/11/oil-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2014/11/oil-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2014/11/oil-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο ΟΠΕΚ μειώνει την παραγωγή του"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/world-news/" class="td-post-category">Κόσμος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/o-opec-meiwnei-thn-paragwgh-tou/" rel="bookmark" title="Ο ΟΠΕΚ μειώνει την παραγωγή του">Ο ΟΠΕΚ μειώνει την παραγωγή του</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_130_588595b8b7a99" data-td_block_id="td_uid_130_588595b8b7a99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_130_588595b8b7a99" data-td_block_id="td_uid_130_588595b8b7a99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454297"><a href="http://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_176_588595b8cdcdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_176_588595b8cdcdb" ><script>var block_td_uid_176_588595b8cdcdb = new tdBlock();
block_td_uid_176_588595b8cdcdb.id = "td_uid_176_588595b8cdcdb";
block_td_uid_176_588595b8cdcdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_176_588595b8cdcdb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_176_588595b8cdcdb.td_column_number = "3";
block_td_uid_176_588595b8cdcdb.block_type = "td_block_mega_menu";
block_td_uid_176_588595b8cdcdb.post_count = "5";
block_td_uid_176_588595b8cdcdb.found_posts = "2572";
block_td_uid_176_588595b8cdcdb.header_color = "";
block_td_uid_176_588595b8cdcdb.ajax_pagination_infinite_stop = "";
block_td_uid_176_588595b8cdcdb.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_176_588595b8cdcdb);
</script><div id=td_uid_176_588595b8cdcdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/telh-kykloforias-2018-ekseidikeumena-gia-kathe-oxhma/" rel="bookmark" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=80%2C56 80w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/telh-kykloforias-2018-ekseidikeumena-gia-kathe-oxhma/" rel="bookmark" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα">Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/20/oi-times-tou-renault-megane-sthn-ellada/" rel="bookmark" title="Οι τιμές του Renault Megane στην Ελλαδα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/First_Drive_Renault_Megane_38.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/First_Drive_Renault_Megane_38.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/First_Drive_Renault_Megane_38.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/First_Drive_Renault_Megane_38.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/First_Drive_Renault_Megane_38.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι τιμές του Renault Megane στην Ελλαδα"/></a></div>                <a href="http://www.autoblog.gr/category/makes/renault/" class="td-post-category">Renault</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/20/oi-times-tou-renault-megane-sthn-ellada/" rel="bookmark" title="Οι τιμές του Renault Megane στην Ελλαδα">Οι τιμές του Renault Megane στην Ελλαδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/19/kokkino-apo-to-eurwpaiko-symboulio-metaforwn-gia-tis-meiwseis/" rel="bookmark" title="Κόκκινο από το Ευρωπαϊκό Συμβούλιο Μεταφορών για τις μειώσεις στα πρόστιμα του ΚΟΚ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/04/troxaio1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/04/troxaio1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/04/troxaio1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/04/troxaio1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/04/troxaio1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κόκκινο από το Ευρωπαϊκό Συμβούλιο Μεταφορών για τις μειώσεις στα πρόστιμα του ΚΟΚ"/></a></div>                <a href="http://www.autoblog.gr/category/greek-news/" class="td-post-category">Ελλάδα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/19/kokkino-apo-to-eurwpaiko-symboulio-metaforwn-gia-tis-meiwseis/" rel="bookmark" title="Κόκκινο από το Ευρωπαϊκό Συμβούλιο Μεταφορών για τις μειώσεις στα πρόστιμα του ΚΟΚ">Κόκκινο από το Ευρωπαϊκό Συμβούλιο Μεταφορών για τις μειώσεις στα πρόστιμα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/18/diarkish-gia-th-neosystath-foithtikh-omada-aristurtle/" rel="bookmark" title="Διάκριση για τη νεοσύστατη φοιτητική ομάδα Aristurtle του ΑΠΘ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ARISTURTLE-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ARISTURTLE-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ARISTURTLE-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ARISTURTLE-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ARISTURTLE-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διάκριση για τη νεοσύστατη φοιτητική ομάδα Aristurtle του ΑΠΘ"/></a></div>                <a href="http://www.autoblog.gr/category/greek-news/" class="td-post-category">Ελλάδα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/18/diarkish-gia-th-neosystath-foithtikh-omada-aristurtle/" rel="bookmark" title="Διάκριση για τη νεοσύστατη φοιτητική ομάδα Aristurtle του ΑΠΘ">Διάκριση για τη νεοσύστατη φοιτητική ομάδα Aristurtle του ΑΠΘ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/16/ellhniko-honda-s2000-einai-toumpaniasmeno-kai-apodidei-440-aloga/" rel="bookmark" title="Ελληνικό Honda S2000 είναι τουμπανιασμένο και αποδίδει 440 άλογα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Honda-S2000.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Honda-S2000.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Honda-S2000.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Honda-S2000.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Honda-S2000.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελληνικό Honda S2000 είναι τουμπανιασμένο και αποδίδει 440 άλογα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/16/ellhniko-honda-s2000-einai-toumpaniasmeno-kai-apodidei-440-aloga/" rel="bookmark" title="Ελληνικό Honda S2000 είναι τουμπανιασμένο και αποδίδει 440 άλογα">Ελληνικό Honda S2000 είναι τουμπανιασμένο και αποδίδει 440 άλογα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_176_588595b8cdcdb" data-td_block_id="td_uid_176_588595b8cdcdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_176_588595b8cdcdb" data-td_block_id="td_uid_176_588595b8cdcdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="http://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.autoblog.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-775786" class="td-post-template-7 post-775786 post type-post status-publish format-standard has-post-thumbnail hentry category-ferrari tag-eric-clapton tag-eric-clapton-f40 tag-eric-clapton-ferrari-f40 tag-f40 tag-ferrari-f40" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.autoblog.gr/">
                                  <span itemprop="name">Αρχική</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δες όλα τα άρθρα από Ferrari" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.autoblog.gr/category/makes/ferrari/">
                                  <span itemprop="name">Ferrari</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li></ul>	                    <h1 class="entry-title">Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Γράφει: </div> <a href="http://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a><div class="td-author-line"> - </div> </div>				
	                        <span class="td-post-date">20 Ιανουαρίου 2017, 21:17</span>
	                        	                        <div class="td-post-comments"><a href="http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/#comments#disqus_thread"><i class="td-icon-comments"></i>3</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg?fit=1920%2C1080">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook </div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton&url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter </div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/&amp;media=http://www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg&description=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton%20-%20http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton&url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F&via=autoblogr"
  width="90"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>

    <div class="td-post-content">
        <p><span id="more-775786"></span></p>
<p>Ο <a href="http://www.autoblog.gr/tag/Eric-Clapton" target="_blank">Eric Clapton</a>, θρύλος της rock και των blues, είναι μεγάλος λάτρης της <a href="http://www.autoblog.gr/category/makes/ferrari/" target="_blank">Ferrari</a>, έχοντας πολλά &#8220;αλογάκια&#8221; στην συλλογή του, ενώ έχει και την <a href="http://www.autoblog.gr/tag/ferrari-sp12-ec/" target="_blank">one-off SP12 EC</a>. Μια από αυτές είναι η <a href="http://www.autoblog.gr/tag/F40/" target="_blank">F40</a>, η οποία αδιαμφισβήτητα είναι ένα <a href="http://www.autoblog.gr/2015/10/27/8-plus-1-80s-supercars-pou-me-simadepsan/" target="_blank">από τα σημαντικότερα και πιο χαρακτηριστικά μοντέλα</a> της ιταλικής εταιρίας.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="6489162060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Το αυτοκίνητο σχεδιάστηκε για να εορταστούν τα 40 της χρόνια της ιταλικής αυτοκινητοβιομηχανίας, και ήταν εκείνο που πήρε την τελευταία έγκριση από τον <a href="http://www.autoblog.gr/tag/Enzo-Ferrari" target="_blank">Enzo Ferrari</a> προτού αυτός φύγει από τη ζωή. Από το εργοστάσιο της εταιρίας στο Maranello βγήκαν 1.311 αυτοκίνητα, με αυτή του Άγγλου πωλείται από την αντιπροσωπεία του Λονδίνου,&nbsp;GVE.</p>
<p><img class="aligncenter size-large wp-image-775800" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=696%2C392" alt="" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=696%2C392 696w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=345%2C194 345w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=768%2C432 768w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=1068%2C601 1068w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?resize=747%2C420 747w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_04.jpg?w=1392 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Είναι μοντέλου του 1991 και άνηκε στον Clapton από το 2000 μέχρι το 2003, όπου την πούλησε στον σημερινό ιδιοκτήτη της. Συνολικά έχει διανύσει 18.888 χλμ., με τον πωλητή να ζητάει £925.000 (€1.070.000) για να την αποχωριστεί.</p>
<p>Είναι βαμμένη στο πιο αναγνωρίσιμο χρώμα της Ιταλικής εταιρίας, το Rosso Corsa και πατάει στις κλασσικές πεντάστερες ζάντες. Στο σπαρτιάτικο εσωτερικό κυριαρχούν μόνο τα κόκκινα bucket καθίσματα, το τριάκτινο τιμόνι, το κλασσικό χτένι, τα τρία αλουμινένια πεντάλ και άφθονο γυμνό carbon. Κάτω από το καπό, βρίσκεται ο biturbo V8 των 2,9 λίτρων ο οποίος αποδίδει 478 άλογα με τα 0-100 χλμ/ώρα να έρχονται σε 3,8 δευτερόλεπτα.</p>
<div class="ngg-galleria-parent nextgen_pro_horizontal_filmstrip"
     data-id="e617cf064d3ef53077c475548539565b"
     id="displayed_gallery_e617cf064d3ef53077c475548539565b">
	<div class="ngg-galleria"></div>

    <div class="ngg-galleria-offscreen-seo-wrapper">
                    <a href="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_01.jpg"
               title=""
               data-src="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_01.jpg"
               data-thumbnail="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/thumbs/thumbs_Eric_Clapton_Ferrari_F40_01.jpg"
               data-image-id="440707"
               data-title="Eric_Clapton_Ferrari_F40_01"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'>
                <picture>
	
<source srcset='http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_01.jpg' media=''>
<img title="Eric_Clapton_Ferrari_F40_01" alt="Eric_Clapton_Ferrari_F40_01" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_01.jpg"/>
</picture>            </a>
                        <a href="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_02.jpg"
               title=""
               data-src="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_02.jpg"
               data-thumbnail="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/thumbs/thumbs_Eric_Clapton_Ferrari_F40_02.jpg"
               data-image-id="440708"
               data-title="Eric_Clapton_Ferrari_F40_02"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'>
                <picture>
	
<source srcset='http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_02.jpg' media=''>
<img title="Eric_Clapton_Ferrari_F40_02" alt="Eric_Clapton_Ferrari_F40_02" width="1916" height="1080" style="max-width:1916px;max-height:1080px" srcset="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_02.jpg"/>
</picture>            </a>
                        <a href="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_03.jpg"
               title=""
               data-src="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_03.jpg"
               data-thumbnail="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/thumbs/thumbs_Eric_Clapton_Ferrari_F40_03.jpg"
               data-image-id="440709"
               data-title="Eric_Clapton_Ferrari_F40_03"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'>
                <picture>
	
<source srcset='http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_03.jpg' media=''>
<img title="Eric_Clapton_Ferrari_F40_03" alt="Eric_Clapton_Ferrari_F40_03" width="1916" height="1080" style="max-width:1916px;max-height:1080px" srcset="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_03.jpg"/>
</picture>            </a>
                        <a href="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_04.jpg"
               title=""
               data-src="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_04.jpg"
               data-thumbnail="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/thumbs/thumbs_Eric_Clapton_Ferrari_F40_04.jpg"
               data-image-id="440710"
               data-title="Eric_Clapton_Ferrari_F40_04"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'>
                <picture>
	
<source srcset='http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_04.jpg' media=''>
<img title="Eric_Clapton_Ferrari_F40_04" alt="Eric_Clapton_Ferrari_F40_04" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_04.jpg"/>
</picture>            </a>
                        <a href="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_05.jpg"
               title=""
               data-src="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_05.jpg"
               data-thumbnail="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/thumbs/thumbs_Eric_Clapton_Ferrari_F40_05.jpg"
               data-image-id="440711"
               data-title="Eric_Clapton_Ferrari_F40_05"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'>
                <picture>
	
<source srcset='http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_05.jpg' media=''>
<img title="Eric_Clapton_Ferrari_F40_05" alt="Eric_Clapton_Ferrari_F40_05" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="http://www.autoblog.gr/wp-content/gallery/2017/eric-clapton-ferrari-f40/Eric_Clapton_Ferrari_F40_05.jpg"/>
</picture>            </a>
                </div>
</div>
<div class='ngg-trigger-buttons'>
<i class='fa ngg-trigger nextgen_pro_lightbox fa-share-square' data-nplmodal-gallery-id='e617cf064d3ef53077c475548539565b'></i>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton&url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/&amp;media=http://www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg&description=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton%20-%20http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%A0%CF%89%CE%BB%CE%B5%CE%AF%CF%84%CE%B1%CE%B9+%CE%BC%CE%B9%CE%B1+Ferrari+F40+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%AC%CE%BD%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+Eric+Clapton&url=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F01%2F20%2Fpwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton%2F&via=autoblogr"
  width="80"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.autoblog.gr/2017/01/20/ta-best-sellers-autokinhta-stis-xwres-ths-eurwphs/">Ta best-sellers αυτοκίνητα στις χώρες της Ευρώπης</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.autoblog.gr/2017/01/20/h-nea-bmw-m5-tha-kanei-to-0-100-xlmwra-se-35-deut/">H νέα  BMW M5 θα κάνει το 0-100 χλμ/ώρα σε 3,5 δευτ.</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Γιώργος Αγαπητός"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.autoblog.gr/2017/01/20/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="Πωλείται μια Ferrari F40 που κάποτε άνηκε στον Eric Clapton"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Eric_Clapton_Ferrari_F40_01.jpg?fit=1920%2C1080"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>
        <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button">
            <span class="comment-f-count disqus-comment-count">3</span> Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button>

    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_180_588595b99b4f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_180_588595b99b4f8" ><script>var block_td_uid_180_588595b99b4f8 = new tdBlock();
block_td_uid_180_588595b99b4f8.id = "td_uid_180_588595b99b4f8";
block_td_uid_180_588595b99b4f8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_180_588595b99b4f8_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":775786,"live_filter_cur_post_author":"51"}';
block_td_uid_180_588595b99b4f8.td_column_number = "3";
block_td_uid_180_588595b99b4f8.block_type = "td_block_related_posts";
block_td_uid_180_588595b99b4f8.post_count = "3";
block_td_uid_180_588595b99b4f8.found_posts = "183";
block_td_uid_180_588595b99b4f8.header_color = "";
block_td_uid_180_588595b99b4f8.ajax_pagination_infinite_stop = "";
block_td_uid_180_588595b99b4f8.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_180_588595b99b4f8);
</script><h4 class="td-related-title"><a id="td_uid_181_588595b9a2354" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_180_588595b99b4f8" href="#">Σίγουρα θα σε ενδιαφέρουν</a></h4><div id=td_uid_180_588595b99b4f8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/14/dyo-ferrari-f40-me-catless-eksatmish-se-hxhtikous-orgasmous/" rel="bookmark" title="Δύο Ferrari F40 με catless εξάτμιση σε ηχητικούς οργασμούς!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Ferrari-F40.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Ferrari-F40.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Ferrari-F40.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Ferrari-F40.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Ferrari-F40.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δύο Ferrari F40 με catless εξάτμιση σε ηχητικούς οργασμούς!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/general-categories/dream-cars/" class="td-post-category">Dream Cars</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/14/dyo-ferrari-f40-me-catless-eksatmish-se-hxhtikous-orgasmous/" rel="bookmark" title="Δύο Ferrari F40 με catless εξάτμιση σε ηχητικούς οργασμούς!">Δύο Ferrari F40 με catless εξάτμιση σε ηχητικούς οργασμούς!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/02/gtr-den-einai-mono-ena-kai-ta-14-to-apodeiknyoun/" rel="bookmark" title="GT-R δεν είναι μόνο το Nissan και αυτά τα 14 το αποδεικνύουν"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/autowp.ru_lamborghini_diablo_gtr_19.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/autowp.ru_lamborghini_diablo_gtr_19.jpg?resize=100%2C70 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/autowp.ru_lamborghini_diablo_gtr_19.jpg?resize=218%2C150 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/autowp.ru_lamborghini_diablo_gtr_19.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/autowp.ru_lamborghini_diablo_gtr_19.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GT-R δεν είναι μόνο το Nissan και αυτά τα 14 το αποδεικνύουν"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/lists/" class="td-post-category">Λίστες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/02/gtr-den-einai-mono-ena-kai-ta-14-to-apodeiknyoun/" rel="bookmark" title="GT-R δεν είναι μόνο το Nissan και αυτά τα 14 το αποδεικνύουν">GT-R δεν είναι μόνο το Nissan και αυτά τα 14 το αποδεικνύουν</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2016/12/01/h-megalyterh-dhmoprasia-pou-egine-pote-sthn-eurwph/" rel="bookmark" title="Η μεγαλύτερη δημοπρασία που έγινε ποτέ στην Ευρώπη"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/15123443_10154655025008815_241473567047532500_o.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/15123443_10154655025008815_241473567047532500_o.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/15123443_10154655025008815_241473567047532500_o.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/15123443_10154655025008815_241473567047532500_o.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/15123443_10154655025008815_241473567047532500_o.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η μεγαλύτερη δημοπρασία που έγινε ποτέ στην Ευρώπη"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2016/12/01/h-megalyterh-dhmoprasia-pou-egine-pote-sthn-eurwph/" rel="bookmark" title="Η μεγαλύτερη δημοπρασία που έγινε ποτέ στην Ευρώπη">Η μεγαλύτερη δημοπρασία που έγινε ποτέ στην Ευρώπη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
    
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1217716">
        <div id="dsq-comment-header-1217716" class="dsq-comment-header">
            <cite id="dsq-cite-1217716">
                <span id="dsq-author-user-1217716">DarkV12Tdi</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1217716" class="dsq-comment-body">
            <div id="dsq-comment-message-1217716" class="dsq-comment-message"><p><a href="http://31.media.tumblr.com/2327d60adb9428807152adfe3632e24f/tumblr_msnv3tPkM71ss46elo1_500.gif" rel="nofollow">http://31.media.tumblr.com/2327d60adb9428807152adfe3632e24f/tumblr_msnv3tPkM71ss46elo1_500.gif</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1219185">
        <div id="dsq-comment-header-1219185" class="dsq-comment-header">
            <cite id="dsq-cite-1219185">
                <span id="dsq-author-user-1219185">Talos the Robot</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1219185" class="dsq-comment-body">
            <div id="dsq-comment-message-1219185" class="dsq-comment-message"><p>Και ο Nick Mason των Pink Floyd εχει μια F40!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1219320">
        <div id="dsq-comment-header-1219320" class="dsq-comment-header">
            <cite id="dsq-cite-1219320">
                <span id="dsq-author-user-1219320">Μαχητής Σαολίν</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1219320" class="dsq-comment-body">
            <div id="dsq-comment-message-1219320" class="dsq-comment-message"><p>Ανήκε, όχι άνηκε είναι το σωστό.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"> <div align="center">
&nbsp;
<div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 10px 13px 0 13px;font-family: 'Roboto',sans-serif;height:50px;">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,900,500,700&amp;subset=latin,greek-ext,greek,latin-ext" rel="stylesheet" type="text/css" />
   	<a href="https://www.spotawheel.gr/?ref=wdgt_autoblog?utm_source=autoblog.gr&utm_medium=widget&utm_campaign=WDGT_Autoblog" style="text-decoration:none;" >
       <img src="https://www.spotawheel.gr/assets/resources/images/logo-white.png" alt="" width="110" width="19" style="display: block; margin: 0 0;" />
		<div style="color:#ffffff;font-weight:300;text-decoration:none;font-family:'Roboto',sans-serif;padding: 3px 0;font-size:12px;" ><i>Πάθος μας το επόμενό σου αυτοκίνητο!</i></div>
   	</a>
</div>
<div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 0px;height:200px;">
<iframe src="https://www.spotawheel.gr/ext/widget/classifieds/?ref=autoblog&make={comma_separated_post_tags}&body={comma_separated_post_tags}&style={comma_separated_post_tags}" scrolling="no" frameborder="0" style="border: none; width: 300px; height: 200px;" width="300" height-"200" allowtransparency="true"></iframe>
</div>
</div> </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center">
<style>
.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7sidebarmesa -->
<ins class="adsbygoogle v7sidebarmesa"
     style="display:inline-block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5162142068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_182_588595b9ab179_rand td-pb-border-top"  data-td-block-uid="td_uid_182_588595b9ab179" ><script>var block_td_uid_182_588595b9ab179 = new tdBlock();
block_td_uid_182_588595b9ab179.id = "td_uid_182_588595b9ab179";
block_td_uid_182_588595b9ab179.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_182_588595b9ab179_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_182_588595b9ab179.td_column_number = "1";
block_td_uid_182_588595b9ab179.block_type = "td_block_15";
block_td_uid_182_588595b9ab179.post_count = "6";
block_td_uid_182_588595b9ab179.found_posts = "10";
block_td_uid_182_588595b9ab179.header_color = "#";
block_td_uid_182_588595b9ab179.ajax_pagination_infinite_stop = "";
block_td_uid_182_588595b9ab179.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_182_588595b9ab179);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Trends</span></h4></div><div id=td_uid_182_588595b9ab179 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"/></a></div>                <a href="http://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει">Αυτά τα Toyota δεν τα έχεις ξανακούσει</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/wrc/" class="td-post-category">WRC</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο">WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/h-agora-autokinhtou-mesw-internet-egine-pragmatikothta/" rel="bookmark" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/05/macboor-air.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/internet/" class="td-post-category">Internet</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/h-agora-autokinhtou-mesw-internet-egine-pragmatikothta/" rel="bookmark" title="Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα">Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/telh-kykloforias-2018-ekseidikeumena-gia-kathe-oxhma/" rel="bookmark" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=80%2C56 80w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2014/07/traffic.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα"/></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/telh-kykloforias-2018-ekseidikeumena-gia-kathe-oxhma/" rel="bookmark" title="Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα">Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/massa-to-monothesio-ths-brazilias-einai-diko-mou-para-thn-epistrofh-mou/" rel="bookmark" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/11/Felipe.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου"/></a></div>                <a href="http://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/massa-to-monothesio-ths-brazilias-einai-diko-mou-para-thn-epistrofh-mou/" rel="bookmark" title="Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου">Massa: Το μονοθέσιο της Βραζιλίας είναι δικό μου, παρά την επιστροφή μου</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/21/mporeis-na-beltiwseis-ena-autokinhto-na-katanalwnei-ligotero-kaysimo/" rel="bookmark" title="Μπορείς να βελτιώσεις ένα αυτοκίνητο να καταναλώνει λιγότερο καύσιμο;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?w=2048 2048w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=345%2C237 345w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=768%2C528 768w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=696%2C478 696w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=80%2C55 80w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=100%2C70 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=218%2C150 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=1068%2C734 1068w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?resize=611%2C420 611w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2016/01/gasoline-pump-2b3a0f2c3b39eb8f.jpg?w=1392 1392w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μπορείς να βελτιώσεις ένα αυτοκίνητο να καταναλώνει λιγότερο καύσιμο;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/21/mporeis-na-beltiwseis-ena-autokinhto-na-katanalwnei-ligotero-kaysimo/" rel="bookmark" title="Μπορείς να βελτιώσεις ένα αυτοκίνητο να καταναλώνει λιγότερο καύσιμο;">Μπορείς να βελτιώσεις ένα αυτοκίνητο να καταναλώνει λιγότερο καύσιμο;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

<div align="center">
<style type="text/css">
.v7-bigimageup { display:inline-block; width: 300px; height: 250px; }
@media (max-width: 767px) { .v7-bigimageup { display: none; } }
@media (min-width: 768px) { .v7-bigimageup { width: 728px; height: 90px; } }
</style>
<ins class="adsbygoogle v7-bigimageup"
   data-ad-client="ca-pub-0915262125106369"
   data-ad-slot="5360618463"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="autoload-related-articles-br">
<br/>
<br/>
</div>

</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_184_588595b9bb69d_rand td-pb-border-top"  data-td-block-uid="td_uid_184_588595b9bb69d" ><script>var block_td_uid_184_588595b9bb69d = new tdBlock();
block_td_uid_184_588595b9bb69d.id = "td_uid_184_588595b9bb69d";
block_td_uid_184_588595b9bb69d.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_184_588595b9bb69d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_184_588595b9bb69d.td_column_number = "1";
block_td_uid_184_588595b9bb69d.block_type = "td_block_7";
block_td_uid_184_588595b9bb69d.post_count = "2";
block_td_uid_184_588595b9bb69d.found_posts = "6";
block_td_uid_184_588595b9bb69d.header_color = "#";
block_td_uid_184_588595b9bb69d.ajax_pagination_infinite_stop = "";
block_td_uid_184_588595b9bb69d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_184_588595b9bb69d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Προτείνουμε</span></h4></div><div id=td_uid_184_588595b9bb69d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/toyota_carina_ed_7-e1485099895974.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/" rel="bookmark" title="Αυτά τα Toyota δεν τα έχεις ξανακούσει">Αυτά τα Toyota δεν τα έχεις ξανακούσει</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T18:00:18+00:00" >22 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=100%2C70 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?resize=218%2C150 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/ogier.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/" rel="bookmark" title="WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο">WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T15:40:21+00:00" >22 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Σήμερα</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget11"><ul><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/22/auta-ta-toyota-den-ta-exeis-ksanakousei/"     class="tptn_link"><span class="tptn_title">Αυτά τα Toyota δεν τα έχεις ξανακούσει</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/22/telh-kykloforias-2018-ekseidikeumena-gia-kathe-oxhma/"     class="tptn_link"><span class="tptn_title">Τέλη κυκλοφορίας 2018: Εξειδικευμένα για κάθε όχημα</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2016/10/26/beltiwmeno-civic-type-r-me-custom-eksatmish-anebainei-sto-dynamometro/"     class="tptn_link"><span class="tptn_title">Βελτιωμένο Civic Type R με custom εξάτμιση ανεβαίνει στο δυναμόμετρο</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/22/wrc-o-ogier-kerdise-to-rally-tou-monte-karlo/"     class="tptn_link"><span class="tptn_title">WRC: O Ogier κέρδισε το Rally του Μόντε Κάρλο</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/22/h-agora-autokinhtou-mesw-internet-egine-pragmatikothta/"     class="tptn_link"><span class="tptn_title">Η αγορά αυτοκινήτου μέσω internet έγινε πραγματικότητα</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Εβδομάδος</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget12"><ul><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/19/agorazeis-auto-to-spiti-kai-pairneis-dwro-autokinhta-aksias-30-ekat/"     class="tptn_link"><span class="tptn_title">Αγοράζεις αυτό το σπίτι και παίρνεις δώρο αυτοκίνητα αξίας $30 εκατ.</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/19/posa-xiliometra-mporei-ena-autokinhto-na-dianysei-xwris-ladi/"     class="tptn_link"><span class="tptn_title">Πόσα χιλιόμετρα μπορεί να διανύσει ένα αυτοκίνητο χωρίς λάδι;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/19/hthele-na-to-paiksei-eksypnos-alla-h-kamera-ton-prodwse/"     class="tptn_link"><span class="tptn_title">Ήθελε να το παίξει έξυπνος, αλλά η κάμερα τον πρόδωσε</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/16/test-drive-prwth-dokimh-tou-renault-megane-1-5-dci-110/"     class="tptn_link"><span class="tptn_title">Test Drive: Πρώτη δοκιμή του Renault Megane 1.5 dCi 110</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.autoblog.gr/2017/01/20/ta-best-sellers-autokinhta-stis-xwres-ths-eurwphs/"     class="tptn_link"><span class="tptn_title">Ta best-sellers αυτοκίνητα στις χώρες της Ευρώπης</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.autoblog.gr/"><img class="td-retina-data" src="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="http://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="http://www.autoblog.gr/">Αρχική</a></li>
<li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="http://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li>
<li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="http://www.autoblog.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="http://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li>
<li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="http://www.autoblog.gr/about/">Ταυτότητα</a></li>
<li id="menu-item-454312" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-454312"><a href="http://www.autoblog.gr/sitemap.xml">Sitemap</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2008-2017 | Autoblog.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"1","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"http:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.1.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery-scrolltofixed-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sticky-kit.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"12000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"http:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/ngg_galleria.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"775786 http:\/\/www.autoblog.gr\/?p=775786","disqusShortname":"autobloggr","disqusTitle":"\u03a0\u03c9\u03bb\u03b5\u03af\u03c4\u03b1\u03b9 \u03bc\u03b9\u03b1 Ferrari F40 \u03c0\u03bf\u03c5 \u03ba\u03ac\u03c0\u03bf\u03c4\u03b5 \u03ac\u03bd\u03b7\u03ba\u03b5 \u03c3\u03c4\u03bf\u03bd Eric Clapton","disqusUrl":"http:\/\/www.autoblog.gr\/2017\/01\/20\/pwleitai-mia-ferrari-f40-pou-kapote-anhke-ston-eric-clapton\/","options":{"manualSync":""},"postId":"775786"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
<img src='http://data.alexa.com/data/nJ8vbD73fc1wgr?cli=10&dat=snba&ver=7.2&cdt=alx_vw&wid=15476&act=00000000000&ss=1600x1200&bw=1523&t=0&ttl=338&vis=1&rq=62&url=http://' height='0' width='0'><div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong>
<br /><br />
<strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong>
<br /><br />
Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="http://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div>    <script>
        window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"http://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 588595b9c6e17
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.autoblog.gr/wp-content/themes/v7child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'7171372',post:'775786',tz:'2',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '775786' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f386f969c","applicationID":"1542339","transactionName":"bgQAN0YHWhVRW0RYWFdONxFdSV0IVF1IH0dREQ==","queueTime":0,"applicationTime":1,"atts":"QkMDQQ4dSRs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Hyper cache file: 7b8b082302ea1e12c0bcd8369f8c61a3
Cache created: 23-01-2017 05:33:45
HCE Version: 1.6.2
Load AVG: 2.3(7)
-->