<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.autoblog.gr/wp-content/cache/autoptimize/css/autoptimize_a069d9b97103fb987aedc1e9e3a39835.css" rel="stylesheet" /><title>Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας - Autoblog.gr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.autoblog.gr/xmlrpc.php" /><style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}</style><meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?fit=1680%2C1127&ssl=1" /><meta name="author" content="Γιώργος Αγαπητός"><link rel="icon" type="image/png" href="https://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/><meta name="description"  content="Την άποψη του για την νέα σεζόν έδωσε ο Mark Webber, πιστεύοντας ότι η απόδοση των κινητήρων θα είναι ακόμα πιο σημαντική το 2017, παρά τις πολλές αλλαγές και" /><meta name="keywords"  content="2017 f1,2017 f1 season,2017 formula 1,2017 formula 1 season,f1,f1 2017,f1 2017 season,f1 season 2017,fia,formula 1,formula 1 2017,formula 1 2017 season,formula 1 season 2017,formula one group,mark webber" /><link rel="canonical" href="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Autoblog.gr" href="https://www.autoblog.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Autoblog.gr" href="https://www.autoblog.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας &raquo; Autoblog.gr" href="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.2' type='text/css' media='all' /> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style> <script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/*  */
var acpJcarousel = {"wrapType":"circular"};
/*  */</script> <script type='text/javascript'>/*  */
var photocrati_ajax = {"url":"https:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.autoblog.gr","wp_site_url":"https:\/\/www.autoblog.gr","wp_root_url":"https:\/\/www.autoblog.gr","wp_plugins_url":"https:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"https:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"https:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/*  */</script> <script type='text/javascript'>/*  */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","top_ten_nonce":"b22a089c45","top_ten_id":"782806","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1302439369"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.autoblog.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoblog.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoblog.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Το Jannarelly Design-1 και με &#8220;καλύπτρα&#8221;' href='https://www.autoblog.gr/2017/02/07/to-jannarelly-design-1-kai-me-kalyptra/' /><link rel='next' title='Ανάκληση 398 Volkswagen στην Ελλάδα' href='https://www.autoblog.gr/2017/02/07/anaklhsh-398-volkswagen-sthn-ellada/' /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://wp.me/pu5Bi-3hDU' /><link rel="alternate" type="application/json+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F&#038;format=xml" /><meta name="framework" content="Alkivia Framework 0.8" /> <style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 1em;
    text-decoration: none;
    padding-bottom:10px;
}</style><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας" /><meta property="og:url" content="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" /><meta property="og:description" content="Διαβάστε το άρθρο για λεπτομέρειες." /><meta property="article:published_time" content="2017-02-07T13:00:56+00:00" /><meta property="article:modified_time" content="2017-02-07T13:28:29+00:00" /><meta property="og:site_name" content="Autoblog.gr" /><meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?fit=1200%2C805&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="805" /><meta property="og:locale" content="el_GR" /><meta name="twitter:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?fit=1200%2C805&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Διαβάστε το άρθρο για λεπτομέρειες." /> <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
#gallery-1 {
	margin-bottom: auto;
	margin-left: auto;
	margin-right: auto;
	margin-top: 16px;
}

#gallery-1 .gallery-item {
	float: left;
	margin-top: -17px;
	text-align: center;
	width: 16%;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="https://www.autoblog.gr/wp-content/cache/autoptimize/js/autoptimize_bc372f52e68a5e97d277686a1ea6ff95.js"></script></head><body data-rssslsocial=1 data-rsssl=1 class="post-template-default single single-post postid-782806 single-format-standard webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias single_template_7 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/acura/">Acura</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/audi/">Audi</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bmw/">BMW</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/buick/">Buick</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ford/">Ford</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gm/">GM</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gmc/">GMC</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/holden/">Holden</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/honda/">Honda</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fisker/">Karma</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/kia/">KIA</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mini/">MINI</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/opel/">Opel</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/psa/">PSA</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/renault/">Renault</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saab/">Saab</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/scion/">Scion</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/seat/">SEAT</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/smart/">SMART</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tata/">Tata</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li></ul></li><li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li></ul></li><li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li></ul></li><li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li><li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li></ul></li><li id="menu-item-454297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454297"><a href="https://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a></li><li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.autoblog.gr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-8"><div class="td-container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.autoblog.gr/"> <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/> <span class="td-visual-hidden">Autoblog.gr</span> </a></div></div><div class="td-header-top-menu-full"><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="https://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li><li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="https://www.autoblog.gr/advertise/">Διαφήμιση</a></li><li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Καλωσήρθες, κάνε είσοδο στο λογαριασμό σου</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Το όνομα χρήστη σου</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ο κωδικός σου</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Ανάκτηση κωδικού</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Το email σου</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ο κωδικός θα σου σταλεί με email</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.autoblog.gr/"> <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.autoblog.gr/"> <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/> </a></div><div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a4f136d574_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589a4f136d574" ><script>var block_td_uid_1_589a4f136d574 = new tdBlock();
block_td_uid_1_589a4f136d574.id = "td_uid_1_589a4f136d574";
block_td_uid_1_589a4f136d574.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_589a4f136d574_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a4f136d574.td_column_number = "3";
block_td_uid_1_589a4f136d574.block_type = "td_block_mega_menu";
block_td_uid_1_589a4f136d574.post_count = "4";
block_td_uid_1_589a4f136d574.found_posts = "51170";
block_td_uid_1_589a4f136d574.header_color = "";
block_td_uid_1_589a4f136d574.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a4f136d574.max_num_pages = "12793";
tdBlocksArray.push(block_td_uid_1_589a4f136d574);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a4f136d574" id="td_uid_2_589a4f1372e4b" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="" href="https://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_3_589a4f1373002" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="117779" href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_4_589a4f137323f" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="5" href="https://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_5_589a4f137346d" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="6" href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_6_589a4f13736a0" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="2603" href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_7_589a4f13738d0" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="8" href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_8_589a4f1373b01" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="9" href="https://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_9_589a4f1373d25" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="10" href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_10_589a4f1373f4a" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="11" href="https://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_11_589a4f1374170" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="13" href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_12_589a4f1374395" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="14" href="https://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_13_589a4f13745bc" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="15" href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_14_589a4f13747e2" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="9809" href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_15_589a4f1374a09" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="18" href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_16_589a4f1374c2b" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="19" href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_17_589a4f1374e56" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="20" href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_18_589a4f1375083" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="2129" href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_19_589a4f13752a4" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="4705" href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_20_589a4f137547a" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="21" href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_21_589a4f1375654" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="25690" href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_22_589a4f137581c" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="22" href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_23_589a4f13759eb" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="99447" href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_24_589a4f1375bb1" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="117778" href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_25_589a4f1375d7d" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="23" href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_26_589a4f1375f45" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="24" href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_27_589a4f137610f" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="25" href="https://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_28_589a4f13762d9" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="27" href="https://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_29_589a4f13764a7" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="28" href="https://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_30_589a4f13766ac" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="29" href="https://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_31_589a4f13768f8" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="30" href="https://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_32_589a4f1376b1f" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="32" href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_33_589a4f1376d48" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="33" href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_34_589a4f1376f6c" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="34" href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_35_589a4f1377191" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="35" href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_36_589a4f1377399" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="36" href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_37_589a4f13775bf" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="37" href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_38_589a4f13777db" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="627" href="https://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_39_589a4f13779ee" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="38" href="https://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_40_589a4f1377c29" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="507" href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_41_589a4f1377e55" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="2961" href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_42_589a4f1378077" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="537" href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_43_589a4f137828f" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="39" href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_44_589a4f13784be" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="4734" href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_45_589a4f13786d9" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="40" href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_46_589a4f137890e" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="41" href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_47_589a4f1378b5f" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="42" href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_48_589a4f1378d7a" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="43" href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_49_589a4f1378fa0" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="44" href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_50_589a4f13791f0" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="45" href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_51_589a4f1379412" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="46" href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_52_589a4f1379633" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="515" href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_53_589a4f1379880" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="47" href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_54_589a4f1379a89" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="6101" href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_55_589a4f1379ca2" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="49" href="https://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_56_589a4f1379ef2" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="50" href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_57_589a4f137a14a" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="6264" href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_58_589a4f137a3b6" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="51" href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_59_589a4f137a5e0" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="52" href="https://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_60_589a4f137a80e" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="536" href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_61_589a4f137aa34" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="53" href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_62_589a4f137ac60" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="54" href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_63_589a4f137ae80" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="55" href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_64_589a4f137b0a5" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="56" href="https://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_65_589a4f137b2b2" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="53522" href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_66_589a4f137b493" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="57" href="https://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_67_589a4f137b6e4" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="59" href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_68_589a4f137b921" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="62" href="https://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_69_589a4f137bb49" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="63" href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_70_589a4f137bd8a" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="65" href="https://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_71_589a4f137bfe6" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="66" href="https://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_72_589a4f137c244" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="67" href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_73_589a4f137c476" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="475" href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_74_589a4f137c6b7" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="68" href="https://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_75_589a4f137c8d1" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="69" href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_76_589a4f137cb22" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="4263" href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_77_589a4f137cd34" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="70" href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_78_589a4f137cf7b" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="71" href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_79_589a4f137d1b7" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="72" href="https://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_80_589a4f137d3d8" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="1348" href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_81_589a4f137d625" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="73" href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_82_589a4f137d852" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="75" href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_83_589a4f137da73" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="76" href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_84_589a4f137dcc8" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="1807" href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_85_589a4f137df29" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="3063" href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_1_589a4f136d574"  id="td_uid_86_589a4f137e188" data-td_block_id="td_uid_1_589a4f136d574" data-td_filter_value="4815" href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_1_589a4f136d574 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/08/mia-laferrari-pwleitai-gia-4-099-999-dolaria/" rel="bookmark" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/dream-cars/" class="td-post-category">Dream Cars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/08/mia-laferrari-pwleitai-gia-4-099-999-dolaria/" rel="bookmark" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια">Μια LaFerrari πωλείται για 4.099.999 δολάρια</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/08/morgan-ev3-junior/" rel="bookmark" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ"/></a></div> <a href="https://www.autoblog.gr/category/makes/morgan/" class="td-post-category">Morgan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/08/morgan-ev3-junior/" rel="bookmark" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ">Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/ford-mustang-boss-302-esy-eisai/" rel="bookmark" title="Ford Mustang Boss 302. Εσύ είσαι;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mustang-boss-302-hidden.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mustang-boss-302-hidden.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mustang-boss-302-hidden.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mustang-boss-302-hidden.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mustang-boss-302-hidden.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ford Mustang Boss 302. Εσύ είσαι;"/></a></div> <a href="https://www.autoblog.gr/category/makes/ford/" class="td-post-category">Ford</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/ford-mustang-boss-302-esy-eisai/" rel="bookmark" title="Ford Mustang Boss 302. Εσύ είσαι;">Ford Mustang Boss 302. Εσύ είσαι;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/to-neo-volkswagen-touareg-tha-einai-pio-polyteles/" rel="bookmark" title="Το νέο Volkswagen Touareg θα είναι πιο πολυτελές"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/10/2017_VW_Touareg_leaked_09.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/10/2017_VW_Touareg_leaked_09.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/10/2017_VW_Touareg_leaked_09.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/10/2017_VW_Touareg_leaked_09.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2016/10/2017_VW_Touareg_leaked_09.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το νέο Volkswagen Touareg θα είναι πιο πολυτελές"/></a></div> <a href="https://www.autoblog.gr/category/makes/volkswagen/" class="td-post-category">Volkswagen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/to-neo-volkswagen-touareg-tha-einai-pio-polyteles/" rel="bookmark" title="Το νέο Volkswagen Touareg θα είναι πιο πολυτελές">Το νέο Volkswagen Touareg θα είναι πιο πολυτελές</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a4f136d574" data-td_block_id="td_uid_1_589a4f136d574"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a4f136d574" data-td_block_id="td_uid_1_589a4f136d574"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_589a4f13891b6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_87_589a4f13891b6" ><script>var block_td_uid_87_589a4f13891b6 = new tdBlock();
block_td_uid_87_589a4f13891b6.id = "td_uid_87_589a4f13891b6";
block_td_uid_87_589a4f13891b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_87_589a4f13891b6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_87_589a4f13891b6.td_column_number = "3";
block_td_uid_87_589a4f13891b6.block_type = "td_block_mega_menu";
block_td_uid_87_589a4f13891b6.post_count = "4";
block_td_uid_87_589a4f13891b6.found_posts = "264";
block_td_uid_87_589a4f13891b6.header_color = "";
block_td_uid_87_589a4f13891b6.ajax_pagination_infinite_stop = "";
block_td_uid_87_589a4f13891b6.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_87_589a4f13891b6);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_589a4f13891b6" id="td_uid_88_589a4f1395456" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="" href="https://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_89_589a4f13955fb" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="117651" href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_90_589a4f1395829" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71475" href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_91_589a4f1395a5a" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="77861" href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_92_589a4f1395c85" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="99249" href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_93_589a4f1395eac" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71490" href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_94_589a4f13960d5" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="141087" href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_95_589a4f13962fb" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="73086" href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_96_589a4f1396526" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71476" href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_97_589a4f139674d" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71481" href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_98_589a4f1396977" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71474" href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_99_589a4f1396b9c" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71487" href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_100_589a4f1396dc6" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71483" href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_101_589a4f1396fed" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="106509" href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_102_589a4f1397215" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71482" href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_103_589a4f139743d" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="100237" href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_104_589a4f1397660" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="141086" href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_105_589a4f139788c" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71479" href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_106_589a4f1397ab0" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="115191" href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_107_589a4f1397cdd" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71480" href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_108_589a4f1397f01" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71485" href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_109_589a4f139812e" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71477" href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_110_589a4f1398352" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71484" href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_111_589a4f1398577" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="83416" href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_112_589a4f139879f" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71486" href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_113_589a4f13989c4" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="146974" href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_114_589a4f1398bf2" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="76685" href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_115_589a4f1398e16" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="120377" href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_116_589a4f1399042" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="123195" href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_117_589a4f1399264" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="107166" href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_118_589a4f139948d" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71489" href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_119_589a4f13996af" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="75432" href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_120_589a4f13998d9" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71488" href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_121_589a4f1399b03" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="71478" href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_589a4f13891b6"  id="td_uid_122_589a4f1399d28" data-td_block_id="td_uid_87_589a4f13891b6" data-td_filter_value="108705" href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_87_589a4f13891b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/04/test-drive-prwth-dokimh-tou-neou-kia-rio-sthn-portogalia/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του νέου Kia Rio στην Πορτογαλία"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/First_Drive_Kia_Rio_red_15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/First_Drive_Kia_Rio_red_15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/First_Drive_Kia_Rio_red_15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/First_Drive_Kia_Rio_red_15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/First_Drive_Kia_Rio_red_15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του νέου Kia Rio στην Πορτογαλία"/></a></div> <a href="https://www.autoblog.gr/category/makes/kia/" class="td-post-category">KIA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/04/test-drive-prwth-dokimh-tou-neou-kia-rio-sthn-portogalia/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του νέου Kia Rio στην Πορτογαλία">Test Drive: Πρώτη δοκιμή του νέου Kia Rio στην Πορτογαλία</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/02/test-drive-dokimazoume-to-audi-a3-1-6-tdi/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Audi A3 1.6 TDI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/5D3_1524-e1485992126884.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/5D3_1524-e1485992126884.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/5D3_1524-e1485992126884.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/5D3_1524-e1485992126884.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/5D3_1524-e1485992126884.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Audi A3 1.6 TDI"/></a></div> <a href="https://www.autoblog.gr/category/makes/audi/" class="td-post-category">Audi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/02/test-drive-dokimazoume-to-audi-a3-1-6-tdi/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Audi A3 1.6 TDI">Test Drive: Δοκιμάζουμε το Audi A3 1.6 TDI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/01/31/test-drive-dokimazoume-to-opel-corsa-opc/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Opel Corsa OPC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8898-e1485865957992.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8898-e1485865957992.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8898-e1485865957992.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8898-e1485865957992.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/5D3_8898-e1485865957992.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Opel Corsa OPC"/></a></div> <a href="https://www.autoblog.gr/category/makes/opel/" class="td-post-category">Opel</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/01/31/test-drive-dokimazoume-to-opel-corsa-opc/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Opel Corsa OPC">Test Drive: Δοκιμάζουμε το Opel Corsa OPC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/01/31/test-drive-dokimazoume-bmw-330e-iperformance/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την BMW 330e iPerformance"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Test_Drive_BMW_330e_29-e1485856497306.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Test_Drive_BMW_330e_29-e1485856497306.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Test_Drive_BMW_330e_29-e1485856497306.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Test_Drive_BMW_330e_29-e1485856497306.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Test_Drive_BMW_330e_29-e1485856497306.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε την BMW 330e iPerformance"/></a></div> <a href="https://www.autoblog.gr/category/makes/bmw/" class="td-post-category">BMW</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/01/31/test-drive-dokimazoume-bmw-330e-iperformance/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την BMW 330e iPerformance">Test Drive: Δοκιμάζουμε την BMW 330e iPerformance</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_589a4f13891b6" data-td_block_id="td_uid_87_589a4f13891b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_589a4f13891b6" data-td_block_id="td_uid_87_589a4f13891b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_123_589a4f13a5126_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_123_589a4f13a5126" ><script>var block_td_uid_123_589a4f13a5126 = new tdBlock();
block_td_uid_123_589a4f13a5126.id = "td_uid_123_589a4f13a5126";
block_td_uid_123_589a4f13a5126.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_123_589a4f13a5126_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_123_589a4f13a5126.td_column_number = "3";
block_td_uid_123_589a4f13a5126.block_type = "td_block_mega_menu";
block_td_uid_123_589a4f13a5126.post_count = "4";
block_td_uid_123_589a4f13a5126.found_posts = "11394";
block_td_uid_123_589a4f13a5126.header_color = "";
block_td_uid_123_589a4f13a5126.ajax_pagination_infinite_stop = "";
block_td_uid_123_589a4f13a5126.max_num_pages = "2849";
tdBlocksArray.push(block_td_uid_123_589a4f13a5126);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_123_589a4f13a5126" id="td_uid_124_589a4f13a9b27" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="" href="https://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_123_589a4f13a5126"  id="td_uid_125_589a4f13a9cdb" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="156" href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_123_589a4f13a5126"  id="td_uid_126_589a4f13a9f10" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="1419" href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_123_589a4f13a5126"  id="td_uid_127_589a4f13aa141" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="732" href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_123_589a4f13a5126"  id="td_uid_128_589a4f13aa36a" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="2368" href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_123_589a4f13a5126"  id="td_uid_129_589a4f13aa598" data-td_block_id="td_uid_123_589a4f13a5126" data-td_filter_value="5394" href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_123_589a4f13a5126 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/o-timo-scheider-8a-agwinistei-sto-world-rallycross/" rel="bookmark" title="O Timo Scheider θα αγωνιστεί στο World Rallycross"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Timo Scheider θα αγωνιστεί στο World Rallycross"/></a></div> <a href="https://www.autoblog.gr/category/motorsports/speed-races/" class="td-post-category">Αγώνες Ταχύτητας</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/o-timo-scheider-8a-agwinistei-sto-world-rallycross/" rel="bookmark" title="O Timo Scheider θα αγωνιστεί στο World Rallycross">O Timo Scheider θα αγωνιστεί στο World Rallycross</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/o-montoya-milaei-gia-tous-schumachers-to-grid-ths-f1-tou-2017-kai-alla/" rel="bookmark" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/o-montoya-milaei-gia-tous-schumachers-to-grid-ths-f1-tou-2017-kai-alla/" rel="bookmark" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα">O Montoya μιλάει για τους Schumachers, το grid της F1 του&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/akouse-ton-ferrari-flat-12-312b2-kinhthra-na-ourliazei-sto-dynamometro/" rel="bookmark" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/akouse-ton-ferrari-flat-12-312b2-kinhthra-na-ourliazei-sto-dynamometro/" rel="bookmark" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο">Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" rel="bookmark" title="Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας"/></a></div> <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" rel="bookmark" title="Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας">Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_123_589a4f13a5126" data-td_block_id="td_uid_123_589a4f13a5126"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_123_589a4f13a5126" data-td_block_id="td_uid_123_589a4f13a5126"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_130_589a4f13b5340_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_130_589a4f13b5340" ><script>var block_td_uid_130_589a4f13b5340 = new tdBlock();
block_td_uid_130_589a4f13b5340.id = "td_uid_130_589a4f13b5340";
block_td_uid_130_589a4f13b5340.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_130_589a4f13b5340_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_130_589a4f13b5340.td_column_number = "3";
block_td_uid_130_589a4f13b5340.block_type = "td_block_mega_menu";
block_td_uid_130_589a4f13b5340.post_count = "4";
block_td_uid_130_589a4f13b5340.found_posts = "47523";
block_td_uid_130_589a4f13b5340.header_color = "";
block_td_uid_130_589a4f13b5340.ajax_pagination_infinite_stop = "";
block_td_uid_130_589a4f13b5340.max_num_pages = "11881";
tdBlocksArray.push(block_td_uid_130_589a4f13b5340);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_130_589a4f13b5340" id="td_uid_131_589a4f13b9c58" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="" href="https://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_132_589a4f13b9dfb" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1" href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_133_589a4f13ba033" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1950" href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_134_589a4f13ba25c" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1956" href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_135_589a4f13ba485" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="4805" href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_136_589a4f13ba6b1" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="754" href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_137_589a4f13ba8d8" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="864" href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_138_589a4f13bab03" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1743" href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_139_589a4f13bad2c" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="53526" href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_140_589a4f13baf58" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="7094" href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_141_589a4f13bb17c" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="9833" href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_142_589a4f13bb3a8" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="7012" href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_143_589a4f13bb5cb" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1925" href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_144_589a4f13bb7f4" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="183" href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_145_589a4f13bba1d" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="118392" href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_146_589a4f13bbc41" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="88932" href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_147_589a4f13bbe68" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="238" href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_148_589a4f13bc138" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="9376" href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_149_589a4f13bc412" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1744" href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_150_589a4f13bc638" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="79" href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_151_589a4f13bc869" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="4814" href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_152_589a4f13bca7f" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="117648" href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_153_589a4f13bcc63" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="372" href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_154_589a4f13bce3a" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="107834" href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_155_589a4f13bd005" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="2560" href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_156_589a4f13bd1d7" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="2552" href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_157_589a4f13bd3a3" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="4417" href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_158_589a4f13bd571" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="109218" href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_159_589a4f13bd73c" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="120456" href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_160_589a4f13bd906" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1601" href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_161_589a4f13bdada" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1759" href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_162_589a4f13bdcf7" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="112183" href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_163_589a4f13bdf36" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="31577" href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_164_589a4f13be156" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1634" href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_165_589a4f13be38d" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="805" href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_166_589a4f13be5b4" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="719" href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_167_589a4f13be809" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="6820" href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_168_589a4f13bea3b" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="718" href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_169_589a4f13bec61" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="2537" href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_170_589a4f13bee6f" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="51455" href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_171_589a4f13bf080" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1974" href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_172_589a4f13bf2a7" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="4292" href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_173_589a4f13bf4e6" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="1993" href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_174_589a4f13bf71b" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="2680" href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_130_589a4f13b5340"  id="td_uid_175_589a4f13bf929" data-td_block_id="td_uid_130_589a4f13b5340" data-td_filter_value="768" href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_130_589a4f13b5340 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/08/mia-laferrari-pwleitai-gia-4-099-999-dolaria/" rel="bookmark" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/LaFerrari_for_sale_08.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/dream-cars/" class="td-post-category">Dream Cars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/08/mia-laferrari-pwleitai-gia-4-099-999-dolaria/" rel="bookmark" title="Μια LaFerrari πωλείται για 4.099.999 δολάρια">Μια LaFerrari πωλείται για 4.099.999 δολάρια</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/08/morgan-ev3-junior/" rel="bookmark" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Morgan-Junior-EV-10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ"/></a></div> <a href="https://www.autoblog.gr/category/makes/morgan/" class="td-post-category">Morgan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/08/morgan-ev3-junior/" rel="bookmark" title="Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ">Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/to-tesla-model-s-kanei-228-deut-gia-to-0-96-xlmwra/" rel="bookmark" title="Το Tesla Model S κάνει τα 0-96 χλμ/ώρα σε 2,28 δευτ!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2017-Tesla-Model-S-P100D-front-three-quarter-in-motion-04-e1486420474311.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2017-Tesla-Model-S-P100D-front-three-quarter-in-motion-04-e1486420474311.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2017-Tesla-Model-S-P100D-front-three-quarter-in-motion-04-e1486420474311.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2017-Tesla-Model-S-P100D-front-three-quarter-in-motion-04-e1486420474311.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2017-Tesla-Model-S-P100D-front-three-quarter-in-motion-04-e1486420474311.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Tesla Model S κάνει τα 0-96 χλμ/ώρα σε 2,28 δευτ!"/></a></div> <a href="https://www.autoblog.gr/category/makes/tesla/" class="td-post-category">Tesla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/to-tesla-model-s-kanei-228-deut-gia-to-0-96-xlmwra/" rel="bookmark" title="Το Tesla Model S κάνει τα 0-96 χλμ/ώρα σε 2,28 δευτ!">Το Tesla Model S κάνει τα 0-96 χλμ/ώρα σε 2,28 δευτ!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/honda-kai-hitachi-synergazontai-gia-hlektrikous-kinhthres/" rel="bookmark" title="Honda και Hitachi συνεργάζονται για ηλεκτρικούς κινητήρες"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Honda_FCEV_Concept_04.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Honda_FCEV_Concept_04.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Honda_FCEV_Concept_04.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Honda_FCEV_Concept_04.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Honda_FCEV_Concept_04.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda και Hitachi συνεργάζονται για ηλεκτρικούς κινητήρες"/></a></div> <a href="https://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/honda-kai-hitachi-synergazontai-gia-hlektrikous-kinhthres/" rel="bookmark" title="Honda και Hitachi συνεργάζονται για ηλεκτρικούς κινητήρες">Honda και Hitachi συνεργάζονται για ηλεκτρικούς κινητήρες</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_130_589a4f13b5340" data-td_block_id="td_uid_130_589a4f13b5340"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_130_589a4f13b5340" data-td_block_id="td_uid_130_589a4f13b5340"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454297"><a href="https://www.autoblog.gr/category/greek-news/">ΕΛΛΑΔΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_176_589a4f13c8b48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_176_589a4f13c8b48" ><script>var block_td_uid_176_589a4f13c8b48 = new tdBlock();
block_td_uid_176_589a4f13c8b48.id = "td_uid_176_589a4f13c8b48";
block_td_uid_176_589a4f13c8b48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_176_589a4f13c8b48_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_176_589a4f13c8b48.td_column_number = "3";
block_td_uid_176_589a4f13c8b48.block_type = "td_block_mega_menu";
block_td_uid_176_589a4f13c8b48.post_count = "5";
block_td_uid_176_589a4f13c8b48.found_posts = "2585";
block_td_uid_176_589a4f13c8b48.header_color = "";
block_td_uid_176_589a4f13c8b48.ajax_pagination_infinite_stop = "";
block_td_uid_176_589a4f13c8b48.max_num_pages = "517";
tdBlocksArray.push(block_td_uid_176_589a4f13c8b48);</script><div id=td_uid_176_589a4f13c8b48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/anaklhsh-398-volkswagen-sthn-ellada/" rel="bookmark" title="Ανάκληση 398 Volkswagen στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/vw-volkswagen-logo-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/vw-volkswagen-logo-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/vw-volkswagen-logo-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/vw-volkswagen-logo-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/vw-volkswagen-logo-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ανάκληση 398 Volkswagen στην Ελλάδα"/></a></div> <a href="https://www.autoblog.gr/category/makes/volkswagen/" class="td-post-category">Volkswagen</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/anaklhsh-398-volkswagen-sthn-ellada/" rel="bookmark" title="Ανάκληση 398 Volkswagen στην Ελλάδα">Ανάκληση 398 Volkswagen στην Ελλάδα</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/05/forthgo-epese-se-gkremo-sthn-egnatia/" rel="bookmark" title="Φορτηγό έπεσε σε γκρεμό στην Εγνατία"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/egnatia-odos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/egnatia-odos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/egnatia-odos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/egnatia-odos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/egnatia-odos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φορτηγό έπεσε σε γκρεμό στην Εγνατία"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/05/forthgo-epese-se-gkremo-sthn-egnatia/" rel="bookmark" title="Φορτηγό έπεσε σε γκρεμό στην Εγνατία">Φορτηγό έπεσε σε γκρεμό στην Εγνατία</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/04/seat-leon-cupra-quattro-made-in-greece-psaxnei-syntrofo/" rel="bookmark" title="Seat Leon Cupra Quattro made in Greece ψάχνει σύντροφο"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/leon-tts.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/leon-tts.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/leon-tts.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/leon-tts.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/leon-tts.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seat Leon Cupra Quattro made in Greece ψάχνει σύντροφο"/></a></div> <a href="https://www.autoblog.gr/category/makes/seat/" class="td-post-category">SEAT</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/04/seat-leon-cupra-quattro-made-in-greece-psaxnei-syntrofo/" rel="bookmark" title="Seat Leon Cupra Quattro made in Greece ψάχνει σύντροφο">Seat Leon Cupra Quattro made in Greece ψάχνει σύντροφο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/03/anaklhsh-2-480-honda-logw-takata/" rel="bookmark" title="Ανάκληση 2.480 Honda στην Ελλάδα λόγω Takata"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2012/11/Honda-logo1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2012/11/Honda-logo1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2012/11/Honda-logo1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2012/11/Honda-logo1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2012/11/Honda-logo1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ανάκληση 2.480 Honda στην Ελλάδα λόγω Takata"/></a></div> <a href="https://www.autoblog.gr/category/makes/honda/" class="td-post-category">Honda</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/03/anaklhsh-2-480-honda-logw-takata/" rel="bookmark" title="Ανάκληση 2.480 Honda στην Ελλάδα λόγω Takata">Ανάκληση 2.480 Honda στην Ελλάδα λόγω Takata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/02/oloklhrw8hke-h-megalyterh-shragga-twn-balkaniwn-sta-temph/" rel="bookmark" title="Ολοκληρώθηκε η μεγαλύτερη σήραγγα των Βαλκανίων στα Τέμπη"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/tounel-tempi-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/tounel-tempi-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/tounel-tempi-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/tounel-tempi-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/tounel-tempi-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ολοκληρώθηκε η μεγαλύτερη σήραγγα των Βαλκανίων στα Τέμπη"/></a></div> <a href="https://www.autoblog.gr/category/greek-news/" class="td-post-category">Ελλάδα</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/02/oloklhrw8hke-h-megalyterh-shragga-twn-balkaniwn-sta-temph/" rel="bookmark" title="Ολοκληρώθηκε η μεγαλύτερη σήραγγα των Βαλκανίων στα Τέμπη">Ολοκληρώθηκε η μεγαλύτερη σήραγγα των Βαλκανίων στα Τέμπη</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_176_589a4f13c8b48" data-td_block_id="td_uid_176_589a4f13c8b48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_176_589a4f13c8b48" data-td_block_id="td_uid_176_589a4f13c8b48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.autoblog.gr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><article id="post-782806" class="td-post-template-7 post-782806 post type-post status-publish format-standard has-post-thumbnail hentry category-formula-1 tag-2017-f1 tag-2017-f1-season tag-2017-formula-1 tag-2017-formula-1-season tag-f1 tag-f1-2017 tag-f1-2017-season tag-f1-season-2017 tag-fia tag-formula-1 tag-formula-1-2017 tag-formula-1-2017-season tag-formula-1-season-2017 tag-formula-one-group tag-mark-webber" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div class="td-container td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.autoblog.gr/"> <span itemprop="name">Αρχική</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Δες όλα τα άρθρα από Formula 1" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.autoblog.gr/category/motorsports/formula-1/"> <span itemprop="name">Formula 1</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας</span></div></div><div class="td-post-header-holder"><div class="td-parallax-header"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li></ul><h1 class="entry-title">Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Γράφει:</div> <a href="https://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a><div class="td-author-line"> -</div></div> <span class="td-post-date">7 Φεβρουαρίου 2017, 15:00</span><div class="td-post-comments"><a href="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/#comments#disqus_thread"><i class="td-icon-comments"></i>3</a></div></div></header><div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div></div></div></div><div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?fit=1680%2C1127&ssl=1"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg&description=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F&via=autoblogr"
width="90"
height="25"
title="Twitter Tweet Button"
style="border: 0; overflow: hidden;"> </iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div><div class="td-post-content"><p><span id="more-782806"></span></p><p>Την άποψη του για την νέα σεζόν έδωσε ο <a href="https://www.autoblog.gr/tag/Mark-Webber" target="_blank">Mark Webber</a>, πιστεύοντας ότι η απόδοση των κινητήρων θα είναι ακόμα πιο σημαντική το 2017, παρά τις πολλές αλλαγές και στην αεροδυναμική και στα ελαστικά των μονοθεσίων.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="6489162060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Πιο συγκεκριμένα ο πρώην οδηγός της Red Bull και Williams θεωρεί ότι η αύξηση του κατώτατου βάρους των μονοθεσίων, καθώς και η μεγαλύτερη αεροδυναμική αντίσταση των μονοθεσίων, θα μεγαλώσει την σημασία της απόδοσης των power units, δηλώνοντας χαρακτηριστικά:</p><blockquote><p>Τα αυτοκίνητα θα έχουν πολύ περισσότερη κάθετη δύναμη, αυτό πρόκειται να τα κάνει περισσότερο ευαίσθητα για ιπποδύναμη από ποτέ. Θα χρειαστείς έναν μεγαλύτερο κινητήρα περισσότερο από ό,τι είχες ποτέ, λόγω των φαρδύτερων ελαστικών και της μεγαλύτερης αντίστασης. Τα αυτοκίνητα γίνονται αρκετά βαριά με τα φαρδύτερα ελαστικά και θα τους επιβραδύνει.</p><p>Οι οδηγοί θα πρέπει αποδείξουν γιατί κερδίζουν τα χρήματά τους και πάλι, ενώ θα είναι κάθιδροι στο βάθρο και πάλι, το οποίο θα είναι πολύ καλό. Θα έχουμε χρόνους, όπως συνηθίζαμε να έχουμε πριν από 10 χρόνια. Νομίζω ότι θα είναι πολύ καλό στο να τα παρακολουθείς.</p><p>Εμφανισιακά τα μονοθέσια θα είναι εντάξει, εκτός από το πολύ φαρδύ προφίλ των ελαστικών. Χρειαζόμαστε ένα μεγαλύτερο προφίλ για τα ελαστικά. Είναι ακόμα αρκετά μικρό, αλλά το υπόλοιπο φαίνεται αρκετά καλό.</p></blockquote> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Πηγή</span><a rel="nofollow" href="http://www.autosport.com/news/report.php/id/128020/engines-more-important-with-17-rules--webber"target="_blank">autosport</a></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg&description=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=Webber%3A+%CE%9F%CE%B9+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%81%CE%B5%CF%82+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CE%B9%CE%BF+%CF%83%CE%B7%CE%BC%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CE%BF+2017%2C+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85%CF%82+10%CE%B5%CF%84%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F02%2F07%2Fwebber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias%2F&via=autoblogr"
width="80"
height="25"
title="Twitter Tweet Button"
style="border: 0; overflow: hidden;"> </iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.autoblog.gr/2017/02/07/to-jannarelly-design-1-kai-me-kalyptra/">Το Jannarelly Design-1 και με &#8220;καλύπτρα&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.autoblog.gr/2017/02/07/anaklhsh-398-volkswagen-sthn-ellada/">Ανάκληση 398 Volkswagen στην Ελλάδα</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Γιώργος Αγαπητός"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.autoblog.gr/2017/02/07/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="Webber: Οι κινητήρες ακόμα πιο σημαντικοί το 2017, θα δούμε χρόνους 10ετίας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/ysJWKLR.jpg?fit=1680%2C1127&ssl=1"><meta itemprop="width" content="1680"><meta itemprop="height" content="1127"></span> <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button"> <span class="comment-f-count disqus-comment-count">3</span> Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button></footer><div class="td_block_wrap td_block_related_posts td_uid_180_589a4f13dea73_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_180_589a4f13dea73" ><script>var block_td_uid_180_589a4f13dea73 = new tdBlock();
block_td_uid_180_589a4f13dea73.id = "td_uid_180_589a4f13dea73";
block_td_uid_180_589a4f13dea73.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_180_589a4f13dea73_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":782806,"live_filter_cur_post_author":"51"}';
block_td_uid_180_589a4f13dea73.td_column_number = "3";
block_td_uid_180_589a4f13dea73.block_type = "td_block_related_posts";
block_td_uid_180_589a4f13dea73.post_count = "3";
block_td_uid_180_589a4f13dea73.found_posts = "8152";
block_td_uid_180_589a4f13dea73.header_color = "";
block_td_uid_180_589a4f13dea73.ajax_pagination_infinite_stop = "";
block_td_uid_180_589a4f13dea73.max_num_pages = "2718";
tdBlocksArray.push(block_td_uid_180_589a4f13dea73);</script><h4 class="td-related-title"><a id="td_uid_181_589a4f13e152d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_180_589a4f13dea73" href="#">Σίγουρα θα σε ενδιαφέρουν</a></h4><div id=td_uid_180_589a4f13dea73 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/o-timo-scheider-8a-agwinistei-sto-world-rallycross/" rel="bookmark" title="O Timo Scheider θα αγωνιστεί στο World Rallycross"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/2015-DTM-Audi-Sport-Timo-Scheider-760-960x480-e1486498445645.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Timo Scheider θα αγωνιστεί στο World Rallycross"/></a></div> <a href="https://www.autoblog.gr/category/motorsports/speed-races/" class="td-post-category">Αγώνες Ταχύτητας</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/o-timo-scheider-8a-agwinistei-sto-world-rallycross/" rel="bookmark" title="O Timo Scheider θα αγωνιστεί στο World Rallycross">O Timo Scheider θα αγωνιστεί στο World Rallycross</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/o-montoya-milaei-gia-tous-schumachers-to-grid-ths-f1-tou-2017-kai-alla/" rel="bookmark" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Montoya_interview_.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/o-montoya-milaei-gia-tous-schumachers-to-grid-ths-f1-tou-2017-kai-alla/" rel="bookmark" title="O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα">O Montoya μιλάει για τους Schumachers, το grid της F1 του 2017 και άλλα</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/akouse-ton-ferrari-flat-12-312b2-kinhthra-na-ourliazei-sto-dynamometro/" rel="bookmark" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Ferrari-F1-312B2-Dyno-Video.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/akouse-ton-ferrari-flat-12-312b2-kinhthra-na-ourliazei-sto-dynamometro/" rel="bookmark" title="Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο">Άκουσε τον Ferrari Flat-12 κινητήρα της 312B2 να ουρλιάζει στο δυναμόμετρο</a></h3></div></div></div></div></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-1231666"><div id="dsq-comment-header-1231666" class="dsq-comment-header"> <cite id="dsq-cite-1231666"> <span id="dsq-author-user-1231666">Mika</span> </cite></div><div id="dsq-comment-body-1231666" class="dsq-comment-body"><div id="dsq-comment-message-1231666" class="dsq-comment-message"><p>Για να δουμε ποσο δικιο θα εχει&#8230;..Και για τους κινητηρες, και ποσο θα δυσκολεψει αυτο, τους μεγαλυτερους ηλικιακα οδηγους&#8230;</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1231727"><div id="dsq-comment-header-1231727" class="dsq-comment-header"> <cite id="dsq-cite-1231727"> <span id="dsq-author-user-1231727">Nerazzuro21</span> </cite></div><div id="dsq-comment-body-1231727" class="dsq-comment-body"><div id="dsq-comment-message-1231727" class="dsq-comment-message"><p>Μιας και μίλησε ο Webber για κινητήρες κάποιοι έχουν ήδη πάρει μπροστά. Προσωπικά μου είχε λείψει αυτός ο ήχος, όσο άθλιος και να είναι.</p><p><a href="https://www.youtube.com/watch?v=KlwA8XyosSM" rel="nofollow">https://www.youtube.com/watch?v=KlwA8XyosSM</a></p><p><a href="https://www.youtube.com/watch?v=zZiFs3gRPgU&#038;feature=youtu.be" rel="nofollow">https://www.youtube.com/watch?v=zZiFs3gRPgU&#038;feature=youtu.be</a></p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-1231777"><div id="dsq-comment-header-1231777" class="dsq-comment-header"> <cite id="dsq-cite-1231777"> <span id="dsq-author-user-1231777">Anestis Genk</span> </cite></div><div id="dsq-comment-body-1231777" class="dsq-comment-body"><div id="dsq-comment-message-1231777" class="dsq-comment-message"><p>Η αύξηση του βάρους είναι λάθος, αν και θα ευνοήσει τους βαρύτερους οδηγούς(νορμάλ ανθρώπους). Το καλύτερο θα ήταν να έχει ελάχιστο όριο βάρους ο οδηγός και όχι το μονοθέσιο.<br /> Είναι τραγικό οι χρόνοι στην F1 να μην πέφτουν κάθε χρόνο, αλλά να υπάρχουν χρονιές που αυξάνονται μάλιστα.<br /> Υπάρχουν άλλες κατηγορίες αγώνων που στόχος είναι ένας συγκεκριμένος χρόνος.</p><p>&#8220;Χρειαζόμαστε ένα μεγαλύτερο προφίλ για τα ελαστικά. Είναι ακόμα αρκετά μικρό&#8221;<br /> Εννοεί πιο φαρδιά υποθέτω και ναι συμφωνώ, άλλωστε κάποτε(ως το 1992) ήταν πιο φαρδιά, ήταν 450+ (18 ίντσες) και συνολικό φάρδος 220cm.</p></div></div></li></ul></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget widget_text"><div class="textwidget"><div align="center"> <noscript><a href="//talos.adman.gr/click?webspace=21055&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=21055&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=21055, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script> </div></div></aside><aside class="widget widget_text"><div class="textwidget"><div align="center"> &nbsp;<div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 10px 13px 0 13px;font-family: 'Roboto',sans-serif;height:50px;"><link href="https://fonts.googleapis.com/css?family=Roboto:400,300,900,500,700&amp;subset=latin,greek-ext,greek,latin-ext" rel="stylesheet" type="text/css" /> <a href="https://www.spotawheel.gr/?ref=wdgt_autoblog?utm_source=autoblog.gr&utm_medium=widget&utm_campaign=WDGT_Autoblog" style="text-decoration:none;" > <img src="https://www.spotawheel.gr/assets/resources/images/logo-white.png" alt="" width="110" width="19" style="display: block; margin: 0 0;" /><div style="color:#ffffff;font-weight:300;text-decoration:none;font-family:'Roboto',sans-serif;padding: 3px 0;font-size:12px;" ><i>Πάθος μας το επόμενό σου αυτοκίνητο!</i></div> </a></div><div style="-webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; width: 300px; border-right: none; background: #ff5a5f; text-align: left; padding: 0px;height:200px;"> <iframe src="https://www.spotawheel.gr/ext/widget/classifieds/?ref=autoblog&make={comma_separated_post_tags}&body={comma_separated_post_tags}&style={comma_separated_post_tags}" scrolling="no" frameborder="0" style="border: none; width: 300px; height: 200px;" width="300" height-"200" allowtransparency="true"></iframe></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div align="center"><style>.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 250px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle v7sidebarmesa"
style="display:inline-block"
data-ad-client="ca-pub-0915262125106369"
data-ad-slot="5162142068"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_182_589a4f13e91ca_rand td-pb-border-top"  data-td-block-uid="td_uid_182_589a4f13e91ca" ><script>var block_td_uid_182_589a4f13e91ca = new tdBlock();
block_td_uid_182_589a4f13e91ca.id = "td_uid_182_589a4f13e91ca";
block_td_uid_182_589a4f13e91ca.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_182_589a4f13e91ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_182_589a4f13e91ca.td_column_number = "1";
block_td_uid_182_589a4f13e91ca.block_type = "td_block_15";
block_td_uid_182_589a4f13e91ca.post_count = "6";
block_td_uid_182_589a4f13e91ca.found_posts = "10";
block_td_uid_182_589a4f13e91ca.header_color = "#";
block_td_uid_182_589a4f13e91ca.ajax_pagination_infinite_stop = "";
block_td_uid_182_589a4f13e91ca.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_182_589a4f13e91ca);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Trends</span></h4></div><div id=td_uid_182_589a4f13e91ca class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/se-oktw-xronia-tha-eksafanistoun-oi-diesel-kinhthres-apo-thn-eurwph/" rel="bookmark" title="Σε οκτώ χρόνια θα &#8220;εξαφανιστούν&#8221; οι diesel κινητήρες από την Ευρώπη"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/diesel-gas-oil.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/diesel-gas-oil.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/diesel-gas-oil.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/diesel-gas-oil.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/diesel-gas-oil.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σε οκτώ χρόνια θα &#8220;εξαφανιστούν&#8221; οι diesel κινητήρες από την Ευρώπη"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/se-oktw-xronia-tha-eksafanistoun-oi-diesel-kinhthres-apo-thn-eurwph/" rel="bookmark" title="Σε οκτώ χρόνια θα &#8220;εξαφανιστούν&#8221; οι diesel κινητήρες από την Ευρώπη">Σε οκτώ χρόνια θα &#8220;εξαφανιστούν&#8221; οι diesel κινητήρες από την Ευρώπη</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/epishmo-neo-toyota-yaris/" rel="bookmark" title="Επίσημο: Νέο Toyota Yaris"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επίσημο: Νέο Toyota Yaris"/></a></div> <a href="https://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/epishmo-neo-toyota-yaris/" rel="bookmark" title="Επίσημο: Νέο Toyota Yaris">Επίσημο: Νέο Toyota Yaris</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/" rel="bookmark" title="Nissan Navara 2ης γενιάς κόβονται στα δύο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nissan Navara 2ης γενιάς κόβονται στα δύο"/></a></div> <a href="https://www.autoblog.gr/category/makes/nissan/" class="td-post-category">Nissan</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/" rel="bookmark" title="Nissan Navara 2ης γενιάς κόβονται στα δύο">Nissan Navara 2ης γενιάς κόβονται στα δύο</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/06/neo-entypwsiako-trailer-gia-to-fast-and-furious-8/" rel="bookmark" title="Νέο, εντυπωσιακό trailer για το Fast and Furious 8"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/maxresdefault-6.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/maxresdefault-6.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/maxresdefault-6.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/maxresdefault-6.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/maxresdefault-6.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέο, εντυπωσιακό trailer για το Fast and Furious 8"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/" class="td-post-category">Videos</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/06/neo-entypwsiako-trailer-gia-to-fast-and-furious-8/" rel="bookmark" title="Νέο, εντυπωσιακό trailer για το Fast and Furious 8">Νέο, εντυπωσιακό trailer για το Fast and Furious 8</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/06/pwleitai-ena-agwnistiko-skoda-octavia-wrc-evo-iii/" rel="bookmark" title="Πωλείται ένα αγωνιστικό Skoda Octavia WRC Evo III"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Skoda_Octavia_WRC_Evo_III_01.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Skoda_Octavia_WRC_Evo_III_01.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Skoda_Octavia_WRC_Evo_III_01.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Skoda_Octavia_WRC_Evo_III_01.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/Skoda_Octavia_WRC_Evo_III_01.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πωλείται ένα αγωνιστικό Skoda Octavia WRC Evo III"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/06/pwleitai-ena-agwnistiko-skoda-octavia-wrc-evo-iii/" rel="bookmark" title="Πωλείται ένα αγωνιστικό Skoda Octavia WRC Evo III">Πωλείται ένα αγωνιστικό Skoda Octavia WRC Evo III</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/06/thlimmena-kerdh-gia-ta-synergeia-autokinhtwn-sto-irak/" rel="bookmark" title="Θλιμμένα κέρδη για τα συνεργεία αυτοκινήτων στο Ιράκ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mosul9_Easy-Resize.com_.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mosul9_Easy-Resize.com_.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mosul9_Easy-Resize.com_.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mosul9_Easy-Resize.com_.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/mosul9_Easy-Resize.com_.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Θλιμμένα κέρδη για τα συνεργεία αυτοκινήτων στο Ιράκ"/></a></div> <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a></div><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/06/thlimmena-kerdh-gia-ta-synergeia-autokinhtwn-sto-irak/" rel="bookmark" title="Θλιμμένα κέρδη για τα συνεργεία αυτοκινήτων στο Ιράκ">Θλιμμένα κέρδη για τα συνεργεία αυτοκινήτων στο Ιράκ</a></h3></div></div></div></div><div class="clearfix"></div></div></div></div></div><div align="center"><style type="text/css">.v7-bigimageup { display:inline-block; width: 300px; height: 250px; }
@media (max-width: 767px) { .v7-bigimageup { display: none; } }
@media (min-width: 768px) { .v7-bigimageup { width: 728px; height: 90px; } }</style><ins class="adsbygoogle v7-bigimageup"
data-ad-client="ca-pub-0915262125106369"
data-ad-slot="5360618463"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="autoload-related-articles-br"> <br/> <br/></div><div class="banner-suzuki"><div align="center"> <noscript><a href="//talos.adman.gr/click?webspace=21055&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=21055&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=21055, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script> <br/> <br/></div></div></article><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_184_589a4f1402bc5_rand td-pb-border-top"  data-td-block-uid="td_uid_184_589a4f1402bc5" ><script>var block_td_uid_184_589a4f1402bc5 = new tdBlock();
block_td_uid_184_589a4f1402bc5.id = "td_uid_184_589a4f1402bc5";
block_td_uid_184_589a4f1402bc5.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_184_589a4f1402bc5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_184_589a4f1402bc5.td_column_number = "1";
block_td_uid_184_589a4f1402bc5.block_type = "td_block_7";
block_td_uid_184_589a4f1402bc5.post_count = "2";
block_td_uid_184_589a4f1402bc5.found_posts = "6";
block_td_uid_184_589a4f1402bc5.header_color = "#";
block_td_uid_184_589a4f1402bc5.ajax_pagination_infinite_stop = "";
block_td_uid_184_589a4f1402bc5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_184_589a4f1402bc5);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Προτείνουμε</span></h4></div><div id=td_uid_184_589a4f1402bc5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/epishmo-neo-toyota-yaris/" rel="bookmark" title="Επίσημο: Νέο Toyota Yaris"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/toyota-yaris-bitone-range1-final-rgb-copy-e1486431143113.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Επίσημο: Νέο Toyota Yaris"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/epishmo-neo-toyota-yaris/" rel="bookmark" title="Επίσημο: Νέο Toyota Yaris">Επίσημο: Νέο Toyota Yaris</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T03:35:35+00:00" >7 Φεβρουαρίου 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/" rel="bookmark" title="Nissan Navara 2ης γενιάς κόβονται στα δύο"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/02/nissan-navara-snapped-chassis.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nissan Navara 2ης γενιάς κόβονται στα δύο"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/" rel="bookmark" title="Nissan Navara 2ης γενιάς κόβονται στα δύο">Nissan Navara 2ης γενιάς κόβονται στα δύο</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T00:30:44+00:00" >7 Φεβρουαρίου 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Σήμερα</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget11"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/"     class="tptn_link"><span class="tptn_title">Nissan Navara 2ης γενιάς κόβονται στα δύο</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/07/to-tesla-model-s-kanei-228-deut-gia-to-0-96-xlmwra/"     class="tptn_link"><span class="tptn_title">Το Tesla Model S κάνει τα 0-96 χλμ/ώρα σε 2,28 δευτ!</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/07/epishmo-neo-toyota-yaris/"     class="tptn_link"><span class="tptn_title">Επίσημο: Νέο Toyota Yaris</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/07/se-oktw-xronia-tha-eksafanistoun-oi-diesel-kinhthres-apo-thn-eurwph/"     class="tptn_link"><span class="tptn_title">Σε οκτώ χρόνια θα &#8220;εξαφανιστούν&#8221; οι diesel κινητήρες από την Ευρώπη</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/08/morgan-ev3-junior/"     class="tptn_link"><span class="tptn_title">Morgan Junior EV. Παιδικό αμαξάκι αξίας 7.800 ευρώ</span></a></span></li></ul><div class="tptn_clear"></div></div></aside></div><div class="td-pb-span4"><aside class="widget widget_widget_tptn_pop"><div class="block-title"><span>Δημοφιλή Εβδομάδος</span></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget12"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/07/nissan-navara-2hs-genias-kobontai-sta-dyo/"     class="tptn_link"><span class="tptn_title">Nissan Navara 2ης γενιάς κόβονται στα δύο</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/02/oloklhrw8hke-h-megalyterh-shragga-twn-balkaniwn-sta-temph/"     class="tptn_link"><span class="tptn_title">Ολοκληρώθηκε η μεγαλύτερη σήραγγα των Βαλκανίων στα Τέμπη</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/05/to-downsizing-pethane-to-leei-kai-h-vw/"     class="tptn_link"><span class="tptn_title">Το downsizing πέθανε, το λέει και η VW</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/04/seat-leon-cupra-quattro-made-in-greece-psaxnei-syntrofo/"     class="tptn_link"><span class="tptn_title">Seat Leon Cupra Quattro made in Greece ψάχνει σύντροφο</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/02/05/autokinita-mprosta-apo-tin-epoxi-tous/"     class="tptn_link"><span class="tptn_title">12 αυτοκίνητα μπροστά από την εποχή τους</span></a></span></li></ul><div class="tptn_clear"></div></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.autoblog.gr/"><img class="td-retina-data" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="https://www.autoblog.gr/">Αρχική</a></li><li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="https://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li><li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li><li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="https://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li><li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="https://www.autoblog.gr/about/">Ταυτότητα</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright 2008-2017 | Autoblog.gr</div></div></div></div></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.autoblog.gr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"1","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.1.77'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.1.77'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.1.77'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery-scrolltofixed-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sticky-kit.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"12000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"https:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"782806 https:\/\/www.autoblog.gr\/?p=782806","disqusShortname":"autobloggr","disqusTitle":"Webber: \u039f\u03b9 \u03ba\u03b9\u03bd\u03b7\u03c4\u03ae\u03c1\u03b5\u03c2 \u03b1\u03ba\u03cc\u03bc\u03b1 \u03c0\u03b9\u03bf \u03c3\u03b7\u03bc\u03b1\u03bd\u03c4\u03b9\u03ba\u03bf\u03af \u03c4\u03bf 2017, \u03b8\u03b1 \u03b4\u03bf\u03cd\u03bc\u03b5 \u03c7\u03c1\u03cc\u03bd\u03bf\u03c5\u03c2 10\u03b5\u03c4\u03af\u03b1\u03c2","disqusUrl":"https:\/\/www.autoblog.gr\/2017\/02\/07\/webber-oi-kinhthres-akoma-pio-shmantikoi-to-2017-tha-doume-xronous-10etias\/","options":{"manualSync":""},"postId":"782806"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<img src='https://data.alexa.com/data/aAHqOjNhgKvYCG?cli=10&dat=snba&ver=7.2&cdt=alx_vw&wid=14478&act=00000000000&ss=1280x1024&bw=1523&t=0&ttl=233&vis=1&rq=55&url=http://' height='0' width='0'><div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong> <br /><br /> <strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong> <br /><br /> Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="https://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div><a rel="nofollow" style="display:none;" href="https://www.autoblog.gr/?blackhole=48790e6a93" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a> <script>window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"https://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };</script> 
<style type="text/css" media="screen">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</style> <script>jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.autoblog.gr/wp-content/themes/v7child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'7171372',post:'782806',tz:'2',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '782806' ]);</script> </body></html>
<!--
Hyper cache file: d1d8e5b3bc98e0366373fd53b39d7498
Cache created: 07-02-2017 22:49:57
HCE Version: 1.6.2
Load AVG: 12.18(9)
-->