<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy - Autoblog.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.autoblog.gr/xmlrpc.php" />
                <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=1920%2C1080&ssl=1" /><meta name="author" content="Κυριάκος Πηλίδης">
<link rel="icon" type="image/png" href="https://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/>
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Η Ferrari από το 1969 έως και το 1973 κατασκεύασε 1.200 Ferrari 365 GTB/4 Daytona και μόλις οι πέντε από αυτές φορούσαν πλήρως αλουμινένιο αμάξωμα, προκειμένου" />

<meta name="keywords"  content="barn find,barnfind,barnfinds,f,ferrari 365 gb4/4 daytona berlinetta alloy,ferrari 365 gb4/4 daytona berlinetta alloy by scaglietti,ferrari 365 gtb4,ferrari 365 gtb4 daytona,ferrari daytona,guido maran,luciano conti,rm auctions,rm sotheby,rm sotheby\'s,scaglietti,ferrari,trends,Δημοπρασίες" />

<link rel="canonical" href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" />
<meta property="og:title" content="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy - Autoblog.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" />
<meta property="og:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=696%2C392&#038;ssl=1" />
<meta property="og:site_name" content="Autoblog.gr" />
<meta property="fb:admins" content="1189651888" />
<meta property="fb:app_id" content="460832217439396" />
<meta property="og:description" content="Η Ferrari από το 1969 έως και το 1973 κατασκεύασε 1.200 Ferrari 365 GTB/4 Daytona και μόλις οι πέντε από αυτές φορούσαν πλήρως αλουμινένιο αμάξωμα, προκειμένου να κυριαρχήσουν στον 24ωρο αγώνα αντοχής της Daytona. Μόλις μια από αυτές της αλουμινένιες Daytona μπορούσε να κινηθεί νόμιμα στον δρόμο και πλέον βρίσκεται προς πώληση, αφού βρέθηκε ξεχασμένη και σε κακή κατάσταση σε μια αποθήκη στην Ιαπωνία. Η μοναδική Ferrari 365 GB4/4 Daytona Berlinetta Alloy by Scaglietti θα βγει στο σφυρί στο πλαίσιο της δημοπρασίας Ferrari – Leggenda E Passione που θα γίνει στο Μαρανέλο τον επόμενο μήνα. Έχει αριθμό πλαισίου 12653 και κατασκευάστηκε τον Ιούνιο του 1969. Σε αντίθεση με τις άλλες Daytona, η συγκεκριμένη διαθέτει φωτιστικά σώματα από Plexiglas, ηλεκτρικά παράθυρα, Nero δερμάτινες επενδύσεις και είναι βαμμένη στο χρώμα Rosso Chiaro. Το αυτοκίνητο μεταφέρθηκε στην αντιπροσωπεία Motor S.p.A di Carla Allegretti στη Μπολόνια και αγοράστηκε το ίδιο έτος από τον Luciano Conti, ιδρυτή και εκδότη" />
<meta property="article:tag" content="barn find" />
<meta property="article:tag" content="barnfind" />
<meta property="article:tag" content="barnfinds" />
<meta property="article:tag" content="f" />
<meta property="article:tag" content="ferrari 365 gb4/4 daytona berlinetta alloy" />
<meta property="article:tag" content="ferrari 365 gb4/4 daytona berlinetta alloy by scaglietti" />
<meta property="article:tag" content="ferrari 365 gtb4" />
<meta property="article:tag" content="ferrari 365 gtb4 daytona" />
<meta property="article:tag" content="ferrari daytona" />
<meta property="article:tag" content="guido maran" />
<meta property="article:tag" content="luciano conti" />
<meta property="article:tag" content="rm auctions" />
<meta property="article:tag" content="rm sotheby" />
<meta property="article:tag" content="rm sotheby's" />
<meta property="article:tag" content="scaglietti" />
<meta property="article:tag" content="ferrari" />
<meta property="article:tag" content="trends" />
<meta property="article:tag" content="Δημοπρασίες" />
<meta property="article:publisher" content="https://www.facebook.com/autoblog.gr" />
<meta property="article:author" content="https://www.facebook.com/pilidis" />
<meta property="article:published_time" content="2017-08-25T12:55:15Z" />
<meta property="article:modified_time" content="2017-08-25T13:44:16Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoblogr" />
<meta name="twitter:creator" content="@pilidis" />
<meta name="twitter:domain" content="https://twitter.com/autoblogr" />
<meta name="twitter:title" content="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy - Autoblog.gr" />
<meta name="twitter:description" content="Η Ferrari από το 1969 έως και το 1973 κατασκεύασε 1.200 Ferrari 365 GTB/4 Daytona και μόλις οι πέντε από αυτές φορούσαν πλήρως αλουμινένιο αμάξωμα, προκειμένου να κυριαρχήσουν στον 24ωρο αγώνα αντοχής της Daytona. Μόλις μια από αυτές της αλουμινένιες Daytona μπορούσε να κινηθεί νόμιμα στον δρόμο και πλέον βρίσκεται προς πώληση, αφού βρέθηκε ξεχασμένη και σε κακή κατάσταση σε μια αποθήκη στην Ιαπωνία. Η μοναδική Ferrari 365 GB4/4 Daytona Berlinetta Alloy by Scaglietti θα βγει στο σφυρί στο πλαίσιο της δημοπρασίας Ferrari – Leggenda E Passione που θα γίνει στο Μαρανέλο τον επόμενο μήνα. Έχει αριθμό πλαισίου 12653 και κατασκευάστηκε τον Ιούνιο του 1969. Σε αντίθεση με τις άλλες Daytona, η συγκεκριμένη διαθέτει φωτιστικά σώματα από Plexiglas, ηλεκτρικά παράθυρα, Nero δερμάτινες επενδύσεις και είναι βαμμένη στο χρώμα Rosso Chiaro. Το αυτοκίνητο μεταφέρθηκε στην αντιπροσωπεία Motor S.p.A di Carla Allegretti στη Μπολόνια και αγοράστηκε το ίδιο έτος από τον Luciano Conti, ιδρυτή και εκδότη" />
<meta name="twitter:image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=696%2C392&#038;ssl=1" />
<meta itemprop="image" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=696%2C392&#038;ssl=1" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Autoblog.gr" href="https://www.autoblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Autoblog.gr" href="https://www.autoblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy &raquo; Autoblog.gr" href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-dark-bottom-css'  href='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-bottom.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-style-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-disqus-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/disqus-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-featherlight-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/libs/featherlight.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.autoblog.gr/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.autoblog.gr/wp-content/themes/v77child/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.autoblog.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"circular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/jcresp.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.autoblog.gr","wp_site_url":"https:\/\/www.autoblog.gr","wp_root_url":"https:\/\/www.autoblog.gr","wp_plugins_url":"https:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"https:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"https:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.5.5.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.autoblog.gr\/","top_ten_nonce":"d124069e95","top_ten_id":"880692","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"317097488"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.autoblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador' href='https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/' />
<link rel='next' title='GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen' href='https://www.autoblog.gr/2017/08/25/gp-belgiou-2017-fp1-taxyteros-o-raikkonen/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/pu5Bi-3H6I' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 18px;
    text-decoration: none;
    padding-bottom:10px;
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
#gallery-1 {
	margin-bottom: auto;
	margin-left: auto;
	margin-right: auto;
	margin-top: 16px;
}

#gallery-1 .gallery-item {
	float: left;
	margin-top: -17px;
	text-align: center;
	width: 16%;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='ngg_pro_horizontal_filmstrip_theme_css-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.autoblog.gr/wp-content/ngg_styles/nggallery.css?ver=2.2.12' type='text/css' media='all' />
</head>

<body data-rssslsocial=1 data-rsssl=1 class="post-template-default single single-post postid-880692 single-format-standard bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/acura/">Acura</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/audi/">Audi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bmw/">BMW</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/buick/">Buick</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ford/">Ford</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gm/">GM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gmc/">GMC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/holden/">Holden</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/honda/">Honda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fisker/">Karma</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/kia/">KIA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mini/">MINI</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/opel/">Opel</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/psa/">PSA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/renault/">Renault</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saab/">Saab</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/scion/">Scion</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/seat/">SEAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/smart/">SMART</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tata/">Tata</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li>
</ul>
</li>
<li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li>
</ul>
</li>
<li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li>
</ul>
</li>
<li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li>
</ul>
</li>
<li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
<li id="menu-item-837274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837274"><a href="https://www.autoblog.gr/fuel-prices/">ΤΙΜΕΣ ΚΑΥΣΙΜΩΝ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.autoblog.gr/">
            <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
            <span class="td-visual-hidden">Autoblog.gr</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="https://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="https://www.autoblog.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
		</a>
	    </div>
    <div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a006775aabd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59a006775aabd" ><script>var block_td_uid_1_59a006775aabd = new tdBlock();
block_td_uid_1_59a006775aabd.id = "td_uid_1_59a006775aabd";
block_td_uid_1_59a006775aabd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_59a006775aabd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59a006775aabd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59a006775aabd.td_column_number = "3";
block_td_uid_1_59a006775aabd.block_type = "td_block_mega_menu";
block_td_uid_1_59a006775aabd.post_count = "4";
block_td_uid_1_59a006775aabd.found_posts = "54652";
block_td_uid_1_59a006775aabd.header_color = "";
block_td_uid_1_59a006775aabd.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a006775aabd.max_num_pages = "13663";
tdBlocksArray.push(block_td_uid_1_59a006775aabd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59a006775aabd" id="td_uid_2_59a006775dee5" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="" href="https://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_3_59a006775e01f" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="117779" href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_4_59a006775e0e6" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="5" href="https://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_5_59a006775e1af" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="6" href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_6_59a006775e276" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="2603" href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_7_59a006775e331" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="8" href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_8_59a006775e419" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="9" href="https://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_9_59a006775e4f0" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="10" href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_10_59a006775e5ab" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="11" href="https://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_11_59a006775e668" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="13" href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_12_59a006775e721" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="14" href="https://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_13_59a006775e7d8" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="15" href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_14_59a006775e888" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="9809" href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_15_59a006775e939" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="18" href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_16_59a006775e9ee" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="19" href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_17_59a006775ea9d" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="20" href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_18_59a006775eb4f" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="2129" href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_19_59a006775ebfe" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="4705" href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_20_59a006775ecac" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="21" href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_21_59a006775ed5d" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="25690" href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_22_59a006775ee14" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="22" href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_23_59a006775efa1" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="99447" href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_24_59a006775f065" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="117778" href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_25_59a006775f118" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="23" href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_26_59a006775f1ce" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="24" href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_27_59a006775f284" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="25" href="https://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_28_59a006775f365" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="27" href="https://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_29_59a006775f423" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="28" href="https://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_30_59a006775f4d6" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="29" href="https://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_31_59a006775f58d" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="30" href="https://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_32_59a006775f63e" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="32" href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_33_59a006775f70c" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="33" href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_34_59a006775f7bd" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="34" href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_35_59a006775f874" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="35" href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_36_59a006775f929" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="36" href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_37_59a006775fa10" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="37" href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_38_59a006775facc" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="627" href="https://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_39_59a006775fb80" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="38" href="https://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_40_59a006775fc58" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="507" href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_41_59a006775fd0e" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="2961" href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_42_59a006775fdc6" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="537" href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_43_59a006775fe90" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="39" href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_44_59a006775ff64" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="4734" href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_45_59a006776001c" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="40" href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_46_59a00677600e4" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="41" href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_47_59a00677601aa" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="42" href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_48_59a006776027b" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="43" href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_49_59a006776033a" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="44" href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_50_59a0067760409" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="45" href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_51_59a00677604d8" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="46" href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_52_59a0067760593" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="515" href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_53_59a0067760653" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="47" href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_54_59a0067760709" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="6101" href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_55_59a00677607c6" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="49" href="https://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_56_59a0067760883" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="50" href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_57_59a0067760941" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="6264" href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_58_59a00677609f7" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="51" href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_59_59a0067760aae" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="52" href="https://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_60_59a0067760b62" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="536" href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_61_59a0067760c21" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="53" href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_62_59a0067760ce1" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="54" href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_63_59a0067760d9d" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="55" href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_64_59a0067760e8b" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="56" href="https://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_65_59a0067760f42" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="53522" href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_66_59a0067760ff9" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="57" href="https://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_67_59a00677610b0" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="59" href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_68_59a006776119f" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="62" href="https://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_69_59a0067761266" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="63" href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_70_59a0067761328" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="65" href="https://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_71_59a00677613e8" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="66" href="https://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_72_59a00677614a1" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="67" href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_73_59a006776155b" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="475" href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_74_59a0067761613" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="68" href="https://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_75_59a00677616d2" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="69" href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_76_59a006776178f" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="4263" href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_77_59a0067761849" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="70" href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_78_59a0067761909" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="71" href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_79_59a00677619c6" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="72" href="https://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_80_59a0067761a80" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="1348" href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_81_59a0067761b37" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="73" href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_82_59a0067761bed" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="75" href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_83_59a0067761cd0" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="76" href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_84_59a0067761d86" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="1807" href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_85_59a0067761e3e" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="3063" href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_1_59a006775aabd"  id="td_uid_86_59a0067761efb" data-td_block_id="td_uid_1_59a006775aabd" data-td_filter_value="4815" href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_1_59a006775aabd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/chevrolet-camaro-zl1-prospathei-na-akolouthhsei-mia-dodge-viper-acr-se-pista/" rel="bookmark" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/chevrolet/" class="td-post-category">Chevrolet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/chevrolet-camaro-zl1-prospathei-na-akolouthhsei-mia-dodge-viper-acr-se-pista/" rel="bookmark" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα">Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/to-opel-crossland-x-kseperase-tis-50000-paraggelies/" rel="bookmark" title="Το Opel Crossland X ξεπέρασε τις 50.000 παραγγελίες"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Opel-Crossland-X-308367.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Opel-Crossland-X-308367.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Opel-Crossland-X-308367.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Opel-Crossland-X-308367.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Opel-Crossland-X-308367.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Opel Crossland X ξεπέρασε τις 50.000 παραγγελίες"/></a></div>                <a href="https://www.autoblog.gr/category/makes/opel/" class="td-post-category">Opel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/to-opel-crossland-x-kseperase-tis-50000-paraggelies/" rel="bookmark" title="Το Opel Crossland X ξεπέρασε τις 50.000 παραγγελίες">Το Opel Crossland X ξεπέρασε τις 50.000 παραγγελίες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"/></a></div>                <a href="https://www.autoblog.gr/category/makes/ferrari/" class="td-post-category">Ferrari</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/" rel="bookmark" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/" rel="bookmark" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador">Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a006775aabd" data-td_block_id="td_uid_1_59a006775aabd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a006775aabd" data-td_block_id="td_uid_1_59a006775aabd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_59a0067765930_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_59a0067765930" ><script>var block_td_uid_87_59a0067765930 = new tdBlock();
block_td_uid_87_59a0067765930.id = "td_uid_87_59a0067765930";
block_td_uid_87_59a0067765930.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_87_59a0067765930_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_87_59a0067765930_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_87_59a0067765930.td_column_number = "3";
block_td_uid_87_59a0067765930.block_type = "td_block_mega_menu";
block_td_uid_87_59a0067765930.post_count = "4";
block_td_uid_87_59a0067765930.found_posts = "285";
block_td_uid_87_59a0067765930.header_color = "";
block_td_uid_87_59a0067765930.ajax_pagination_infinite_stop = "";
block_td_uid_87_59a0067765930.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_87_59a0067765930);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_59a0067765930" id="td_uid_88_59a0067767c4d" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="" href="https://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_89_59a0067767cff" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="117651" href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_90_59a0067767dbc" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71475" href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_91_59a0067767e84" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="77861" href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_92_59a0067767f41" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="99249" href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_93_59a0067768027" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71490" href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_94_59a00677680e8" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="141087" href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_95_59a00677681a2" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="73086" href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_96_59a0067768266" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71476" href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_97_59a0067768332" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71481" href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_98_59a00677683f0" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71474" href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_99_59a00677684ad" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71487" href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_100_59a0067768590" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71483" href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_101_59a0067768659" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="106509" href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_102_59a0067768713" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71482" href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_103_59a00677687cb" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="153821" href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_104_59a0067768899" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="100237" href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_105_59a0067768953" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="141086" href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_106_59a0067768a13" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71479" href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_107_59a0067768ad3" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="115191" href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_108_59a0067768b91" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71480" href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_109_59a0067768c53" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71485" href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_110_59a0067768d0d" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71477" href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_111_59a0067768ddd" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71484" href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_112_59a0067768e97" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="83416" href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_113_59a0067768f50" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71486" href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_114_59a006776900b" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="146974" href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_115_59a00677690dd" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="76685" href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_116_59a006776a29d" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="120377" href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_117_59a006776a39d" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="123195" href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_118_59a006776a452" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="107166" href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_119_59a006776a50b" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71489" href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_120_59a006776a5c5" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="75432" href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_121_59a006776a680" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71488" href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_122_59a006776a730" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="71478" href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_59a0067765930"  id="td_uid_123_59a006776bc4c" data-td_block_id="td_uid_87_59a0067765930" data-td_filter_value="108705" href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_87_59a0067765930 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/07/28/test-drive-prwth-dokimh-me-ford-fiesta-st-line-kai-vignale-sthn-ispania/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή με Ford Fiesta ST-Line και Vignale στην Ισπανία"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Fiesta_IR_GR_RO_068.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Fiesta_IR_GR_RO_068.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Fiesta_IR_GR_RO_068.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Fiesta_IR_GR_RO_068.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Fiesta_IR_GR_RO_068.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή με Ford Fiesta ST-Line και Vignale στην Ισπανία"/></a></div>                <a href="https://www.autoblog.gr/category/makes/ford/" class="td-post-category">Ford</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/07/28/test-drive-prwth-dokimh-me-ford-fiesta-st-line-kai-vignale-sthn-ispania/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή με Ford Fiesta ST-Line και Vignale στην Ισπανία">Test Drive: Πρώτη δοκιμή με Ford Fiesta ST-Line και Vignale στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/07/14/test-drive-dokimazoume-to-seat-ateca-1-0-tsi-ecomotive/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Seat Ateca 1.0 TSI Ecomotive"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/5D3_7924.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/5D3_7924.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/5D3_7924.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/5D3_7924.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/5D3_7924.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Seat Ateca 1.0 TSI Ecomotive"/></a></div>                <a href="https://www.autoblog.gr/category/makes/seat/" class="td-post-category">SEAT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/07/14/test-drive-dokimazoume-to-seat-ateca-1-0-tsi-ecomotive/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Seat Ateca 1.0 TSI Ecomotive">Test Drive: Δοκιμάζουμε το Seat Ateca 1.0 TSI Ecomotive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/07/12/diathesimo-sthn-ellada-to-mitsubishi-space-star-me-ton-1-000arh-kinhthra/" rel="bookmark" title="Πρώτη επαφή με το Mitsubishi Space Star με τον 1.000άρη κινητήρα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Mitsubishi-Space-Star-Static29.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Mitsubishi-Space-Star-Static29.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Mitsubishi-Space-Star-Static29.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Mitsubishi-Space-Star-Static29.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Mitsubishi-Space-Star-Static29.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρώτη επαφή με το Mitsubishi Space Star με τον 1.000άρη κινητήρα"/></a></div>                <a href="https://www.autoblog.gr/category/makes/mitsubishi/" class="td-post-category">Mitsubishi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/07/12/diathesimo-sthn-ellada-to-mitsubishi-space-star-me-ton-1-000arh-kinhthra/" rel="bookmark" title="Πρώτη επαφή με το Mitsubishi Space Star με τον 1.000άρη κινητήρα">Πρώτη επαφή με το Mitsubishi Space Star με τον 1.000άρη κινητήρα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/17/jcw-workout-%cf%83%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%ce%bc%ce%b5-mini-%ce%ba%ce%b9-%cf%8c%cf%84%ce%b9-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9/" rel="bookmark" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει"/></a></div>                <a href="https://www.autoblog.gr/category/makes/mini/" class="td-post-category">MINI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/17/jcw-workout-%cf%83%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%ce%bc%ce%b5-mini-%ce%ba%ce%b9-%cf%8c%cf%84%ce%b9-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9/" rel="bookmark" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει">JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_59a0067765930" data-td_block_id="td_uid_87_59a0067765930"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_59a0067765930" data-td_block_id="td_uid_87_59a0067765930"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_124_59a0067775d8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_124_59a0067775d8a" ><script>var block_td_uid_124_59a0067775d8a = new tdBlock();
block_td_uid_124_59a0067775d8a.id = "td_uid_124_59a0067775d8a";
block_td_uid_124_59a0067775d8a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_124_59a0067775d8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_124_59a0067775d8a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_124_59a0067775d8a.td_column_number = "3";
block_td_uid_124_59a0067775d8a.block_type = "td_block_mega_menu";
block_td_uid_124_59a0067775d8a.post_count = "4";
block_td_uid_124_59a0067775d8a.found_posts = "12139";
block_td_uid_124_59a0067775d8a.header_color = "";
block_td_uid_124_59a0067775d8a.ajax_pagination_infinite_stop = "";
block_td_uid_124_59a0067775d8a.max_num_pages = "3035";
tdBlocksArray.push(block_td_uid_124_59a0067775d8a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_124_59a0067775d8a" id="td_uid_125_59a0067779284" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="" href="https://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_124_59a0067775d8a"  id="td_uid_126_59a0067779394" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="156" href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_124_59a0067775d8a"  id="td_uid_127_59a00677794ac" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="1419" href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_124_59a0067775d8a"  id="td_uid_128_59a00677795bc" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="732" href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_124_59a0067775d8a"  id="td_uid_129_59a00677796cb" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="2368" href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_124_59a0067775d8a"  id="td_uid_130_59a0067779a80" data-td_block_id="td_uid_124_59a0067775d8a" data-td_filter_value="5394" href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_124_59a0067775d8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/gp-belgiou-2017-fp1-taxyteros-o-raikkonen/" rel="bookmark" title="GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/170002_bel1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/170002_bel1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/170002_bel1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/170002_bel1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/170002_bel1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/gp-belgiou-2017-fp1-taxyteros-o-raikkonen/" rel="bookmark" title="GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen">GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/perissoterh-dynamh-apo-ton-kinhthra-ths-honda-gia-alonso-kai-vandoorne-sto-spa/" rel="bookmark" title="Περισσότερη δύναμη από τον κινητήρα της Honda για Alonso και Vandoorne στο Spa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2rt9_fb2fMy_l.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2rt9_fb2fMy_l.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2rt9_fb2fMy_l.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2rt9_fb2fMy_l.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2rt9_fb2fMy_l.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περισσότερη δύναμη από τον κινητήρα της Honda για Alonso και Vandoorne στο Spa"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/perissoterh-dynamh-apo-ton-kinhthra-ths-honda-gia-alonso-kai-vandoorne-sto-spa/" rel="bookmark" title="Περισσότερη δύναμη από τον κινητήρα της Honda για Alonso και Vandoorne στο Spa">Περισσότερη δύναμη από τον κινητήρα της Honda για Alonso και Vandoorne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/o-jenson-button-psaxnei-na-plhrhs-agwnistikh-symmetoxh-gia-to-2018/" rel="bookmark" title="O Jenson Button ψάχνει πλήρη αγωνιστική συμμετοχή για το 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/honda_button_3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/honda_button_3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/honda_button_3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/honda_button_3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/honda_button_3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Jenson Button ψάχνει πλήρη αγωνιστική συμμετοχή για το 2018"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/o-jenson-button-psaxnei-na-plhrhs-agwnistikh-symmetoxh-gia-to-2018/" rel="bookmark" title="O Jenson Button ψάχνει πλήρη αγωνιστική συμμετοχή για το 2018">O Jenson Button ψάχνει πλήρη αγωνιστική συμμετοχή για το 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/h-tourkia-sthn-thesh-ths-polwnias-gia-to-wrc-tou-2018/" rel="bookmark" title="H Τουρκία, στην θέση της Πολωνίας, για το WRC του 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2017009724AL_PADDON.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2017009724AL_PADDON.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2017009724AL_PADDON.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2017009724AL_PADDON.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2017009724AL_PADDON.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="H Τουρκία, στην θέση της Πολωνίας, για το WRC του 2018"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/wrc/" class="td-post-category">WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/h-tourkia-sthn-thesh-ths-polwnias-gia-to-wrc-tou-2018/" rel="bookmark" title="H Τουρκία, στην θέση της Πολωνίας, για το WRC του 2018">H Τουρκία, στην θέση της Πολωνίας, για το WRC του 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_124_59a0067775d8a" data-td_block_id="td_uid_124_59a0067775d8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_124_59a0067775d8a" data-td_block_id="td_uid_124_59a0067775d8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_131_59a00677820f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_131_59a00677820f0" ><script>var block_td_uid_131_59a00677820f0 = new tdBlock();
block_td_uid_131_59a00677820f0.id = "td_uid_131_59a00677820f0";
block_td_uid_131_59a00677820f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_131_59a00677820f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_131_59a00677820f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_131_59a00677820f0.td_column_number = "3";
block_td_uid_131_59a00677820f0.block_type = "td_block_mega_menu";
block_td_uid_131_59a00677820f0.post_count = "4";
block_td_uid_131_59a00677820f0.found_posts = "52091";
block_td_uid_131_59a00677820f0.header_color = "";
block_td_uid_131_59a00677820f0.ajax_pagination_infinite_stop = "";
block_td_uid_131_59a00677820f0.max_num_pages = "13023";
tdBlocksArray.push(block_td_uid_131_59a00677820f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_131_59a00677820f0" id="td_uid_132_59a0067785a66" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="" href="https://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_133_59a0067785bfc" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1" href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_134_59a0067785d98" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1950" href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_135_59a0067785e91" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1956" href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_136_59a0067785f4d" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="4805" href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_137_59a0067786006" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="754" href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_138_59a00677860c2" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="864" href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_139_59a0067786200" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1743" href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_140_59a0067786304" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="53526" href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_141_59a0067786410" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="7094" href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_142_59a006778651b" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="9833" href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_143_59a00677865da" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="7012" href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_144_59a0067786856" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1925" href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_145_59a0067786971" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="183" href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_146_59a0067786a81" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="118392" href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_147_59a0067786b96" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="88932" href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_148_59a0067786cac" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="238" href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_149_59a0067786de6" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="9376" href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_150_59a0067786f14" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1744" href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_151_59a0067787017" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="79" href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_152_59a0067787116" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="4814" href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_153_59a0067787215" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="117648" href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_154_59a0067787317" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="372" href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_155_59a0067787418" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="107834" href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_156_59a0067787516" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="2560" href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_157_59a0067787612" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="2552" href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_158_59a0067787710" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="4417" href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_159_59a006778824e" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="109218" href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_160_59a006778834a" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="120456" href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_161_59a006778849e" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="418" href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_162_59a006778a665" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1601" href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_163_59a006778a76a" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1759" href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_164_59a006778a82a" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="112183" href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_165_59a006778a8eb" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="31577" href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_166_59a006778a9ad" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1634" href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_167_59a006778aa49" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="805" href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_168_59a006778ab07" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="719" href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_169_59a006778abc0" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="6820" href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_170_59a006778ac6c" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="718" href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_171_59a006778ad27" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="2537" href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_172_59a006778addb" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="51455" href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_173_59a006778ae96" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1974" href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_174_59a006778af52" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="4292" href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_175_59a006778b00b" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="1993" href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_176_59a006778b0c0" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="2680" href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_131_59a00677820f0"  id="td_uid_177_59a006778b17e" data-td_block_id="td_uid_131_59a00677820f0" data-td_filter_value="768" href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_131_59a00677820f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/chevrolet-camaro-zl1-prospathei-na-akolouthhsei-mia-dodge-viper-acr-se-pista/" rel="bookmark" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/camaro-zl1-dodge-viper-acr.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/chevrolet/" class="td-post-category">Chevrolet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/chevrolet-camaro-zl1-prospathei-na-akolouthhsei-mia-dodge-viper-acr-se-pista/" rel="bookmark" title="Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε πίστα">Chevrolet Camaro ZL1 προσπαθεί να ακολουθήσει μια Dodge Viper ACR σε&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/h-apple-hthele-na-epanefeurei-ton-troxo/" rel="bookmark" title="Η Apple ήθελε να επανεφεύρει τον τροχό"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/apple-logo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/apple-logo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/apple-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/apple-logo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/apple-logo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Apple ήθελε να επανεφεύρει τον τροχό"/></a></div>                <a href="https://www.autoblog.gr/category/general-categories/world-news/" class="td-post-category">Κόσμος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/h-apple-hthele-na-epanefeurei-ton-troxo/" rel="bookmark" title="Η Apple ήθελε να επανεφεύρει τον τροχό">Η Apple ήθελε να επανεφεύρει τον τροχό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"/></a></div>                <a href="https://www.autoblog.gr/category/makes/ferrari/" class="td-post-category">Ferrari</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/" rel="bookmark" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/01/Lamborghini-cars-logo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/" rel="bookmark" title="Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador">Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_131_59a00677820f0" data-td_block_id="td_uid_131_59a00677820f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_131_59a00677820f0" data-td_block_id="td_uid_131_59a00677820f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-837274"><a href="https://www.autoblog.gr/fuel-prices/">ΤΙΜΕΣ ΚΑΥΣΙΜΩΝ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-880692" class="td-post-template-7 post-880692 post type-post status-publish format-standard has-post-thumbnail hentry category-ferrari category-trends category-auctions tag-barn-find tag-barnfind tag-barnfinds tag-f tag-ferrari-365-gb44-daytona-berlinetta-alloy tag-ferrari-365-gb44-daytona-berlinetta-alloy-by-scaglietti tag-ferrari-365-gtb4 tag-ferrari-365-gtb4-daytona tag-ferrari-daytona tag-guido-maran tag-luciano-conti tag-rm-auctions tag-rm-sotheby tag-rm-sothebys tag-scaglietti" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.autoblog.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δες όλα τα άρθρα από Ferrari" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.autoblog.gr/category/makes/ferrari/">
                                  <span itemprop="name">Ferrari</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li><li class="entry-category"><a  href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li></ul>	                    <h1 class="entry-title">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</h1>

	                    	                        <p class="td-post-sub-title">Θα δημοπρατηθεί όπου και αναμένεται να πιάσει τιμή κοντά στα 1,7 εκατομμύρια ευρώ</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Γράφει: </div> <a href="https://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date">25 Αυγούστου 2017, 12:55</span>
	                        	                        <div class="td-post-comments"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/#comments#disqus_thread"><i class="td-icon-comments"></i>1</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=1920%2C1080&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook </div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter </div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg&description=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F&via=autoblogr"
  width="90"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>

    <div class="td-post-content">
        <p><span id="more-880692"></span></p>
<p>Η <a href="https://www.autoblog.gr/category/make/Ferrari" target="_blank" rel="noopener">Ferrari</a> από το 1969 έως και το 1973 κατασκεύασε 1.200 Ferrari 365 GTB/4 Daytona και μόλις οι πέντε από αυτές φορούσαν πλήρως αλουμινένιο αμάξωμα, προκειμένου να κυριαρχήσουν στον 24ωρο αγώνα αντοχής της Daytona. Μόλις μια από αυτές της αλουμινένιες Daytona μπορούσε να κινηθεί νόμιμα στον δρόμο και πλέον βρίσκεται προς πώληση, αφού <a href="https://www.autoblog.gr/tag/barn-find" target="_blank" rel="noopener">βρέθηκε ξεχασμένη και σε κακή κατάσταση σε μια αποθήκη</a> στην Ιαπωνία.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="6489162060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img class="aligncenter size-large wp-image-880753" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=696%2C392&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=345%2C194&amp;ssl=1 345w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?resize=747%2C420&amp;ssl=1 747w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-1.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Η μοναδική Ferrari 365 GB4/4 Daytona Berlinetta Alloy by Scaglietti θα βγει στο σφυρί στο πλαίσιο της δημοπρασίας Ferrari – Leggenda E Passione που θα γίνει στο Μαρανέλο τον επόμενο μήνα. Έχει αριθμό πλαισίου 12653 και κατασκευάστηκε τον Ιούνιο του 1969. Σε αντίθεση με τις άλλες Daytona, η συγκεκριμένη διαθέτει φωτιστικά σώματα από Plexiglas, ηλεκτρικά παράθυρα, Nero δερμάτινες επενδύσεις και είναι βαμμένη στο χρώμα Rosso Chiaro.</p>
<p><img class="aligncenter size-large wp-image-880756" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=696%2C392&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=345%2C194&amp;ssl=1 345w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Το αυτοκίνητο μεταφέρθηκε στην αντιπροσωπεία Motor S.p.A di Carla Allegretti στη Μπολόνια και αγοράστηκε το ίδιο έτος από τον Luciano Conti, ιδρυτή και εκδότη του περιοδικού Autosprint. Το 1970 πουλήθηκε στον Guido Maran από την Βερόνα, ο οποίος μόλις έναν μήνα αργότερα το πούλησε στον Carlo Ferruzzi από την Ραβέννα.</p>
<p><img class="aligncenter wp-image-880755 size-large" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552-696x459.jpg?resize=696%2C459&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?resize=696%2C459&amp;ssl=1 696w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?resize=345%2C228&amp;ssl=1 345w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?resize=768%2C507&amp;ssl=1 768w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?resize=1068%2C705&amp;ssl=1 1068w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?resize=637%2C420&amp;ssl=1 637w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?w=1593&amp;ssl=1 1593w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-17-e1503654880552.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Στη πορεία άλλαξε και άλλους ιδιοκτήτες, όταν τον Ιανουάριο του 1972 βρέθηκε στην Ιαπωνία όπου και αγοράστηκε από τον Makoto Taki. Από τότε μέχρι σήμερα βρισκόταν στην κατοχή της οικογένειας του Taki. Έχει διανύσει 36.390 χλμ και εκτιμάται πως θα πιάσει τιμή μεταξύ 1,4 και 1,7 εκατομμυρίων ευρώ.</p>
<div class="ngg-galleria-parent nextgen_pro_horizontal_filmstrip"
     data-id="6e58e6c49558947d46cce1cdbc6360b1"
     id="displayed_gallery_6e58e6c49558947d46cce1cdbc6360b1">
	<div class="ngg-galleria"></div>

    <div class="ngg-galleria-offscreen-seo-wrapper">
                    <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-3.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-3.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-3.jpg"
               data-image-id="473157"
               data-title="1969-ferrari-daytona-alloy (3)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-3.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (3)" alt="1969-ferrari-daytona-alloy (3)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-3.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy.jpg"
               data-image-id="473154"
               data-title="1969-ferrari-daytona-alloy"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy.jpg' media=''>
<img title="1969-ferrari-daytona-alloy" alt="1969-ferrari-daytona-alloy" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-1.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-1.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-1.jpg"
               data-image-id="473155"
               data-title="1969-ferrari-daytona-alloy (1)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-1.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (1)" alt="1969-ferrari-daytona-alloy (1)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-1.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-2.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-2.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-2.jpg"
               data-image-id="473156"
               data-title="1969-ferrari-daytona-alloy (2)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-2.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (2)" alt="1969-ferrari-daytona-alloy (2)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-2.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-4.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-4.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-4.jpg"
               data-image-id="473158"
               data-title="1969-ferrari-daytona-alloy (4)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-4.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (4)" alt="1969-ferrari-daytona-alloy (4)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-4.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-5.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-5.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-5.jpg"
               data-image-id="473159"
               data-title="1969-ferrari-daytona-alloy (5)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-5.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (5)" alt="1969-ferrari-daytona-alloy (5)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-5.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-6.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-6.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-6.jpg"
               data-image-id="473160"
               data-title="1969-ferrari-daytona-alloy (6)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-6.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (6)" alt="1969-ferrari-daytona-alloy (6)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-6.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-7.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-7.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-7.jpg"
               data-image-id="473161"
               data-title="1969-ferrari-daytona-alloy (7)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-7.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (7)" alt="1969-ferrari-daytona-alloy (7)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-7.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-8.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-8.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-8.jpg"
               data-image-id="473162"
               data-title="1969-ferrari-daytona-alloy (8)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-8.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (8)" alt="1969-ferrari-daytona-alloy (8)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-8.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-9.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-9.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-9.jpg"
               data-image-id="473163"
               data-title="1969-ferrari-daytona-alloy (9)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-9.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (9)" alt="1969-ferrari-daytona-alloy (9)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-9.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-10.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-10.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-10.jpg"
               data-image-id="473164"
               data-title="1969-ferrari-daytona-alloy (10)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-10.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (10)" alt="1969-ferrari-daytona-alloy (10)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-10.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-11.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-11.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-11.jpg"
               data-image-id="473165"
               data-title="1969-ferrari-daytona-alloy (11)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-11.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (11)" alt="1969-ferrari-daytona-alloy (11)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-11.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-12.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-12.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-12.jpg"
               data-image-id="473166"
               data-title="1969-ferrari-daytona-alloy (12)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-12.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (12)" alt="1969-ferrari-daytona-alloy (12)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-12.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-13.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-13.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-13.jpg"
               data-image-id="473167"
               data-title="1969-ferrari-daytona-alloy (13)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-13.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (13)" alt="1969-ferrari-daytona-alloy (13)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-13.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-14.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-14.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-14.jpg"
               data-image-id="473168"
               data-title="1969-ferrari-daytona-alloy (14)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-14.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (14)" alt="1969-ferrari-daytona-alloy (14)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-14.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-15.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-15.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-15.jpg"
               data-image-id="473169"
               data-title="1969-ferrari-daytona-alloy (15)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-15.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (15)" alt="1969-ferrari-daytona-alloy (15)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-15.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-16.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-16.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-16.jpg"
               data-image-id="473170"
               data-title="1969-ferrari-daytona-alloy (16)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-16.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (16)" alt="1969-ferrari-daytona-alloy (16)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-16.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-17.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-17.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-17.jpg"
               data-image-id="473171"
               data-title="1969-ferrari-daytona-alloy (17)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-17.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (17)" alt="1969-ferrari-daytona-alloy (17)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-17.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-18.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-18.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-18.jpg"
               data-image-id="473172"
               data-title="1969-ferrari-daytona-alloy (18)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-18.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (18)" alt="1969-ferrari-daytona-alloy (18)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-18.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-19.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-19.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-19.jpg"
               data-image-id="473173"
               data-title="1969-ferrari-daytona-alloy (19)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-19.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (19)" alt="1969-ferrari-daytona-alloy (19)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-19.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-20.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-20.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-20.jpg"
               data-image-id="473174"
               data-title="1969-ferrari-daytona-alloy (20)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-20.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (20)" alt="1969-ferrari-daytona-alloy (20)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-20.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-21.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-21.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-21.jpg"
               data-image-id="473175"
               data-title="1969-ferrari-daytona-alloy (21)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-21.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (21)" alt="1969-ferrari-daytona-alloy (21)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-21.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-22.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-22.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-22.jpg"
               data-image-id="473176"
               data-title="1969-ferrari-daytona-alloy (22)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-22.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (22)" alt="1969-ferrari-daytona-alloy (22)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-22.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-23.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-23.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-23.jpg"
               data-image-id="473177"
               data-title="1969-ferrari-daytona-alloy (23)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-23.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (23)" alt="1969-ferrari-daytona-alloy (23)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-23.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-24.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-24.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-24.jpg"
               data-image-id="473178"
               data-title="1969-ferrari-daytona-alloy (24)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-24.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (24)" alt="1969-ferrari-daytona-alloy (24)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-24.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-25.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-25.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-25.jpg"
               data-image-id="473179"
               data-title="1969-ferrari-daytona-alloy (25)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-25.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (25)" alt="1969-ferrari-daytona-alloy (25)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-25.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-26.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-26.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-26.jpg"
               data-image-id="473180"
               data-title="1969-ferrari-daytona-alloy (26)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-26.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (26)" alt="1969-ferrari-daytona-alloy (26)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-26.jpg"/>
</picture>            </a>
                        <a href="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-27.jpg"
               title=""
               data-src="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-27.jpg"
               data-thumbnail="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/thumbs/thumbs_1969-ferrari-daytona-alloy-27.jpg"
               data-image-id="473181"
               data-title="1969-ferrari-daytona-alloy (27)"
               data-description=""
                class='nextgen_pro_lightbox' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'>
                <picture>
	
<source srcset='https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-27.jpg' media=''>
<img title="1969-ferrari-daytona-alloy (27)" alt="1969-ferrari-daytona-alloy (27)" width="1920" height="1080" style="max-width:1920px;max-height:1080px" srcset="https://www.autoblog.gr/wp-content/gallery/2017/ferrari-daytona-alloy-barn-find/1969-ferrari-daytona-alloy-27.jpg"/>
</picture>            </a>
                </div>
</div>
<div class='ngg-trigger-buttons'>
<i class='fa ngg-trigger nextgen_pro_lightbox fa-share-square' data-nplmodal-gallery-id='6e58e6c49558947d46cce1cdbc6360b1'></i>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg&description=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%92%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CE%B5+%CE%B1%CF%80%CE%BF%CE%B8%CE%AE%CE%BA%CE%B7+%CE%B7+%CE%BC%CE%BF%CE%BD%CE%B1%CE%B4%CE%B9%CE%BA%CE%AE+Ferrari+Daytona+Aloy&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F08%2F25%2Fbre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy%2F&via=autoblogr"
  width="80"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.autoblog.gr/2017/08/25/h-lamborghini-etoimazei-epta-ekdoseis-ths-huracan-kai-ton-antikatastath-ths-aventador/">Η Lamborghini ετοιμάζει επτά εκδόσεις της Huracan και τον αντικαταστάτη της Aventador</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.autoblog.gr/2017/08/25/gp-belgiou-2017-fp1-taxyteros-o-raikkonen/">GP Βελγίου 2017, FP1: Ταχύτερος ο Raikkonen</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κυριάκος Πηλίδης"></span><meta itemprop="datePublished" content="2017-08-25T12:55:15+00:00"><meta itemprop="dateModified" content="2017-08-25T13:44:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?fit=1920%2C1080&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>
        <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button">
            <!--<span class="comment-f-count disqus-comment-count"></span>Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button> -->
		<span class="comment-f-count disqus-comment-count">1</span> Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button>
    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_181_59a00677c6769_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_181_59a00677c6769" ><script>var block_td_uid_181_59a00677c6769 = new tdBlock();
block_td_uid_181_59a00677c6769.id = "td_uid_181_59a00677c6769";
block_td_uid_181_59a00677c6769.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_181_59a00677c6769_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_181_59a00677c6769_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":880692,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_181_59a00677c6769.td_column_number = "3";
block_td_uid_181_59a00677c6769.block_type = "td_block_related_posts";
block_td_uid_181_59a00677c6769.post_count = "3";
block_td_uid_181_59a00677c6769.found_posts = "107";
block_td_uid_181_59a00677c6769.header_color = "";
block_td_uid_181_59a00677c6769.ajax_pagination_infinite_stop = "";
block_td_uid_181_59a00677c6769.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_181_59a00677c6769);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_182_59a00677c8ec6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_181_59a00677c6769" href="#">Σίγουρα θα σε ενδιαφέρουν</a></h4><div id=td_uid_181_59a00677c6769 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/07/10/des-mia-terastia-ektash-gemath-egkataleleimmena-autokinhta/" rel="bookmark" title="Δες μια τεράστια έκταση γεμάτη εγκαταλελειμμένα αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Cuyama-Historical-Car-Garden.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Cuyama-Historical-Car-Garden.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Cuyama-Historical-Car-Garden.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Cuyama-Historical-Car-Garden.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/07/Cuyama-Historical-Car-Garden.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δες μια τεράστια έκταση γεμάτη εγκαταλελειμμένα αυτοκίνητα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/07/10/des-mia-terastia-ektash-gemath-egkataleleimmena-autokinhta/" rel="bookmark" title="Δες μια τεράστια έκταση γεμάτη εγκαταλελειμμένα αυτοκίνητα">Δες μια τεράστια έκταση γεμάτη εγκαταλελειμμένα αυτοκίνητα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/05/25/omorfh-syllogh-klasikwn-pou-bre8hke-se-kastro-ths-elbetias-poulh8hke-gia-e2-ekat/" rel="bookmark" title="Όμορφη συλλογή κλασικών, που βρέθηκε σε κάστρο της Ελβετίας, πουλήθηκε για €2 εκατ."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Βonhams_castlefind_auction_02.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Βonhams_castlefind_auction_02.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Βonhams_castlefind_auction_02.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Βonhams_castlefind_auction_02.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Βonhams_castlefind_auction_02.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Όμορφη συλλογή κλασικών, που βρέθηκε σε κάστρο της Ελβετίας, πουλήθηκε για €2 εκατ."/></a></div>                <a href="https://www.autoblog.gr/category/general-categories/auctions/" class="td-post-category">Δημοπρασίες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/05/25/omorfh-syllogh-klasikwn-pou-bre8hke-se-kastro-ths-elbetias-poulh8hke-gia-e2-ekat/" rel="bookmark" title="Όμορφη συλλογή κλασικών, που βρέθηκε σε κάστρο της Ελβετίας, πουλήθηκε για €2 εκατ.">Όμορφη συλλογή κλασικών, που βρέθηκε σε κάστρο της Ελβετίας, πουλήθηκε για €2 εκατ.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/05/01/xamenos-8hsauros-bre8hke-sth-gallia-mia-parathmenh-antiproswpeia-ths-lada/" rel="bookmark" title="Χαμένος θησαυρός! Βρέθηκε στη Γαλλία μια παρατημένη αντιπροσωπεία της Lada"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Abandoned_French_Lada_dealership_05.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Abandoned_French_Lada_dealership_05.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Abandoned_French_Lada_dealership_05.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Abandoned_French_Lada_dealership_05.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/Abandoned_French_Lada_dealership_05.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χαμένος θησαυρός! Βρέθηκε στη Γαλλία μια παρατημένη αντιπροσωπεία της Lada"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lada-automakers/" class="td-post-category">Lada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/05/01/xamenos-8hsauros-bre8hke-sth-gallia-mia-parathmenh-antiproswpeia-ths-lada/" rel="bookmark" title="Χαμένος θησαυρός! Βρέθηκε στη Γαλλία μια παρατημένη αντιπροσωπεία της Lada">Χαμένος θησαυρός! Βρέθηκε στη Γαλλία μια παρατημένη αντιπροσωπεία της Lada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1310902">
        <div id="dsq-comment-header-1310902" class="dsq-comment-header">
            <cite id="dsq-cite-1310902">
                <span id="dsq-author-user-1310902">Bon Viveur</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1310902" class="dsq-comment-body">
            <div id="dsq-comment-message-1310902" class="dsq-comment-message"><p>Εγώ γιατί όσο και να ψάξω, μόνο σαβούρες βρίσκω στην αποθήκη μου?&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center">
<style>
.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 600px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7sidebarmesa -->
<ins class="adsbygoogle v7sidebarmesa"
     style="display:inline-block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5162142068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_183_59a00677d0837_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_183_59a00677d0837" ><script>var block_td_uid_183_59a00677d0837 = new tdBlock();
block_td_uid_183_59a00677d0837.id = "td_uid_183_59a00677d0837";
block_td_uid_183_59a00677d0837.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_183_59a00677d0837_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_183_59a00677d0837_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_183_59a00677d0837.td_column_number = "1";
block_td_uid_183_59a00677d0837.block_type = "td_block_15";
block_td_uid_183_59a00677d0837.post_count = "6";
block_td_uid_183_59a00677d0837.found_posts = "10";
block_td_uid_183_59a00677d0837.header_color = "#";
block_td_uid_183_59a00677d0837.ajax_pagination_infinite_stop = "";
block_td_uid_183_59a00677d0837.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_183_59a00677d0837);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Trends</span></h4></div><div id=td_uid_183_59a00677d0837 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"/></a></div>                <a href="https://www.autoblog.gr/category/makes/ferrari/" class="td-post-category">Ferrari</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/alfa-romeo-giulia-quadrifoglio-vs-bmw-m3-competition-pack/" rel="bookmark" title="Alfa Romeo Giulia Quadrifoglio vs BMW M3 Competition Pack"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/maxresdefault-64-e1503593928692.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/maxresdefault-64-e1503593928692.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/maxresdefault-64-e1503593928692.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/maxresdefault-64-e1503593928692.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/maxresdefault-64-e1503593928692.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfa Romeo Giulia Quadrifoglio vs BMW M3 Competition Pack"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/alfaromeo/" class="td-post-category">Alfa Romeo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/alfa-romeo-giulia-quadrifoglio-vs-bmw-m3-competition-pack/" rel="bookmark" title="Alfa Romeo Giulia Quadrifoglio vs BMW M3 Competition Pack">Alfa Romeo Giulia Quadrifoglio vs BMW M3 Competition Pack</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/" rel="bookmark" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/lists/" class="td-post-category">Λίστες</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/" rel="bookmark" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση">10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/to-60-idiokthtwn-ths-lamborghini-parametropoioun-ta-montela-tous/" rel="bookmark" title="Το 60% ιδιοκτήτων της Lamborghini παραμετροποιούν τα μοντέλα τους"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Lamborghini-Pebble-Beach-4.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Lamborghini-Pebble-Beach-4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Lamborghini-Pebble-Beach-4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Lamborghini-Pebble-Beach-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/Lamborghini-Pebble-Beach-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το 60% ιδιοκτήτων της Lamborghini παραμετροποιούν τα μοντέλα τους"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/to-60-idiokthtwn-ths-lamborghini-parametropoioun-ta-montela-tous/" rel="bookmark" title="Το 60% ιδιοκτήτων της Lamborghini παραμετροποιούν τα μοντέλα τους">Το 60% ιδιοκτήτων της Lamborghini παραμετροποιούν τα μοντέλα τους</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/23/germanoi-eisaggeleis-anakalypsan-oti-xiliades-audi-ekshx8hsan-se-asiatikes-xwres-me-ton-idio-arithmo-plaisiou/" rel="bookmark" title="Γερμανοί εισαγγελείς ανακάλυψαν ότι χιλιάδες Audi εξήχθησαν σε ασιατικές χώρες με τον ίδιο αριθμό πλαισίου"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2012-Audi-A8-front-three-quarters-in-motion-2.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2012-Audi-A8-front-three-quarters-in-motion-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2012-Audi-A8-front-three-quarters-in-motion-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2012-Audi-A8-front-three-quarters-in-motion-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/2012-Audi-A8-front-three-quarters-in-motion-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γερμανοί εισαγγελείς ανακάλυψαν ότι χιλιάδες Audi εξήχθησαν σε ασιατικές χώρες με τον ίδιο αριθμό πλαισίου"/></a></div>                <a href="https://www.autoblog.gr/category/makes/audi/" class="td-post-category">Audi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/23/germanoi-eisaggeleis-anakalypsan-oti-xiliades-audi-ekshx8hsan-se-asiatikes-xwres-me-ton-idio-arithmo-plaisiou/" rel="bookmark" title="Γερμανοί εισαγγελείς ανακάλυψαν ότι χιλιάδες Audi εξήχθησαν σε ασιατικές χώρες με τον ίδιο αριθμό πλαισίου">Γερμανοί εισαγγελείς ανακάλυψαν ότι χιλιάδες Audi εξήχθησαν σε ασιατικές χώρες με τον...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/23/h-fiat-chrysler-eksetazei-spin-off-gia-tis-maserati-kai-alfa-romeo/" rel="bookmark" title="Η Fiat Chrysler εξετάζει spin off για τις Μaserati και Alfa Romeo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/maserati-and-alfa-romeo-logo.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/maserati-and-alfa-romeo-logo.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/maserati-and-alfa-romeo-logo.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/maserati-and-alfa-romeo-logo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2015/12/maserati-and-alfa-romeo-logo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Fiat Chrysler εξετάζει spin off για τις Μaserati και Alfa Romeo"/></a></div>                <a href="https://www.autoblog.gr/category/makes/alfaromeo/" class="td-post-category">Alfa Romeo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/23/h-fiat-chrysler-eksetazei-spin-off-gia-tis-maserati-kai-alfa-romeo/" rel="bookmark" title="Η Fiat Chrysler εξετάζει spin off για τις Μaserati και Alfa Romeo">Η Fiat Chrysler εξετάζει spin off για τις Μaserati και Alfa Romeo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->


    <div align="center">
        <style type="text/css">
            .v7-bigimageup { display:inline-block; width: 300px; height: 250px; }
            @media (max-width: 767px) { .v7-bigimageup { display: none; } }
            @media (min-width: 768px) { .v7-bigimageup { width: 728px; height: 90px; } }
			@media (min-width: 1019px) { .v7-bigimageup { width: 970px; height: 250px; } }
        </style>
        <ins class="adsbygoogle v7-bigimageup"
             data-ad-client="ca-pub-0915262125106369"
             data-ad-slot="5360618463"></ins>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
    </div>
    <div class="autoload-related-articles-br">
        <br/>
        <br/>
    </div>

    <div class="banner">
    </div>

	
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->




<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_185_59a00677e244a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_185_59a00677e244a" ><script>var block_td_uid_185_59a00677e244a = new tdBlock();
block_td_uid_185_59a00677e244a.id = "td_uid_185_59a00677e244a";
block_td_uid_185_59a00677e244a.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_185_59a00677e244a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_185_59a00677e244a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_185_59a00677e244a.td_column_number = "1";
block_td_uid_185_59a00677e244a.block_type = "td_block_7";
block_td_uid_185_59a00677e244a.post_count = "2";
block_td_uid_185_59a00677e244a.found_posts = "6";
block_td_uid_185_59a00677e244a.header_color = "#";
block_td_uid_185_59a00677e244a.ajax_pagination_infinite_stop = "";
block_td_uid_185_59a00677e244a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_185_59a00677e244a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Προτείνουμε</span></h4></div><div id=td_uid_185_59a00677e244a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/1969-ferrari-daytona-alloy-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/" rel="bookmark" title="Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T12:55:15+00:00" >25 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/" rel="bookmark" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/08/vag-1.8-20vt-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/" rel="bookmark" title="10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση">10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T16:11:33+00:00" >24 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Ημέρας</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget13"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/"     class="tptn_link"><span class="tptn_title">10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/25/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy/"     class="tptn_link"><span class="tptn_title">Βρέθηκε σε αποθήκη η μοναδική Ferrari Daytona Aloy</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/25/perissoterh-dynamh-apo-ton-kinhthra-ths-honda-gia-alonso-kai-vandoorne-sto-spa/"     class="tptn_link"><span class="tptn_title">Περισσότερη δύναμη από τον κινητήρα της Honda για Alonso και Vandoorne στο Spa</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/24/%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-isuzu-d-max-arctic-trucks-at35-%cf%83%ce%b5-%cf%80%ce%ac%ce%b5%ce%b9-%cf%80%ce%b1%ce%bd%cf%84%ce%bf%cf%8d/"     class="tptn_link"><span class="tptn_title">Το νέο Isuzu D-MAX Arctic Trucks AT35 σε πάει παντού!</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/24/alfa-romeo-giulia-quadrifoglio-vs-bmw-m3-competition-pack/"     class="tptn_link"><span class="tptn_title">Alfa Romeo Giulia Quadrifoglio vs BMW M3 Competition Pack</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Εβδομάδος</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/24/10-moter-pou-psofane-gia-beltiwsh/"     class="tptn_link"><span class="tptn_title">10 μοτέρ που &#8220;ψοφάνε&#8221; για βελτίωση</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/19/rs3-vs-a45-amg-vs-civic-type-r-vs-golf-r-vs-focus-rs-stin-efthia/"     class="tptn_link"><span class="tptn_title">RS3 vs A45 AMG vs Civic Type R vs Golf R vs Focus RS στην ευθεία</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/22/einai-problhma-na-phdas-taxythtes-sto-mhxaniko-kibwtio/"     class="tptn_link"><span class="tptn_title">Είναι πρόβλημα να &#8220;πηδάς&#8221; ταχύτητες στο μηχανικό κιβώτιο;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/21/syllekths-ferrari-skaei-pistoli-misou-dis-eurw-sta-emirata/"     class="tptn_link"><span class="tptn_title">Συλλέκτης Ferrari &#8220;σκάει πιστόλι&#8221; μισού δισ. ευρώ στα Εμιράτα</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/08/22/koftes-pantou-ola-ta-type-r-pou-exoun-yparksei-kai-lyssaksei/"     class="tptn_link"><span class="tptn_title">Kόφτες παντού! Όλα τα Type R που έχουν υπάρξει και λυσσάξει</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.autoblog.gr/"><img class="td-retina-data" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="https://www.autoblog.gr/">Αρχική</a></li>
<li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="https://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li>
<li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="https://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li>
<li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="https://www.autoblog.gr/about/">Ταυτότητα</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2008-2017 | Autoblog.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"0","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/featherlight.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"12000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"https:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/ngg_galleria.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_horizontal_filmstrip/static/theme/galleria.nextgen_pro_horizontal_filmstrip.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"880692 https:\/\/www.autoblog.gr\/?p=880692","disqusShortname":"autobloggr","disqusTitle":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 \u03c3\u03b5 \u03b1\u03c0\u03bf\u03b8\u03ae\u03ba\u03b7 \u03b7 \u03bc\u03bf\u03bd\u03b1\u03b4\u03b9\u03ba\u03ae Ferrari Daytona Aloy","disqusUrl":"https:\/\/www.autoblog.gr\/2017\/08\/25\/bre8hke-se-apothhkh-h-monadikh-ferrari-daytona-aloy\/","options":{"manualSync":""},"postId":"880692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong>
<br /><br />
<strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong>
<br /><br />
Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="https://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div><a rel="nofollow" style="display:none;" href="https://www.autoblog.gr/?blackhole=7850fab1bb" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
    <script>
        window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"https://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59a00677ef6fe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.autoblog.gr/wp-content/themes/v77child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'7171372',post:'880692',tz:'3',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '880692' ]);
</script>

</body>
</html><!-- Page generated by LiteSpeed Cache on 2017-08-25 11:13:59 -->