<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen - Autoblog.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.autoblog.gr/xmlrpc.php" />
                <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=1024%2C575&ssl=1" /><meta name="author" content="Γιώργος Αγαπητός">
<link rel="icon" type="image/png" href="https://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/>
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[294,382] -->
<meta name="description"  content="FP1 O Max Verstappen ήταν ο ταχύτερος στα πρώτα ελεύθερα δοκιμαστικά στην πίστα, που σχηματίζουν οι δημόσιοι δρόμοι της πρωτεύουσας του Αζερμπαϊτζάν, με χρόνο" />

<meta name="keywords"  content="2017 azerbaijan f1,2017 azerbaijan formula 1,2017 baku f1,2017 baku formula 1,2017 f1 azerbaijan,2017 f1 baku,2017 f1 gp,2017 f1 grand prix of europe,2017 formula 1,2017 formula 1 azerbaijan,2017 formula 1 baku,2017 formula 1 gp,2017 formula 1 grand prix,azerbaijan,azerbaijan gp,azerbaijan gp fp1 2017,azerbaijan gp fp2 2017,baku,baku 2017,baku city circuit,baku city circuit f1,f1,f1 2017 baku,f1 azerbaijan,f1 azerbaijan 2017,f1 baku,f1 baku 2017,f1 baku city circuit,f1 baku gp 2017,f1 gp,f1 grand prix,formula 1,formula 1 2017 baku,formula 1 azerbaijan,formula 1 azerbaijan 2017,formula 1 baku,formula 1 baku 2017,formula 1 baku city circuit,formula 1 european grand prix 2017,formula 1 gp,formula 1 grand prix,fp1,fp1 azerbaijan gp 2017,fp1 azerbaujan gp 2017,fp2,fp2 azerbaijan gp 2017" />

<link rel="canonical" href="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" />
<meta property="og:title" content="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen - Autoblog.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" />
<meta property="og:image" content="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=696%2C391&#038;ssl=1" />
<meta property="og:site_name" content="Autoblog.gr" />
<meta property="fb:admins" content="1189651888" />
<meta property="fb:app_id" content="460832217439396" />
<meta property="og:description" content="FP1 O Max Verstappen ήταν ο ταχύτερος στα πρώτα ελεύθερα δοκιμαστικά στην πίστα, που σχηματίζουν οι δημόσιοι δρόμοι της πρωτεύουσας του Αζερμπαϊτζάν, με χρόνο 1:44.410, κάνοντας χρήση της supersoft γόμας των ελαστικών της Pirelli. Πίσω του, ολοκληρώνοντας την καλή εικόνα της Αυστριακής ομάδας, αλλά 0,470 δευτ. αργότερος, ο Daniel Ricciardo, με την Ferrari του Sebastian Vettel, να κάνει τον τρίτο χρόνο, όντας ένα δέκατο πιο πίσω από τον Αυστραλό. Οι περισσότεροι οδηγοί έκαναν δοκιμές με τη μαλακή γόμα, με τον Lewis Hamilton να θέτει αρχικά τον ρυθμό με αυτήν. Λόγω της ολισθηρότητας των δρόμων, αρκετοί οδηγοί, όπως ο Romain Grosjean, ο Vettel και ο Palmer, είχαν μικρές εξόδους, χωρίς συνέπειες, με τον Valtteri Bottas να κάνει τετ-α-κε στην στροφή 12. Είκοσι λεπτά πριν την λήξη της περιόδου, βγήκε η κόκκινη σημαία εξαιτίας του ατυχήματος του Sergio Perez, στη στροφή 8, καθώς ο Μεξικανός έκανε λάθος κατά την είσοδο, χτυπώντας δυνατά στο κέρμπ. Χρειάστηκαν 10 λεπτά για να καθαριστεί η πίστα" />
<meta property="article:tag" content="2017 azerbaijan f1" />
<meta property="article:tag" content="2017 azerbaijan formula 1" />
<meta property="article:tag" content="2017 baku f1" />
<meta property="article:tag" content="2017 baku formula 1" />
<meta property="article:tag" content="2017 f1 azerbaijan" />
<meta property="article:tag" content="2017 f1 baku" />
<meta property="article:tag" content="2017 f1 gp" />
<meta property="article:tag" content="2017 f1 grand prix of europe" />
<meta property="article:tag" content="2017 formula 1" />
<meta property="article:tag" content="2017 formula 1 azerbaijan" />
<meta property="article:tag" content="2017 formula 1 baku" />
<meta property="article:tag" content="2017 formula 1 gp" />
<meta property="article:tag" content="2017 formula 1 grand prix" />
<meta property="article:tag" content="azerbaijan" />
<meta property="article:tag" content="azerbaijan gp" />
<meta property="article:tag" content="azerbaijan gp fp1 2017" />
<meta property="article:tag" content="azerbaijan gp fp2 2017" />
<meta property="article:tag" content="baku" />
<meta property="article:tag" content="baku 2017" />
<meta property="article:tag" content="baku city circuit" />
<meta property="article:tag" content="baku city circuit f1" />
<meta property="article:tag" content="f1" />
<meta property="article:tag" content="f1 2017 baku" />
<meta property="article:tag" content="f1 azerbaijan" />
<meta property="article:tag" content="f1 azerbaijan 2017" />
<meta property="article:tag" content="f1 baku" />
<meta property="article:tag" content="f1 baku 2017" />
<meta property="article:tag" content="f1 baku city circuit" />
<meta property="article:tag" content="f1 baku gp 2017" />
<meta property="article:tag" content="f1 gp" />
<meta property="article:tag" content="f1 grand prix" />
<meta property="article:tag" content="formula 1" />
<meta property="article:tag" content="formula 1 2017 baku" />
<meta property="article:tag" content="formula 1 azerbaijan" />
<meta property="article:tag" content="formula 1 azerbaijan 2017" />
<meta property="article:tag" content="formula 1 baku" />
<meta property="article:tag" content="formula 1 baku 2017" />
<meta property="article:tag" content="formula 1 baku city circuit" />
<meta property="article:tag" content="formula 1 european grand prix 2017" />
<meta property="article:tag" content="formula 1 gp" />
<meta property="article:tag" content="formula 1 grand prix" />
<meta property="article:tag" content="fp1" />
<meta property="article:tag" content="fp1 azerbaijan gp 2017" />
<meta property="article:tag" content="fp1 azerbaujan gp 2017" />
<meta property="article:tag" content="fp2" />
<meta property="article:tag" content="fp2 azerbaijan gp 2017" />
<meta property="article:publisher" content="https://www.facebook.com/autoblog.gr" />
<meta property="article:author" content="https://www.facebook.com/gagapitos" />
<meta property="article:published_time" content="2017-06-23T14:55:15Z" />
<meta property="article:modified_time" content="2017-06-23T16:13:16Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoblogr" />
<meta name="twitter:creator" content="@gazokiller" />
<meta name="twitter:domain" content="https://twitter.com/autoblogr" />
<meta name="twitter:title" content="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen - Autoblog.gr" />
<meta name="twitter:description" content="FP1 O Max Verstappen ήταν ο ταχύτερος στα πρώτα ελεύθερα δοκιμαστικά στην πίστα, που σχηματίζουν οι δημόσιοι δρόμοι της πρωτεύουσας του Αζερμπαϊτζάν, με χρόνο 1:44.410, κάνοντας χρήση της supersoft γόμας των ελαστικών της Pirelli. Πίσω του, ολοκληρώνοντας την καλή εικόνα της Αυστριακής ομάδας, αλλά 0,470 δευτ. αργότερος, ο Daniel Ricciardo, με την Ferrari του Sebastian Vettel, να κάνει τον τρίτο χρόνο, όντας ένα δέκατο πιο πίσω από τον Αυστραλό. Οι περισσότεροι οδηγοί έκαναν δοκιμές με τη μαλακή γόμα, με τον Lewis Hamilton να θέτει αρχικά τον ρυθμό με αυτήν. Λόγω της ολισθηρότητας των δρόμων, αρκετοί οδηγοί, όπως ο Romain Grosjean, ο Vettel και ο Palmer, είχαν μικρές εξόδους, χωρίς συνέπειες, με τον Valtteri Bottas να κάνει τετ-α-κε στην στροφή 12. Είκοσι λεπτά πριν την λήξη της περιόδου, βγήκε η κόκκινη σημαία εξαιτίας του ατυχήματος του Sergio Perez, στη στροφή 8, καθώς ο Μεξικανός έκανε λάθος κατά την είσοδο, χτυπώντας δυνατά στο κέρμπ. Χρειάστηκαν 10 λεπτά για να καθαριστεί η πίστα" />
<meta name="twitter:image" content="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=696%2C391&#038;ssl=1" />
<meta itemprop="image" content="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=696%2C391&#038;ssl=1" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Autoblog.gr" href="https://www.autoblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Autoblog.gr" href="https://www.autoblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen &raquo; Autoblog.gr" href="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cc-dark-bottom-css'  href='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-bottom.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-style-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-disqus-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/disqus-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-featherlight-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/libs/featherlight.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.autoblog.gr/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.autoblog.gr/wp-content/themes/v77child/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.autoblog.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"circular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/jcresp.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.autoblog.gr","wp_site_url":"https:\/\/www.autoblog.gr","wp_root_url":"https:\/\/www.autoblog.gr","wp_plugins_url":"https:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"https:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"https:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.5.5.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.autoblog.gr\/","top_ten_nonce":"230c1f2077","top_ten_id":"855843","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1268142370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.autoblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf' href='https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/' />
<link rel='next' title='Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans' href='https://www.autoblog.gr/2017/06/23/h-michelin-katekthse-thn-20h-synexomenh-nikh-ths-sto-le-mans/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/pu5Bi-3ADV' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 18px;
    text-decoration: none;
    padding-bottom:10px;
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='uji-countdown-uji-countdown-css'  href='https://www.autoblog.gr/wp-content/plugins/uji-countdown/css/uji-countdown.css?ver=2.0.7' type='text/css' media='all' />
</head>

<body data-rssslsocial=1 data-rsssl=1 class="post-template-default single single-post postid-855843 single-format-standard gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/acura/">Acura</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/audi/">Audi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bmw/">BMW</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/buick/">Buick</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ford/">Ford</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gm/">GM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gmc/">GMC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/holden/">Holden</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/honda/">Honda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fisker/">Karma</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/kia/">KIA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mini/">MINI</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/opel/">Opel</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/psa/">PSA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/renault/">Renault</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saab/">Saab</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/scion/">Scion</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/seat/">SEAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/smart/">SMART</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tata/">Tata</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li>
</ul>
</li>
<li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li>
</ul>
</li>
<li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li>
</ul>
</li>
<li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li>
</ul>
</li>
<li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
<li id="menu-item-837274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837274"><a href="https://www.autoblog.gr/fuel-prices/">ΤΙΜΕΣ ΚΑΥΣΙΜΩΝ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.autoblog.gr/">
            <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
            <span class="td-visual-hidden">Autoblog.gr</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="https://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="https://www.autoblog.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
		</a>
	    </div>
    <div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_594d1c240bcd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_594d1c240bcd4" ><script>var block_td_uid_1_594d1c240bcd4 = new tdBlock();
block_td_uid_1_594d1c240bcd4.id = "td_uid_1_594d1c240bcd4";
block_td_uid_1_594d1c240bcd4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_594d1c240bcd4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_594d1c240bcd4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_594d1c240bcd4.td_column_number = "3";
block_td_uid_1_594d1c240bcd4.block_type = "td_block_mega_menu";
block_td_uid_1_594d1c240bcd4.post_count = "4";
block_td_uid_1_594d1c240bcd4.found_posts = "53592";
block_td_uid_1_594d1c240bcd4.header_color = "";
block_td_uid_1_594d1c240bcd4.ajax_pagination_infinite_stop = "";
block_td_uid_1_594d1c240bcd4.max_num_pages = "13398";
tdBlocksArray.push(block_td_uid_1_594d1c240bcd4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_594d1c240bcd4" id="td_uid_2_594d1c240fb22" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="" href="https://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_3_594d1c240fb9b" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="117779" href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_4_594d1c240fc26" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="5" href="https://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_5_594d1c240fcac" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="6" href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_6_594d1c240fd30" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="2603" href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_7_594d1c240fdb3" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="8" href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_8_594d1c240fe35" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="9" href="https://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_9_594d1c240feb8" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="10" href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_10_594d1c240ff3a" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="11" href="https://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_11_594d1c240ffc0" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="13" href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_12_594d1c2410042" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="14" href="https://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_13_594d1c24100c4" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="15" href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_14_594d1c2410146" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="9809" href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_15_594d1c24101c7" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="18" href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_16_594d1c2410249" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="19" href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_17_594d1c24102ca" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="20" href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_18_594d1c241034b" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="2129" href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_19_594d1c24103d0" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="4705" href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_20_594d1c2410451" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="21" href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_21_594d1c24104d5" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="25690" href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_22_594d1c2410556" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="22" href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_23_594d1c24105d8" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="99447" href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_24_594d1c2410659" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="117778" href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_25_594d1c24106da" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="23" href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_26_594d1c2410753" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="24" href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_27_594d1c24107d5" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="25" href="https://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_28_594d1c2410856" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="27" href="https://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_29_594d1c24108d7" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="28" href="https://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_30_594d1c2410957" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="29" href="https://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_31_594d1c24109d8" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="30" href="https://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_32_594d1c2410a59" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="32" href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_33_594d1c2410ada" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="33" href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_34_594d1c2410b3b" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="34" href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_35_594d1c2410bbc" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="35" href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_36_594d1c2410c3d" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="36" href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_37_594d1c2410cbd" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="37" href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_38_594d1c2410d3e" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="627" href="https://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_39_594d1c2410dbe" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="38" href="https://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_40_594d1c2410e3f" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="507" href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_41_594d1c2410ec6" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="2961" href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_42_594d1c2410f23" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="537" href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_43_594d1c2410fa4" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="39" href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_44_594d1c2411025" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="4734" href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_45_594d1c24110a6" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="40" href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_46_594d1c2411127" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="41" href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_47_594d1c24111a8" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="42" href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_48_594d1c2411229" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="43" href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_49_594d1c24112aa" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="44" href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_50_594d1c241130c" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="45" href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_51_594d1c241138e" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="46" href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_52_594d1c2411411" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="515" href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_53_594d1c2411493" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="47" href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_54_594d1c2411514" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="6101" href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_55_594d1c2411596" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="49" href="https://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_56_594d1c2411617" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="50" href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_57_594d1c2411698" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="6264" href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_58_594d1c241171b" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="51" href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_59_594d1c24117a3" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="52" href="https://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_60_594d1c2411825" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="536" href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_61_594d1c24118a7" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="53" href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_62_594d1c2411929" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="54" href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_63_594d1c24119ac" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="55" href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_64_594d1c2411a2e" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="56" href="https://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_65_594d1c2411ab0" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="53522" href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_66_594d1c2411b36" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="57" href="https://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_67_594d1c2411bb9" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="59" href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_68_594d1c2411c3b" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="62" href="https://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_69_594d1c2411cbc" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="63" href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_70_594d1c2411d3e" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="65" href="https://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_71_594d1c2411dc1" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="66" href="https://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_72_594d1c2411e42" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="67" href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_73_594d1c2411ec5" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="475" href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_74_594d1c2411f47" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="68" href="https://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_75_594d1c2411fc9" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="69" href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_76_594d1c241204a" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="4263" href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_77_594d1c24120cd" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="70" href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_78_594d1c2412150" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="71" href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_79_594d1c24121d2" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="72" href="https://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_80_594d1c2412254" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="1348" href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_81_594d1c24122d6" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="73" href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_82_594d1c2412359" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="75" href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_83_594d1c24123da" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="76" href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_84_594d1c241245c" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="1807" href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_85_594d1c24124dd" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="3063" href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_1_594d1c240bcd4"  id="td_uid_86_594d1c241255f" data-td_block_id="td_uid_1_594d1c240bcd4" data-td_filter_value="4815" href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_1_594d1c240bcd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/h-vw-agorazei-pisw-ta-dieselgate-autokinhta-se-dyo-germanikes-poleis/" rel="bookmark" title="H VW αγοράζει πίσω τα &#8220;dieselgate αυτοκίνητα&#8221; σε δύο γερμανικές πόλεις"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/0d00b0125a6c84b22a286596f272ba1a226c7b306f983cb690cf200dab7b409b.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/0d00b0125a6c84b22a286596f272ba1a226c7b306f983cb690cf200dab7b409b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/0d00b0125a6c84b22a286596f272ba1a226c7b306f983cb690cf200dab7b409b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/0d00b0125a6c84b22a286596f272ba1a226c7b306f983cb690cf200dab7b409b.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/0d00b0125a6c84b22a286596f272ba1a226c7b306f983cb690cf200dab7b409b.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="H VW αγοράζει πίσω τα &#8220;dieselgate αυτοκίνητα&#8221; σε δύο γερμανικές πόλεις"/></a></div>                <a href="https://www.autoblog.gr/category/makes/volkswagen/" class="td-post-category">Volkswagen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/h-vw-agorazei-pisw-ta-dieselgate-autokinhta-se-dyo-germanikes-poleis/" rel="bookmark" title="H VW αγοράζει πίσω τα &#8220;dieselgate αυτοκίνητα&#8221; σε δύο γερμανικές πόλεις">H VW αγοράζει πίσω τα &#8220;dieselgate αυτοκίνητα&#8221; σε δύο γερμανικές πόλεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/to-neo-megane-rs-tha-exei-tetradieuthynsh-kai-dyo-sasi/" rel="bookmark" title="Το νέο Megane RS θα έχει τετραδιεύθυνση και δύο σασί"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Renault_Megane_RS_10-e1498223723128.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Renault_Megane_RS_10-e1498223723128.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Renault_Megane_RS_10-e1498223723128.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Renault_Megane_RS_10-e1498223723128.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Renault_Megane_RS_10-e1498223723128.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το νέο Megane RS θα έχει τετραδιεύθυνση και δύο σασί"/></a></div>                <a href="https://www.autoblog.gr/category/makes/renault/" class="td-post-category">Renault</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/to-neo-megane-rs-tha-exei-tetradieuthynsh-kai-dyo-sasi/" rel="bookmark" title="Το νέο Megane RS θα έχει τετραδιεύθυνση και δύο σασί">Το νέο Megane RS θα έχει τετραδιεύθυνση και δύο σασί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/" rel="bookmark" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf"/></a></div>                <a href="https://www.autoblog.gr/category/makes/nissan/" class="td-post-category">Nissan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/" rel="bookmark" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf">Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/parado8hke-h-prwth-lamborghini-centenario-roadster-sto-beverly-hills/" rel="bookmark" title="Παραδόθηκε η πρώτη Lamborghini Centenario Roadster στο Beverly Hills"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lamborghini_Centenario_Roadster_05.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lamborghini_Centenario_Roadster_05.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lamborghini_Centenario_Roadster_05.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lamborghini_Centenario_Roadster_05.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lamborghini_Centenario_Roadster_05.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παραδόθηκε η πρώτη Lamborghini Centenario Roadster στο Beverly Hills"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/parado8hke-h-prwth-lamborghini-centenario-roadster-sto-beverly-hills/" rel="bookmark" title="Παραδόθηκε η πρώτη Lamborghini Centenario Roadster στο Beverly Hills">Παραδόθηκε η πρώτη Lamborghini Centenario Roadster στο Beverly Hills</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594d1c240bcd4" data-td_block_id="td_uid_1_594d1c240bcd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_594d1c240bcd4" data-td_block_id="td_uid_1_594d1c240bcd4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_594d1c241476d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_594d1c241476d" ><script>var block_td_uid_87_594d1c241476d = new tdBlock();
block_td_uid_87_594d1c241476d.id = "td_uid_87_594d1c241476d";
block_td_uid_87_594d1c241476d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_87_594d1c241476d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_87_594d1c241476d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_87_594d1c241476d.td_column_number = "3";
block_td_uid_87_594d1c241476d.block_type = "td_block_mega_menu";
block_td_uid_87_594d1c241476d.post_count = "4";
block_td_uid_87_594d1c241476d.found_posts = "282";
block_td_uid_87_594d1c241476d.header_color = "";
block_td_uid_87_594d1c241476d.ajax_pagination_infinite_stop = "";
block_td_uid_87_594d1c241476d.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_87_594d1c241476d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_594d1c241476d" id="td_uid_88_594d1c2415fdd" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="" href="https://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_89_594d1c241605c" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="117651" href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_90_594d1c24160e4" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71475" href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_91_594d1c241616c" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="77861" href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_92_594d1c24161ee" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="99249" href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_93_594d1c2416271" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71490" href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_94_594d1c24162f2" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="141087" href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_95_594d1c2416374" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="73086" href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_96_594d1c24163f6" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71476" href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_97_594d1c2416478" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71481" href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_98_594d1c24164f8" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71474" href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_99_594d1c241657d" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71487" href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_100_594d1c24165ff" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71483" href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_101_594d1c2416680" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="106509" href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_102_594d1c2416702" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71482" href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_103_594d1c2416783" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="153821" href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_104_594d1c2416804" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="100237" href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_105_594d1c2416887" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="141086" href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_106_594d1c2416908" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71479" href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_107_594d1c241698a" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="115191" href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_108_594d1c2416a0b" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71480" href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_109_594d1c2416a8c" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71485" href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_110_594d1c2416b0e" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71477" href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_111_594d1c2416b8f" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71484" href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_112_594d1c2416c10" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="83416" href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_113_594d1c2416c91" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71486" href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_114_594d1c2416d11" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="146974" href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_115_594d1c2416d93" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="76685" href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_116_594d1c2416e14" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="120377" href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_117_594d1c2416e94" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="123195" href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_118_594d1c2416f16" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="107166" href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_119_594d1c2416f96" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71489" href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_120_594d1c2417017" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="75432" href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_121_594d1c2417099" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71488" href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_122_594d1c241711e" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="71478" href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_87_594d1c241476d"  id="td_uid_123_594d1c241719e" data-td_block_id="td_uid_87_594d1c241476d" data-td_filter_value="108705" href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_87_594d1c241476d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/17/jcw-workout-%cf%83%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%ce%bc%ce%b5-mini-%ce%ba%ce%b9-%cf%8c%cf%84%ce%b9-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9/" rel="bookmark" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/countryman-jturn4-new.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει"/></a></div>                <a href="https://www.autoblog.gr/category/makes/mini/" class="td-post-category">MINI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/17/jcw-workout-%cf%83%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%ce%bc%ce%b5-mini-%ce%ba%ce%b9-%cf%8c%cf%84%ce%b9-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9/" rel="bookmark" title="JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει">JCW Workout στο Ελληνικό με MINI κι ό,τι γίνει</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/08/test-drive-prwth-dokimh-tou-jeep-compass-sthn-lisabona/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Jeep Compass στην Λισαβόνα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Jeep_Compass.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Jeep_Compass.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Jeep_Compass.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Jeep_Compass.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Jeep_Compass.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του Jeep Compass στην Λισαβόνα"/></a></div>                <a href="https://www.autoblog.gr/category/makes/jeep/" class="td-post-category">Jeep</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/08/test-drive-prwth-dokimh-tou-jeep-compass-sthn-lisabona/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Jeep Compass στην Λισαβόνα">Test Drive: Πρώτη δοκιμή του Jeep Compass στην Λισαβόνα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/06/test-drive-dokimazoume-to-kia-sportage-1-7-crdi-dct/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Kia Sportage 1.7 CRDi DCT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/5D3_5130.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/5D3_5130.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/5D3_5130.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/5D3_5130.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/04/5D3_5130.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Kia Sportage 1.7 CRDi DCT"/></a></div>                <a href="https://www.autoblog.gr/category/makes/kia/" class="td-post-category">KIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/06/test-drive-dokimazoume-to-kia-sportage-1-7-crdi-dct/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Kia Sportage 1.7 CRDi DCT">Test Drive: Δοκιμάζουμε το Kia Sportage 1.7 CRDi DCT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/05/18/test-drive-dokimazoume-to-subaru-levorg-my2017/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Subaru Levorg MY2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/5D3_5861-e1495049482158.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/5D3_5861-e1495049482158.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/5D3_5861-e1495049482158.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/5D3_5861-e1495049482158.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/05/5D3_5861-e1495049482158.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Subaru Levorg MY2017"/></a></div>                <a href="https://www.autoblog.gr/category/makes/subaru/" class="td-post-category">Subaru</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/05/18/test-drive-dokimazoume-to-subaru-levorg-my2017/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Subaru Levorg MY2017">Test Drive: Δοκιμάζουμε το Subaru Levorg MY2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_594d1c241476d" data-td_block_id="td_uid_87_594d1c241476d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_594d1c241476d" data-td_block_id="td_uid_87_594d1c241476d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_124_594d1c24193f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_124_594d1c24193f5" ><script>var block_td_uid_124_594d1c24193f5 = new tdBlock();
block_td_uid_124_594d1c24193f5.id = "td_uid_124_594d1c24193f5";
block_td_uid_124_594d1c24193f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_124_594d1c24193f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_124_594d1c24193f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_124_594d1c24193f5.td_column_number = "3";
block_td_uid_124_594d1c24193f5.block_type = "td_block_mega_menu";
block_td_uid_124_594d1c24193f5.post_count = "4";
block_td_uid_124_594d1c24193f5.found_posts = "11917";
block_td_uid_124_594d1c24193f5.header_color = "";
block_td_uid_124_594d1c24193f5.ajax_pagination_infinite_stop = "";
block_td_uid_124_594d1c24193f5.max_num_pages = "2980";
tdBlocksArray.push(block_td_uid_124_594d1c24193f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_124_594d1c24193f5" id="td_uid_125_594d1c241b4fb" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="" href="https://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_124_594d1c24193f5"  id="td_uid_126_594d1c241b580" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="156" href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_124_594d1c24193f5"  id="td_uid_127_594d1c241b60a" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="1419" href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_124_594d1c24193f5"  id="td_uid_128_594d1c241b690" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="732" href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_124_594d1c24193f5"  id="td_uid_129_594d1c241b716" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="2368" href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_124_594d1c24193f5"  id="td_uid_130_594d1c241b79d" data-td_block_id="td_uid_124_594d1c24193f5" data-td_filter_value="5394" href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_124_594d1c24193f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/h-michelin-katekthse-thn-20h-synexomenh-nikh-ths-sto-le-mans/" rel="bookmark" title="Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_Porsche_LM_Winner.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_Porsche_LM_Winner.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_Porsche_LM_Winner.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_Porsche_LM_Winner.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_Porsche_LM_Winner.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/endurance-races/" class="td-post-category">Αγώνες αντοχής</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/h-michelin-katekthse-thn-20h-synexomenh-nikh-ths-sto-le-mans/" rel="bookmark" title="Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans">Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" rel="bookmark" title="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" rel="bookmark" title="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen">GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/ford-fiesta-rs-evo-pantou-yparxei-enas-iapwnas/" rel="bookmark" title="Ford Fiesta WRC &#8220;Evolution&#8221;: Παντού υπάρχει ένας Ιάπωνας&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/12271-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/12271-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/12271-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/12271-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/12271-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ford Fiesta WRC &#8220;Evolution&#8221;: Παντού υπάρχει ένας Ιάπωνας&#8230;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/motorsports/rally/" class="td-post-category">Rally</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/ford-fiesta-rs-evo-pantou-yparxei-enas-iapwnas/" rel="bookmark" title="Ford Fiesta WRC &#8220;Evolution&#8221;: Παντού υπάρχει ένας Ιάπωνας&#8230;">Ford Fiesta WRC &#8220;Evolution&#8221;: Παντού υπάρχει ένας Ιάπωνας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/des-to-robocar-na-odhgei-mono-tou/" rel="bookmark" title="Δες το Robocar να κινείται μόνο του"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-49.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-49.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-49.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-49.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-49.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δες το Robocar να κινείται μόνο του"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/des-to-robocar-na-odhgei-mono-tou/" rel="bookmark" title="Δες το Robocar να κινείται μόνο του">Δες το Robocar να κινείται μόνο του</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_124_594d1c24193f5" data-td_block_id="td_uid_124_594d1c24193f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_124_594d1c24193f5" data-td_block_id="td_uid_124_594d1c24193f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/">ΓΕΝΙΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_131_594d1c241d819_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_131_594d1c241d819" ><script>var block_td_uid_131_594d1c241d819 = new tdBlock();
block_td_uid_131_594d1c241d819.id = "td_uid_131_594d1c241d819";
block_td_uid_131_594d1c241d819.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_131_594d1c241d819_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_131_594d1c241d819_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_131_594d1c241d819.td_column_number = "3";
block_td_uid_131_594d1c241d819.block_type = "td_block_mega_menu";
block_td_uid_131_594d1c241d819.post_count = "4";
block_td_uid_131_594d1c241d819.found_posts = "51218";
block_td_uid_131_594d1c241d819.header_color = "";
block_td_uid_131_594d1c241d819.ajax_pagination_infinite_stop = "";
block_td_uid_131_594d1c241d819.max_num_pages = "12805";
tdBlocksArray.push(block_td_uid_131_594d1c241d819);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_131_594d1c241d819" id="td_uid_132_594d1c241e724" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="" href="https://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_133_594d1c241e7a0" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1" href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_134_594d1c241e829" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1950" href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_135_594d1c241e8ad" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1956" href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_136_594d1c241e930" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="4805" href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_137_594d1c241e9b3" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="754" href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_138_594d1c241ea3a" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="864" href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_139_594d1c241eabc" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1743" href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_140_594d1c241eb3e" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="53526" href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_141_594d1c241ebc0" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="7094" href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_142_594d1c241ec41" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="9833" href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_143_594d1c241ecc3" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="7012" href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_144_594d1c241ed45" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1925" href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_145_594d1c241edc7" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="183" href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_146_594d1c241ee4f" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="118392" href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_147_594d1c241eed1" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="88932" href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_148_594d1c241ef52" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="238" href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_149_594d1c241efed" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="9376" href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_150_594d1c241f086" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1744" href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_151_594d1c241f107" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="79" href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_152_594d1c241f18a" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="4814" href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_153_594d1c241f20f" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="117648" href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_154_594d1c241f290" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="372" href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_155_594d1c241f311" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="107834" href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_156_594d1c241f393" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="2560" href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_157_594d1c241f414" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="2552" href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_158_594d1c241f496" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="4417" href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_159_594d1c241f518" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="109218" href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_160_594d1c241f59a" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="120456" href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_161_594d1c241f61d" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="418" href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_162_594d1c241f69e" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1601" href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_163_594d1c241f71f" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1759" href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_164_594d1c241f7a1" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="112183" href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_165_594d1c241f823" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="31577" href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_166_594d1c241f8a8" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1634" href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_167_594d1c241f92b" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="805" href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_168_594d1c241f9ad" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="719" href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_169_594d1c241fa2e" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="6820" href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_170_594d1c241faaf" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="718" href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_171_594d1c241fb30" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="2537" href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_172_594d1c241fbb2" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="51455" href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_173_594d1c241fc33" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1974" href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_174_594d1c241fcb4" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="4292" href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_175_594d1c241fd36" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="1993" href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_176_594d1c241fdc0" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="2680" href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_131_594d1c241d819"  id="td_uid_177_594d1c241fe42" data-td_block_id="td_uid_131_594d1c241d819" data-td_filter_value="768" href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_131_594d1c241d819 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/" rel="bookmark" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2018-Nissan-LEAF-teaser-dashboard-steering-wheel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf"/></a></div>                <a href="https://www.autoblog.gr/category/makes/nissan/" class="td-post-category">Nissan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/" rel="bookmark" title="Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf">Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/me-1-130-ybridika-aloga-h-aston-martin-valkyrie/" rel="bookmark" title="Με 1.130 υβριδικά άλογα η Aston Martin Valkyrie"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/03/Aston-Martin-Valkyrie-4574.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/03/Aston-Martin-Valkyrie-4574.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/03/Aston-Martin-Valkyrie-4574.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/03/Aston-Martin-Valkyrie-4574.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/03/Aston-Martin-Valkyrie-4574.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με 1.130 υβριδικά άλογα η Aston Martin Valkyrie"/></a></div>                <a href="https://www.autoblog.gr/category/makes/astonmartin/" class="td-post-category">Aston Martin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/me-1-130-ybridika-aloga-h-aston-martin-valkyrie/" rel="bookmark" title="Με 1.130 υβριδικά άλογα η Aston Martin Valkyrie">Με 1.130 υβριδικά άλογα η Aston Martin Valkyrie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο">Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/auto-einai-to-boreas-project-1-ena-ispaniko-ybridiko-hypercar-1-000ippwn/" rel="bookmark" title="Αυτό είναι το Boreas Project 1, ένα ισπανικό υβριδικό hypercar 1.000+ ίππων"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Boreas_Project_1_07.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Boreas_Project_1_07.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Boreas_Project_1_07.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Boreas_Project_1_07.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Boreas_Project_1_07.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτό είναι το Boreas Project 1, ένα ισπανικό υβριδικό hypercar 1.000+ ίππων"/></a></div>                <a href="https://www.autoblog.gr/category/general-categories/super-cars/" class="td-post-category">SuperCars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/auto-einai-to-boreas-project-1-ena-ispaniko-ybridiko-hypercar-1-000ippwn/" rel="bookmark" title="Αυτό είναι το Boreas Project 1, ένα ισπανικό υβριδικό hypercar 1.000+ ίππων">Αυτό είναι το Boreas Project 1, ένα ισπανικό υβριδικό hypercar 1.000+&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_131_594d1c241d819" data-td_block_id="td_uid_131_594d1c241d819"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_131_594d1c241d819" data-td_block_id="td_uid_131_594d1c241d819"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-837274"><a href="https://www.autoblog.gr/fuel-prices/">ΤΙΜΕΣ ΚΑΥΣΙΜΩΝ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-855843" class="td-post-template-7 post-855843 post type-post status-publish format-standard has-post-thumbnail hentry category-formula-1 tag-2017-azerbaijan-f1 tag-2017-azerbaijan-formula-1 tag-2017-baku-f1 tag-2017-baku-formula-1 tag-2017-f1-azerbaijan tag-2017-f1-baku tag-2017-f1-gp tag-2017-f1-grand-prix-of-europe tag-2017-formula-1 tag-2017-formula-1-azerbaijan tag-2017-formula-1-baku tag-2017-formula-1-gp tag-2017-formula-1-grand-prix tag-azerbaijan tag-azerbaijan-gp tag-azerbaijan-gp-fp1-2017 tag-azerbaijan-gp-fp2-2017 tag-baku tag-baku-2017 tag-baku-city-circuit tag-baku-city-circuit-f1 tag-f1 tag-f1-2017-baku tag-f1-azerbaijan tag-f1-azerbaijan-2017 tag-f1-baku tag-f1-baku-2017 tag-f1-baku-city-circuit tag-f1-baku-gp-2017 tag-f1-gp tag-f1-grand-prix tag-formula-1 tag-formula-1-2017-baku tag-formula-1-azerbaijan tag-formula-1-azerbaijan-2017 tag-formula-1-baku tag-formula-1-baku-2017 tag-formula-1-baku-city-circuit tag-formula-1-european-grand-prix-2017 tag-formula-1-gp tag-formula-1-grand-prix tag-fp1 tag-fp1-azerbaijan-gp-2017 tag-fp1-azerbaujan-gp-2017 tag-fp2 tag-fp2-azerbaijan-gp-2017" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.autoblog.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δες όλα τα άρθρα από Formula 1" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.autoblog.gr/category/motorsports/formula-1/">
                                  <span itemprop="name">Formula 1</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li></ul>	                    <h1 class="entry-title">GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Γράφει: </div> <a href="https://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date">23 Ιουνίου 2017, 14:55</span>
	                        	                        <div class="td-post-comments"><a href="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/#comments#disqus_thread"><i class="td-icon-comments"></i>8</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=1024%2C575&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook </div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter </div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg&description=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F&via=autoblogr"
  width="90"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>

    <div class="td-post-content">
        <p><span id="more-855843"></span></p><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">FP1</span></h2></div><span class="td-sml-description"><p>O Max Verstappen ήταν ο ταχύτερος στα πρώτα ελεύθερα δοκιμαστικά στην πίστα, που σχηματίζουν οι δημόσιοι δρόμοι της πρωτεύουσας του Αζερμπαϊτζάν, με χρόνο 1:44.410, κάνοντας χρήση της supersoft γόμας των ελαστικών της Pirelli. Πίσω του, ολοκληρώνοντας την καλή εικόνα της Αυστριακής ομάδας, αλλά 0,470 δευτ. αργότερος, ο Daniel Ricciardo, με την Ferrari του Sebastian Vettel, να κάνει τον τρίτο χρόνο, όντας ένα δέκατο πιο πίσω από τον Αυστραλό.</p>
<p>Οι περισσότεροι οδηγοί έκαναν δοκιμές με τη μαλακή γόμα, με τον Lewis Hamilton να θέτει αρχικά τον ρυθμό με αυτήν. Λόγω της ολισθηρότητας των δρόμων, αρκετοί οδηγοί, όπως ο Romain Grosjean, ο Vettel και ο Palmer, είχαν μικρές εξόδους, χωρίς συνέπειες, με τον Valtteri Bottas να κάνει τετ-α-κε στην στροφή 12.</p>
<p>Είκοσι λεπτά πριν την λήξη της περιόδου, βγήκε η κόκκινη σημαία εξαιτίας του ατυχήματος του Sergio Perez, στη στροφή 8, καθώς ο Μεξικανός έκανε λάθος κατά την είσοδο, χτυπώντας δυνατά στο κέρμπ. Χρειάστηκαν 10 λεπτά για να καθαριστεί η πίστα, για να ολοκληρωθεί το FP1 με 6 εναπομείναντα λεπτά.</p>
<p>Ο Hamilton δεν κατάφερε να ολοκληρώσει ένα καθαρό γύρο με τα supersofts, κάνοντας λάθη στην πρώτη του δοκιμή, για να τον καθυστερήσει στη συνέχεια το κυκλοφοριακό. Ο Βρετανός έκανε τον πέμπτο χρόνο, ένα δευτερόλεπτο πίσω από τον πρώτο, με τον teammate του, Bottas, να ανεβαίνει στην έκτη θέση.</p>
<p>Ο Ocon ήταν 7ος, για να ακολουθήσει ο Felipe Massa, με τον Kimi Raikkonen στην ένατη θέση, 1.590 δευτ. πιο αργός.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Αποτελέσματα</span></h2></div><span class="td-sml-description"><table>
<tbody>
<tr>
<th>Θέση</th>
<th>Οδηγός</th>
<th>Ομάδα</th>
<th>Χρόνος</th>
<th>Διαφορά</th>
<th>Γύροι</th>
</tr>
<tr>
<td>1</td>
<td>Max Verstappen</td>
<td>Red Bull</td>
<td>1:44.410</td>
<td></td>
<td>19</td>
</tr>
<tr>
<td>2</td>
<td>Daniel Ricciardo</td>
<td>Red Bull</td>
<td>1:44.880</td>
<td>+0.470s</td>
<td>22</td>
</tr>
<tr>
<td>3</td>
<td>Sebastian Vettel</td>
<td>Ferrari</td>
<td>1:44.967</td>
<td>+0.557s</td>
<td>20</td>
</tr>
<tr>
<td>4</td>
<td>Sergio Perez</td>
<td>Force India</td>
<td>1:45.398</td>
<td>+0.988s</td>
<td>16</td>
</tr>
<tr>
<td>5</td>
<td>Lewis Hamilton</td>
<td>Mercedes</td>
<td>1:45.497</td>
<td>+1.087s</td>
<td>16</td>
</tr>
<tr>
<td>6</td>
<td>Valtteri Bottas</td>
<td>Mercedes</td>
<td>1:45.737</td>
<td>+1.327s</td>
<td>19</td>
</tr>
<tr>
<td>7</td>
<td>Esteban Ocon</td>
<td>Force India</td>
<td>1:45.752</td>
<td>+1.342s</td>
<td>24</td>
</tr>
<tr>
<td>8</td>
<td>Felipe Massa</td>
<td>Williams</td>
<td>1:45.968</td>
<td>+1.558s</td>
<td>25</td>
</tr>
<tr>
<td>9</td>
<td>Kimi Räikkönen</td>
<td>Ferrari</td>
<td>1:46.000</td>
<td>+1.590s</td>
<td>18</td>
</tr>
<tr>
<td>10</td>
<td>Daniil Kvyat</td>
<td>Toro Rosso</td>
<td>1:46.617</td>
<td>+2.207s</td>
<td>11</td>
</tr>
<tr>
<td>11</td>
<td>Lance Stroll</td>
<td>Williams</td>
<td>1:46.649</td>
<td>+2.239s</td>
<td>28</td>
</tr>
<tr>
<td>12</td>
<td>Kevin Magnussen</td>
<td>Haas</td>
<td>1:46.721</td>
<td>+2.311s</td>
<td>23</td>
</tr>
<tr>
<td>13</td>
<td>Romain Grosjean</td>
<td>Haas</td>
<td>1:46.837</td>
<td>+2.427s</td>
<td>22</td>
</tr>
<tr>
<td>14</td>
<td>Nico Hulkenberg</td>
<td>Renault</td>
<td>1:47.217</td>
<td>+2.807s</td>
<td>21</td>
</tr>
<tr>
<td>15</td>
<td>Stoffel Vandoorne</td>
<td>McLaren</td>
<td>1:47.446</td>
<td>+3.036s</td>
<td>22</td>
</tr>
<tr>
<td>16</td>
<td>Carlos Sainz</td>
<td>Toro Rosso</td>
<td>1:47.501</td>
<td>+3.091s</td>
<td>13</td>
</tr>
<tr>
<td>17</td>
<td>Fernando Alonso</td>
<td>McLaren</td>
<td>1:47.551</td>
<td>+3.141s</td>
<td>20</td>
</tr>
<tr>
<td>18</td>
<td>Jolyon Palmer</td>
<td>Renault</td>
<td>1:48.525</td>
<td>+4.115s</td>
<td>15</td>
</tr>
<tr>
<td>19</td>
<td>Pascal Wehrlein</td>
<td>Sauber</td>
<td>1:49.048</td>
<td>+4.638s</td>
<td>19</td>
</tr>
<tr>
<td>20</td>
<td>Marcus Ericsson</td>
<td>Sauber</td>
<td>1:49.937</td>
<td>+5.527s</td>
<td>21</td>
</tr>
</tbody>
</table></span></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-smart_list_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg&description=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=GP+%CE%91%CE%B6%CE%B5%CF%81%CE%BC%CF%80%CE%B1%CF%8A%CF%84%CE%B6%CE%AC%CE%BD+2017%2C+FP1%3A+1-2+%CE%BF%CE%B9+Red+Bull%2C+%CE%BC%CE%B5+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CF%84%CE%BF%CE%BD+Verstappen&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F06%2F23%2Fgp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen%2F&via=autoblogr"
  width="80"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.autoblog.gr/2017/06/23/h-nissan-deixnei-to-systhma-hmi-autonomhs-odhghshs-propilot-tou-neou-leaf/">Η Nissan δείχνει το σύστημα ημι-αυτόνομης οδήγησης ProPilot του νέου Leaf</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.autoblog.gr/2017/06/23/h-michelin-katekthse-thn-20h-synexomenh-nikh-ths-sto-le-mans/">Η Michelin κατέκτησε την 20η συνεχόμενη νίκη της στο Le Mans</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.autoblog.gr/author/gazokiller/">Γιώργος Αγαπητός</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Γιώργος Αγαπητός"></span><meta itemprop="datePublished" content="2017-06-23T14:55:15+00:00"><meta itemprop="dateModified" content="2017-06-23T16:13:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.autoblog.gr/2017/06/23/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="GP Αζερμπαϊτζάν 2017, FP1: 1-2 οι Red Bull, με πρώτο τον Verstappen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Verstappen.jpg?fit=1024%2C575&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="575"></span>
        <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button">
            <!--<span class="comment-f-count disqus-comment-count"></span>Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button> -->
		<span class="comment-f-count disqus-comment-count">8</span> Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button>
    </footer>

    

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1301607">
        <div id="dsq-comment-header-1301607" class="dsq-comment-header">
            <cite id="dsq-cite-1301607">
                <span id="dsq-author-user-1301607">Gestione Sportiv@</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301607" class="dsq-comment-body">
            <div id="dsq-comment-message-1301607" class="dsq-comment-message"><p>Δεν θα σταθώ καθόλου στους χρόνους του FP1, γιατί το ατύχημα του Perez επηρέασε πολύ την έκβαση του αποτελέσματος.<br />
Σε εκείνο που μένω, είναι ότι από τότε που ο Newey ασχολείται αποκλειστικά με την RBR, η ομάδα του Milton Keynes κάνει πολύ σταθερά βήματα βελτίωσης της δυναμικής της RB13.<br />
Στο FP2, θέλω να δω τη δυναμική της SF70-H και να όντως είναι αποδοτικές οι αναβαθμίσεις του κινητήρα.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-1301612">
        <div id="dsq-comment-header-1301612" class="dsq-comment-header">
            <cite id="dsq-cite-1301612">
                <span id="dsq-author-user-1301612">sergio360</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301612" class="dsq-comment-body">
            <div id="dsq-comment-message-1301612" class="dsq-comment-message"><p>Δεν εχουμε αναβαθμισεις στον κινητηρα.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-1301616">
        <div id="dsq-comment-header-1301616" class="dsq-comment-header">
            <cite id="dsq-cite-1301616">
                <span id="dsq-author-user-1301616">Akis-F1 FAN</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301616" class="dsq-comment-body">
            <div id="dsq-comment-message-1301616" class="dsq-comment-message"><p>Εγώ άκουσα ότι έχουν φέρει αναβαθμίσεις στην ΜΕΚ αλλά, λένε ότι θα τις έχει μόνο ο Κιμι γιατί ο Σεμπ έχει χρησιμοποιήσει έναν κινητήρα παραπάνω ήδη.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1301608">
        <div id="dsq-comment-header-1301608" class="dsq-comment-header">
            <cite id="dsq-cite-1301608">
                <span id="dsq-author-user-1301608">Gestione Sportiv@</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301608" class="dsq-comment-body">
            <div id="dsq-comment-message-1301608" class="dsq-comment-message"><p>Ο Perez είπε να αφήσει το στίγμα του στην πίστα, να &#8220;σπάει&#8221; το μονοθέσιο όσον αφορά την δυναμική του και γενικά να κάνει ένα Flying lap στο circuit του Baku.<br />
Τελικά, τα κατάφερε όλα&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.. <a href="https://uploads.disquscdn.com/images/6cc302e63ee75ec0ebc5536068ec8107b6a879c8db8e6a327aadcf1c4e7b38f8.jpg" rel="nofollow">https://uploads.disquscdn.com/images/6cc302e63ee75ec0ebc5536068ec8107b6a879c8db8e6a327aadcf1c4e7b38f8.jpg</a>  <a href="https://uploads.disquscdn.com/images/62e30c74f0430a0ad845fde5e72cdd6edd08a7a13160d4ae63e31581e128a48d.jpg" rel="nofollow">https://uploads.disquscdn.com/images/62e30c74f0430a0ad845fde5e72cdd6edd08a7a13160d4ae63e31581e128a48d.jpg</a>  <a href="https://uploads.disquscdn.com/images/0d5ca223afc6c7b68eaad871088d3febdf1a23c33c0214bd100c4e235af8e897.jpg" rel="nofollow">https://uploads.disquscdn.com/images/0d5ca223afc6c7b68eaad871088d3febdf1a23c33c0214bd100c4e235af8e897.jpg</a> χαχαχαχαχ</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1301609">
        <div id="dsq-comment-header-1301609" class="dsq-comment-header">
            <cite id="dsq-cite-1301609">
                <span id="dsq-author-user-1301609">F1fan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301609" class="dsq-comment-body">
            <div id="dsq-comment-message-1301609" class="dsq-comment-message"><p>1-2 οι RBR λοιπον!Αρκετα βρωμικη η πιστα,αλλα το θετικο ειναι πως οι 2 μεγαλοι ισως δυσκολευτουν &amp; 2 &#8220;underdogs&#8221;(Williams &amp; F.I)φαινονται δυνατοι!Αντε να δουμε ποιοι αλλοι θα πεσουν στο καστρο :p</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1301610">
        <div id="dsq-comment-header-1301610" class="dsq-comment-header">
            <cite id="dsq-cite-1301610">
                <span id="dsq-author-user-1301610">Mika</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301610" class="dsq-comment-body">
            <div id="dsq-comment-message-1301610" class="dsq-comment-message"><p>Nα σιγουρευτω, η Mclaren τρεχει με τον αναβαθμισμενο κινητηρα της Honda, ετσι???<br />
:p</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1301614">
        <div id="dsq-comment-header-1301614" class="dsq-comment-header">
            <cite id="dsq-cite-1301614">
                <span id="dsq-author-user-1301614">Renesis1</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301614" class="dsq-comment-body">
            <div id="dsq-comment-message-1301614" class="dsq-comment-message"><p>Στις φετινές ετοιμασίες θα έχουμε άραγε ανάλογα περιστατικά?.. :))) <a href="https://uploads.disquscdn.com/images/2761c34d2fa3ff64f963c8c5f6e37b693301061b14dbf2faf18f71aef203da5e.jpg" rel="nofollow">https://uploads.disquscdn.com/images/2761c34d2fa3ff64f963c8c5f6e37b693301061b14dbf2faf18f71aef203da5e.jpg</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1301618">
        <div id="dsq-comment-header-1301618" class="dsq-comment-header">
            <cite id="dsq-cite-1301618">
                <span id="dsq-author-user-1301618">Akis-F1 FAN</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1301618" class="dsq-comment-body">
            <div id="dsq-comment-message-1301618" class="dsq-comment-message"><p>Εντάξει με την στούκα του Περεζ δεν είδαμε καθαρές προσπάθειες στο τέλος αλλά με εντυπωσίασε η rb&#8230;.σε μια πίστα που θέλει κινητήρα ήταν πολύ γρήγοροι από την αρχή και με την μέση γόμα μάλιστα ! Η φερραρι νομίζω μπήκε λίγο χαλαρά, ίσως έχουν βάλει από σήμερα τον αναβαθμίσμενο κινητήρα και κάνουν ελέγχους.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center">
     
<noscript><a href="//talos.adman.gr/click?webspace=22078&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=22078&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=22078, p='', s='300x600', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>

    </div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center">
<style>
.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7sidebarmesa -->
<ins class="adsbygoogle v7sidebarmesa"
     style="display:inline-block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5162142068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside class="td_block_template_1 widget uji_Widget"><h4 class="block-title"><span>GP Αζερμπαϊτζάν</span></h4><div class="ujic-hold ujic_center"> <div class="ujiCountdown ujic-classic" id="ujiCountdown"></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><table>
<tbody>
<tr>
<th colspan="2">Παρασκευή 23 Ιουνίου 2017</th>
</tr>
<tr>
<td>1α Ελ. Δοκιμαστικά</td>
<td>12:00 &#8211; 13:30</td>
</tr>
<tr>
<td>2α Ελ. Δοκιμαστικά</td>
<td>16:00 &#8211; 17:30</td>
</tr>
<tr>
<th colspan="2">Σάββατο 24 Ιουνίου 2017</th>
</tr>
<tr>
<td>3α Ελ. Δοκιμαστικά</td>
<td>13:00 &#8211; 14:00</td>
</tr>
<tr>
<td>Κατατακτήριες</td>
<td>16:00 &#8211; 17:00</td>
</tr>
<tr>
<th colspan="2">Κυριακή 25 Ιουνίου 2017</th>
</tr>
<tr>
<td>Αγώνας</td>
<td>16:00</td>
</tr>
</tbody>
</table>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_182_594d1c2428b5b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_182_594d1c2428b5b" ><script>var block_td_uid_182_594d1c2428b5b = new tdBlock();
block_td_uid_182_594d1c2428b5b.id = "td_uid_182_594d1c2428b5b";
block_td_uid_182_594d1c2428b5b.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_182_594d1c2428b5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_182_594d1c2428b5b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_182_594d1c2428b5b.td_column_number = "1";
block_td_uid_182_594d1c2428b5b.block_type = "td_block_15";
block_td_uid_182_594d1c2428b5b.post_count = "6";
block_td_uid_182_594d1c2428b5b.found_posts = "6";
block_td_uid_182_594d1c2428b5b.header_color = "#";
block_td_uid_182_594d1c2428b5b.ajax_pagination_infinite_stop = "";
block_td_uid_182_594d1c2428b5b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_182_594d1c2428b5b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Trends</span></h4></div><div id=td_uid_182_594d1c2428b5b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο">Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/etsi-akougetai-to-toyota-yaris-grmn-twn-210-ippwn/" rel="bookmark" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/toyota/" class="td-post-category">Toyota</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/etsi-akougetai-to-toyota-yaris-grmn-twn-210-ippwn/" rel="bookmark" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων">Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/diathesima-sthn-ellada-ta-nea-montela-ths-aixam/" rel="bookmark" title="Διαθέσιμα στην Ελλάδα τα νέα μοντέλα της Aixam"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/IMG_1180.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/IMG_1180.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/IMG_1180.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/IMG_1180.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/IMG_1180.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διαθέσιμα στην Ελλάδα τα νέα μοντέλα της Aixam"/></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/diathesima-sthn-ellada-ta-nea-montela-ths-aixam/" rel="bookmark" title="Διαθέσιμα στην Ελλάδα τα νέα μοντέλα της Aixam">Διαθέσιμα στην Ελλάδα τα νέα μοντέλα της Aixam</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/oi-autokinhtobiomhxanies-me-ta-ligotera-kai-ta-perissotera-problhmata-gia-to-2017/" rel="bookmark" title="Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/kia_stinger_detroit_auto_show_2017_1456.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/kia_stinger_detroit_auto_show_2017_1456.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/kia_stinger_detroit_auto_show_2017_1456.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/kia_stinger_detroit_auto_show_2017_1456.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/kia_stinger_detroit_auto_show_2017_1456.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017"/></a></div>                <a href="https://www.autoblog.gr/category/general-categories/awards/" class="td-post-category">Βραβεία</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/oi-autokinhtobiomhxanies-me-ta-ligotera-kai-ta-perissotera-problhmata-gia-to-2017/" rel="bookmark" title="Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017">Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/h-bugatti-chiron-den-tha-exei-telikh-480-xlmwra-logw-elastikwn/" rel="bookmark" title="Η Bugatti Chiron δεν θα έχει τελική 480 χλμ/ώρα λόγω ελαστικών"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_bugatti_chiron.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_bugatti_chiron.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_bugatti_chiron.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_bugatti_chiron.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/2017_bugatti_chiron.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Bugatti Chiron δεν θα έχει τελική 480 χλμ/ώρα λόγω ελαστικών"/></a></div>                <a href="https://www.autoblog.gr/category/makes/bugatti/" class="td-post-category">Bugatti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/h-bugatti-chiron-den-tha-exei-telikh-480-xlmwra-logw-elastikwn/" rel="bookmark" title="Η Bugatti Chiron δεν θα έχει τελική 480 χλμ/ώρα λόγω ελαστικών">Η Bugatti Chiron δεν θα έχει τελική 480 χλμ/ώρα λόγω ελαστικών</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/21/otan-h-toyota-ekleise-to-spiti-twn-germanwn/" rel="bookmark" title="Όταν η Toyota έκλεισε το σπίτι των Γερμανών"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lexus-LFA-Nurburgring-714-01.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lexus-LFA-Nurburgring-714-01.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lexus-LFA-Nurburgring-714-01.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lexus-LFA-Nurburgring-714-01.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/Lexus-LFA-Nurburgring-714-01.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Όταν η Toyota έκλεισε το σπίτι των Γερμανών"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lexus/" class="td-post-category">Lexus</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/21/otan-h-toyota-ekleise-to-spiti-twn-germanwn/" rel="bookmark" title="Όταν η Toyota έκλεισε το σπίτι των Γερμανών">Όταν η Toyota έκλεισε το σπίτι των Γερμανών</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->


    <div align="center">
        <style type="text/css">
            .v7-bigimageup { display:inline-block; width: 300px; height: 250px; }
            @media (max-width: 767px) { .v7-bigimageup { display: none; } }
            @media (min-width: 768px) { .v7-bigimageup { width: 728px; height: 90px; } }
        </style>
        <ins class="adsbygoogle v7-bigimageup"
             data-ad-client="ca-pub-0915262125106369"
             data-ad-slot="5360618463"></ins>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
    </div>
    <div class="autoload-related-articles-br">
        <br/>
        <br/>
    </div>

    <div class="banner-opel">
        <div align="center">

<noscript><a href="//talos.adman.gr/click?webspace=22077&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=22077&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=22077, p='', s='300x250', kw='',asIframe=false, h='talos.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
            <br/>
            <br/>
        </div>
    </div>

	
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->




<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_184_594d1c242db33_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_184_594d1c242db33" ><script>var block_td_uid_184_594d1c242db33 = new tdBlock();
block_td_uid_184_594d1c242db33.id = "td_uid_184_594d1c242db33";
block_td_uid_184_594d1c242db33.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_184_594d1c242db33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_184_594d1c242db33_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_184_594d1c242db33.td_column_number = "1";
block_td_uid_184_594d1c242db33.block_type = "td_block_7";
block_td_uid_184_594d1c242db33.post_count = "2";
block_td_uid_184_594d1c242db33.found_posts = "6";
block_td_uid_184_594d1c242db33.header_color = "#";
block_td_uid_184_594d1c242db33.ajax_pagination_infinite_stop = "";
block_td_uid_184_594d1c242db33.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_184_594d1c242db33);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Προτείνουμε</span></h4></div><div id=td_uid_184_594d1c242db33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/road-rage.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/" rel="bookmark" title="Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο">Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T00:30:15+00:00" >23 Ιουνίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/06/22/etsi-akougetai-to-toyota-yaris-grmn-twn-210-ippwn/" rel="bookmark" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/06/maxresdefault-50.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/06/22/etsi-akougetai-to-toyota-yaris-grmn-twn-210-ippwn/" rel="bookmark" title="Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων">Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T23:12:43+00:00" >22 Ιουνίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Ημέρας</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget13"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/22/diathesima-sthn-ellada-ta-nea-montela-ths-aixam/"     class="tptn_link"><span class="tptn_title">Διαθέσιμα στην Ελλάδα τα νέα μοντέλα της Aixam</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/22/oi-autokinhtobiomhxanies-me-ta-ligotera-kai-ta-perissotera-problhmata-gia-to-2017/"     class="tptn_link"><span class="tptn_title">Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/23/anabaths-motosykletas-klwtsa-ena-autokinhto-kai-dhmiourgei-troxaio/"     class="tptn_link"><span class="tptn_title">Αναβάτης μοτοσυκλέτας κλωτσά ένα αυτοκίνητο και προκαλεί τροχαίο</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/22/etsi-akougetai-to-toyota-yaris-grmn-twn-210-ippwn/"     class="tptn_link"><span class="tptn_title">Έτσι ακούγεται το Toyota Yaris GRMN των 210 ίππων</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/21/otan-h-toyota-ekleise-to-spiti-twn-germanwn/"     class="tptn_link"><span class="tptn_title">Όταν η Toyota έκλεισε το σπίτι των Γερμανών</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Εβδομάδος</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/22/oi-autokinhtobiomhxanies-me-ta-ligotera-kai-ta-perissotera-problhmata-gia-to-2017/"     class="tptn_link"><span class="tptn_title">Οι αυτοκινητοβιομηχανίες με τα λιγότερα και τα περισσότερα προβλήματα για το 2017</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/18/oi-omorfoteres-ergostasiakes-zantes-pou-kykloforoun-auth-th-stigmh/"     class="tptn_link"><span class="tptn_title">Oι ομορφότερες εργοστασιακές ζάντες που κυκλοφορούν αυτή τη στιγμή</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/20/o-logos-pou-to-neo-honda-civic-type-r-exei-treis-apolhkseis-eksatmisewn/"     class="tptn_link"><span class="tptn_title">Ο λόγος που το νέο Honda Civic Type R έχει τρεις απολήξεις εξατμίσεων</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/18/h-honda-etoimazei-mia-dynatoterh-kai-tetrakinhth-ekdosh-tou-civic-type-r/"     class="tptn_link"><span class="tptn_title">Η Honda ετοιμάζει μια δυνατότερη και τετρακίνητη έκδοση του Civic Type R</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/06/18/posa-apo-ta-320-aloga-tou-civic-type-r-ftanoun-stous-troxous/"     class="tptn_link"><span class="tptn_title">Πόσα από τα 320 άλογα του Civic Type R φτάνουν στους τροχούς;</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.autoblog.gr/"><img class="td-retina-data" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/autoblog/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="https://www.autoblog.gr/">Αρχική</a></li>
<li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="https://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li>
<li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="https://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li>
<li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="https://www.autoblog.gr/about/">Ταυτότητα</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2008-2017 | Autoblog.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.autoblog.gr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"1","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"1","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/featherlight.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"12000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"https:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"855843 https:\/\/www.autoblog.gr\/?p=855843","disqusShortname":"autobloggr","disqusTitle":"GP \u0391\u03b6\u03b5\u03c1\u03bc\u03c0\u03b1\u03ca\u03c4\u03b6\u03ac\u03bd 2017, FP1: 1-2 \u03bf\u03b9 Red Bull, \u03bc\u03b5 \u03c0\u03c1\u03ce\u03c4\u03bf \u03c4\u03bf\u03bd Verstappen","disqusUrl":"https:\/\/www.autoblog.gr\/2017\/06\/23\/gp-azermpaitzan-2017-fp1-1-2-oi-red-bull-me-prwto-ton-verstappen\/","options":{"manualSync":""},"postId":"855843"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/uji-countdown/js/jquery.countdown.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ujiCount = {"ajaxUrl":"https:\/\/www.autoblog.gr\/wp-admin\/admin-ajax.php","uji_plugin":"https:\/\/www.autoblog.gr\/wp-content\/plugins","uji_style":"classic","expire":"2017\/06\/25 16:00","exp_days":"1098","Years":"\u03a7\u03c1\u03cc\u03bd\u03b9\u03b1","Year":"\u03a7\u03c1\u03cc\u03bd\u03bf\u03c2","Months":"\u039c\u03ae\u03bd\u03b5\u03c2","Month":"\u039c\u03ae\u03bd\u03b1\u03c2","Weeks":"\u0395\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b5\u03c2","Week":"\u0395\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b1","Days":"\u0397\u03bc\u03ad\u03c1\u03b5\u03c2","Day":"\u0397\u03bc\u03ad\u03c1\u03b1","Hours":"\u038f\u03c1\u03b5\u03c2","Hour":"\u038f\u03c1\u03b1","Minutes":"\u039b\u03b5\u03c0\u03c4\u03ac","Minute":"\u039b\u03b5\u03c0\u03c4\u03cc","Seconds":"\u0394\u03b5\u03c5\/\u03c0\u03c4\u03b1","Second":"\u0394\u03b5\u03c5\/\u03c0\u03c4\u03bf","ujic_txt_size":"19","ujic_thick":null,"ujic_col_dw":"#850000","ujic_col_up":"#9e0000","ujic_col_txt":"#FFFFFF","ujic_col_sw":"#000000","ujic_col_lab":"#000000","ujic_lab_sz":"12","ujic_txt":"true","ujic_ani":null,"ujic_url":"","ujic_goof":"Open Sans Condensed","uji_center":" ujic-classic","ujic_d":"true","ujic_h":"true","ujic_m":"true","ujic_s":"true","ujic_y":null,"ujic_o":null,"ujic_w":null,"uji_time":"\u0399\u03bf\u03cd\u03bd 23, 2017 16:48:20+0000","uji_hide":"true","ujic_rtl":"","uji_utime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/uji-countdown/js/uji-countdown.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong>
<br /><br />
<strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong>
<br /><br />
Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="https://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div><a rel="nofollow" style="display:none;" href="https://www.autoblog.gr/?blackhole=1fbde4dd97" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
    <script>
        window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"https://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 594d1c243373e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.autoblog.gr/wp-content/themes/v77child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'7171372',post:'855843',tz:'3',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '855843' ]);
</script>

</body>
</html>