<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Δημιούργησε την δική του Lamborghini Urus - Autoblog.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.autoblog.gr/xmlrpc.php" />
                <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(0, 0, 0, 0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #e4e4e4;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #4db2ec;color: #ffffff !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:open sans }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .paging_btns li.active {cursor: default;} .acp_title {font-size:13px;overflow: hidden; box-sizing: initial; height:47px; line-height:45px; font-family:open sans;} 
				/*post pagination plugin start*/
.acp_title {
font-weight:  bold;
    height: 40px;
    line-height: 37px;
}

.jcarousel li {
   height: 40px;
}

.acp_page_number {
    line-height: 38px;
}
/*post pagination plugin end*/@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:image" content="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=1155%2C741&ssl=1" /><meta name="author" content="Κυριάκος Πηλίδης">
<link rel="icon" type="image/png" href="https://www.autoblog.gr/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.autoblog.gr/wp-content/uploads/2014/04/ios_logo_144x144.png"/>
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Η Lamborghini έδωσε ήδη τον online configurator της Urus που παρουσίασε με κάθε επισημότητα χθες. Μπαίνοντας εδώ μπορείς να δημιουργήσεις την Urus που" />

<meta name="keywords"  content="configurator,lamborghini suv,lamborghini urus,online configurator,urus,lamborghini" />

<link rel="canonical" href="https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/" />
<meta property="og:title" content="Δημιούργησε την δική του Lamborghini Urus - Autoblog.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/" />
<meta property="og:image" content="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=696%2C447&#038;ssl=1" />
<meta property="og:site_name" content="Autoblog.gr" />
<meta property="fb:admins" content="1189651888" />
<meta property="fb:app_id" content="460832217439396" />
<meta property="og:description" content="Η Lamborghini έδωσε ήδη τον online configurator της Urus που παρουσίασε με κάθε επισημότητα χθες. Μπαίνοντας εδώ μπορείς να δημιουργήσεις την Urus που ονειρεύεσαι στο γκαράζ σου, επιλέγοντας ανάμεσα από 13 εξωτερικά χρώματα, τρία σχέδια ζαντών σε διάφορες αποχρώσεις, με τις δαγκάνες των φρένων να μπορούν να βαφτούν σε 6 διαφορετικά χρώματα. Ανάμεσα στον πρόσθετο εξοπλισμό υπάρχει πανοραμική οροφή, μαύρες ράγες, φιμέ παράθυρα και χρωμιωμένες λεπτομέρειες. Στο εσωτερικό συναντάμε δερμάτινες και Alcantara επενδύσεις και περιμένω στα σχόλια την δική σου δημιουργία." />
<meta property="article:tag" content="configurator" />
<meta property="article:tag" content="lamborghini suv" />
<meta property="article:tag" content="lamborghini urus" />
<meta property="article:tag" content="online configurator" />
<meta property="article:tag" content="urus" />
<meta property="article:tag" content="lamborghini" />
<meta property="article:publisher" content="https://www.facebook.com/autoblog.gr" />
<meta property="article:author" content="https://www.facebook.com/pilidis" />
<meta property="article:published_time" content="2017-12-06T12:07:46Z" />
<meta property="article:modified_time" content="2017-12-06T12:07:46Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoblogr" />
<meta name="twitter:creator" content="@pilidis" />
<meta name="twitter:domain" content="https://twitter.com/autoblogr" />
<meta name="twitter:title" content="Δημιούργησε την δική του Lamborghini Urus - Autoblog.gr" />
<meta name="twitter:description" content="Η Lamborghini έδωσε ήδη τον online configurator της Urus που παρουσίασε με κάθε επισημότητα χθες. Μπαίνοντας εδώ μπορείς να δημιουργήσεις την Urus που ονειρεύεσαι στο γκαράζ σου, επιλέγοντας ανάμεσα από 13 εξωτερικά χρώματα, τρία σχέδια ζαντών σε διάφορες αποχρώσεις, με τις δαγκάνες των φρένων να μπορούν να βαφτούν σε 6 διαφορετικά χρώματα. Ανάμεσα στον πρόσθετο εξοπλισμό υπάρχει πανοραμική οροφή, μαύρες ράγες, φιμέ παράθυρα και χρωμιωμένες λεπτομέρειες. Στο εσωτερικό συναντάμε δερμάτινες και Alcantara επενδύσεις και περιμένω στα σχόλια την δική σου δημιουργία." />
<meta name="twitter:image" content="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=696%2C447&#038;ssl=1" />
<meta itemprop="image" content="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=696%2C447&#038;ssl=1" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Autoblog.gr" href="https://www.autoblog.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Autoblog.gr" href="https://www.autoblog.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Δημιούργησε την δική του Lamborghini Urus &raquo; Autoblog.gr" href="https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.autoblog.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-jcarousel-css-css'  href='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jcarousel.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-dark-bottom-css'  href='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-bottom.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.autoblog.gr/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/style.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.autoblog.gr/wp-content/plugins/et-shortcodesv3/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-style-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-disqus-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/disqus-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='autoblog-autoload-featherlight-css-css'  href='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/css/libs/featherlight.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.autoblog.gr/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.autoblog.gr/wp-content/themes/v77child/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.autoblog.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/third-party/jcarousel/jquery.jcarousel.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acpJcarousel = {"wrapType":"circular"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/advanced-content-pagination/assets/js/jcresp.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.autoblog.gr\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.autoblog.gr","wp_site_url":"https:\/\/www.autoblog.gr","wp_root_url":"https:\/\/www.autoblog.gr","wp_plugins_url":"https:\/\/www.autoblog.gr\/wp-content\/plugins","wp_content_url":"https:\/\/www.autoblog.gr\/wp-content","wp_includes_url":"https:\/\/www.autoblog.gr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/galleria/static/galleria-1.5.5.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.autoblog.gr\/","top_ten_nonce":"a83b247bc5","top_ten_id":"929332","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1469884749"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.autoblog.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoblog.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoblog.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='F1 2017: Όλοι οι αριθμοί' href='https://www.autoblog.gr/2017/12/06/f1-2017-oloi-oi-arithmoi/' />
<link rel='next' title='Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων' href='https://www.autoblog.gr/2017/12/06/h-nissan-katakta-koryfaia-bathmologia-sth-diaxeirish-twn-ydatinwn-porwn/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/pu5Bi-3TLe' />
<link rel="alternate" type="application/json+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoblog.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    font-weight: normal;
    line-height: 18px;
    text-decoration: none;
    padding-bottom:10px;
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.autoblog.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8014707-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
#gallery-1 {
	margin-bottom: auto;
	margin-left: auto;
	margin-right: auto;
	margin-top: 16px;
}

#gallery-1 .gallery-item {
	float: left;
	margin-top: -17px;
	text-align: center;
	width: 16%;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- DFP HEAD TAGS -->

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
            <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.defineSlot('/33570627/autoblog_xlbillboard_ros_1', [[300, 250], [728, 90], [970, 250]], 'div-gpt-ad-1507821818552-0').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_xlbillboard_ros_2', [970, 250], 'div-gpt-ad-1507821818552-1').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_300_ros_1', [[300, 600], [300, 250]], 'div-gpt-ad-1507821818552-2').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_300_ros_2', [[300, 600], [300, 250]], 'div-gpt-ad-1507821818552-3').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_300_underarticle_1', [[300, 600], [300, 250]], 'div-gpt-ad-1507821818552-4').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_adverorial_ros_1', [1, 1], 'div-gpt-ad-1507821818552-5').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_skin_ros_1', [1, 1], 'div-gpt-ad-1507821818552-6').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_trafficdriver_ros_1', [1, 1], 'div-gpt-ad-1507821818552-7').addService(googletag.pubads());
                googletag.defineSlot('/33570627/autoblog_prestitial_ros_1', [1, 1], 'div-gpt-ad-1507821818552-8').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>

    
<!-- END OF DFP HEAD TAGS -->

<!-- Project Agora mapping START -->
	<script type="text/javascript"
		src="https://cdnprojectagora.s3.amazonaws.com/gr/autoblog.js">
	</script>
<!-- Project Agora mapping END -->

</head>

<body data-rssslsocial=0 data-rsssl=1 class="post-template-default single single-post postid-929332 single-format-standard dhmiourghse-thn-dikh-tou-lamborghini-urus global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.autoblog.gr/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-v6-container"><ul id="menu-v6" class="td-mobile-main-menu"><li id="menu-item-455260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/"><i class="fa fa-bars td-only-icon"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></li>
</ul>
</li>
<li id="menu-item-454294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/acura/">Acura</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/audi/">Audi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bmw/">BMW</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/buick/">Buick</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ford/">Ford</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gm/">GM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/gmc/">GMC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/holden/">Holden</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/honda/">Honda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/fisker/">Karma</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/kia/">KIA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mini/">MINI</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/opel/">Opel</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/psa/">PSA</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/renault/">Renault</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saab/">Saab</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/scion/">Scion</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/seat/">SEAT</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/smart/">SMART</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tata/">Tata</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></li>
</ul>
</li>
<li id="menu-item-454295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></li>
</ul>
</li>
<li id="menu-item-454372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a></li>
	<li class="menu-item-0"><a href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></li>
</ul>
</li>
<li id="menu-item-757997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.autoblog.gr/">
            <img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
            <span class="td-visual-hidden">Autoblog.gr</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-115596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115596"><a href="https://www.autoblog.gr/send-a-tip/">Αποστολή Tip!</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106336"><a href="https://www.autoblog.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-922339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-922339"><a href="https://www.autoblog.gr/fuel-prices/">Τιμές Καυσίμων</a></li>
<li id="menu-item-106933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106933"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.autoblog.gr/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina-mobile.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-mobile.png" alt="" title="Autoblog.gr"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.autoblog.gr/">
			<img class="td-retina-data" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" alt="" title="Autoblog.gr"/>
		</a>
	    </div>
    <div class="menu-v6-container"><ul id="menu-v6-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-455260"><a href="https://www.autoblog.gr/category/general-categories/"><i class="fa fa-bars td-only-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a27e505450ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a27e505450ed" ><script>var block_td_uid_1_5a27e505450ed = new tdBlock();
block_td_uid_1_5a27e505450ed.id = "td_uid_1_5a27e505450ed";
block_td_uid_1_5a27e505450ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17399","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5a27e505450ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a27e505450ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a27e505450ed.td_column_number = "3";
block_td_uid_1_5a27e505450ed.block_type = "td_block_mega_menu";
block_td_uid_1_5a27e505450ed.post_count = "4";
block_td_uid_1_5a27e505450ed.found_posts = "53578";
block_td_uid_1_5a27e505450ed.header_color = "";
block_td_uid_1_5a27e505450ed.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a27e505450ed.max_num_pages = "13395";
tdBlocksArray.push(block_td_uid_1_5a27e505450ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a27e505450ed" id="td_uid_2_5a27e5054e573" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="" href="https://www.autoblog.gr/category/general-categories/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_3_5a27e5054e6f4" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1" href="https://www.autoblog.gr/category/general-categories/blog/">AutoBlog</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_4_5a27e5054e8c4" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1950" href="https://www.autoblog.gr/category/general-categories/babes/">Babes</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_5_5a27e5054ea94" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1956" href="https://www.autoblog.gr/category/general-categories/cabrio/">Cabrio</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_6_5a27e5054ec5b" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="4805" href="https://www.autoblog.gr/category/general-categories/club/">Clubs</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_7_5a27e5054ee2d" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="754" href="https://www.autoblog.gr/category/general-categories/concept-cars/">Concepts</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_8_5a27e5054f03c" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="864" href="https://www.autoblog.gr/category/general-categories/coupe/">Coupe</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_9_5a27e5054f215" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1743" href="https://www.autoblog.gr/category/general-categories/dream-cars/">Dream Cars</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_10_5a27e5054f3de" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="53526" href="https://www.autoblog.gr/category/general-categories/events-general-caregories-a-z/">Events</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_11_5a27e5054f59c" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="7094" href="https://www.autoblog.gr/category/general-categories/fail/">FAIL</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_12_5a27e5054f796" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="9833" href="https://www.autoblog.gr/category/general-categories/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_13_5a27e5054f95f" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="7012" href="https://www.autoblog.gr/category/general-categories/guest-post/">Guest Post</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_14_5a27e5054fb25" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1925" href="https://www.autoblog.gr/category/general-categories/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_15_5a27e5054fcf5" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="183" href="https://www.autoblog.gr/category/general-categories/photo-galleries/">Photo Galleries</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_16_5a27e5054fec1" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="118392" href="https://www.autoblog.gr/category/general-categories/renderings/">Renderings</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_17_5a27e50550088" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="88932" href="https://www.autoblog.gr/category/general-categories/espionage/">Spy</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_18_5a27e50550255" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="238" href="https://www.autoblog.gr/category/general-categories/espionage/spy-photos/">Spy Photos</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_19_5a27e505504b8" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="9376" href="https://www.autoblog.gr/category/general-categories/espionage/spy-videos/">Spy Videos</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_20_5a27e50550714" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1744" href="https://www.autoblog.gr/category/general-categories/super-cars/">SuperCars</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_21_5a27e5055093b" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="79" href="https://www.autoblog.gr/category/general-categories/suv/">SUV</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_22_5a27e50550b5a" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="4814" href="https://www.autoblog.gr/category/general-categories/teasers/">Teasers</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_23_5a27e50550d28" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="117648" href="https://www.autoblog.gr/category/general-categories/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_24_5a27e50550f0e" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="372" href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/">Videos</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_25_5a27e50551113" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="107834" href="https://www.autoblog.gr/category/general-categories/recalls/">Ανακλήσεις</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_26_5a27e505512bf" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="2560" href="https://www.autoblog.gr/category/general-categories/crashes-general-caregories/">Ατυχήματα</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_27_5a27e50551495" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="2552" href="https://www.autoblog.gr/category/general-categories/tunners-tunning/">Βελτιωτές</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_28_5a27e5055168d" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="4417" href="https://www.autoblog.gr/category/general-categories/awards/">Βραβεία</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_29_5a27e50551889" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="109218" href="https://www.autoblog.gr/category/general-categories/opinion/">Γνώμη</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_30_5a27e50551a50" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="120456" href="https://www.autoblog.gr/category/general-categories/auctions/">Δημοπρασίες</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_31_5a27e50551c32" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="418" href="https://www.autoblog.gr/category/general-categories/greek-news/">Ελλάδα</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_32_5a27e50551e08" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1601" href="https://www.autoblog.gr/category/general-categories/electrics-vehicle/">Ηλεκτρικά</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_33_5a27e50551ff1" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1759" href="https://www.autoblog.gr/category/general-categories/world-news/">Κόσμος</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_34_5a27e505521a7" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="112183" href="https://www.autoblog.gr/category/general-categories/lists/">Λίστες</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_35_5a27e50552349" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="31577" href="https://www.autoblog.gr/category/general-categories/motorbikes/">Μοτοσυκλέτες</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_36_5a27e505524e9" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1634" href="https://www.autoblog.gr/category/general-categories/economy-news/">Οικονομία</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_37_5a27e5055267e" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="805" href="https://www.autoblog.gr/category/general-categories/games-news/">Παιχνίδια</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_38_5a27e50552821" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="719" href="https://www.autoblog.gr/category/general-categories/enviroment/">Περιβάλλον</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_39_5a27e505529b5" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="6820" href="https://www.autoblog.gr/category/general-categories/politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_40_5a27e50552b35" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="718" href="https://www.autoblog.gr/category/general-categories/prototypes/">Πρωτότυπα</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_41_5a27e50552cdc" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="2537" href="https://www.autoblog.gr/category/general-categories/movies-news/">Ταινίες</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_42_5a27e50552e70" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="51455" href="https://www.autoblog.gr/category/general-categories/technical-articles/">Τεχνικά Θέματα</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_43_5a27e50553003" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1974" href="https://www.autoblog.gr/category/general-categories/technology-news/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_44_5a27e505531a9" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="4292" href="https://www.autoblog.gr/category/general-categories/televisions-news/">Τηλεόραση</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_45_5a27e5055334f" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="1993" href="https://www.autoblog.gr/category/general-categories/hybrid-vehicles/">Υβριδικά</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_46_5a27e505534e4" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="2680" href="https://www.autoblog.gr/category/general-categories/rumors-news/">Φήμες</a><a class="mega-menu-sub-cat-td_uid_1_5a27e505450ed"  id="td_uid_47_5a27e50553692" data-td_block_id="td_uid_1_5a27e505450ed" data-td_filter_value="768" href="https://www.autoblog.gr/category/general-categories/funny-humor/">Χιούμορ</a></div></div><div id=td_uid_1_5a27e505450ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/mia-viper-trakarei-meta-apo-meeting/" rel="bookmark" title="Μια Viper τρακάρει μετά από meeting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια Viper τρακάρει μετά από meeting"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/dodge/" class="td-post-category">Dodge</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/mia-viper-trakarei-meta-apo-meeting/" rel="bookmark" title="Μια Viper τρακάρει μετά από meeting">Μια Viper τρακάρει μετά από meeting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/h-techart-dynamwnei-tis-porsche-718-sta-400-aloga/" rel="bookmark" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα"/></a></div>                <a href="https://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/h-techart-dynamwnei-tis-porsche-718-sta-400-aloga/" rel="bookmark" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα">Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/mazda/" class="td-post-category">Mazda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ">Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/h-nissan-katakta-koryfaia-bathmologia-sth-diaxeirish-twn-ydatinwn-porwn/" rel="bookmark" title="Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nissan-logo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nissan-logo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nissan-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nissan-logo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nissan-logo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων"/></a></div>                <a href="https://www.autoblog.gr/category/makes/nissan/" class="td-post-category">Nissan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/h-nissan-katakta-koryfaia-bathmologia-sth-diaxeirish-twn-ydatinwn-porwn/" rel="bookmark" title="Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων">Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a27e505450ed" data-td_block_id="td_uid_1_5a27e505450ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a27e505450ed" data-td_block_id="td_uid_1_5a27e505450ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-454294"><a href="https://www.autoblog.gr/category/makes/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5a27e5055bcbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5a27e5055bcbe" ><script>var block_td_uid_48_5a27e5055bcbe = new tdBlock();
block_td_uid_48_5a27e5055bcbe.id = "td_uid_48_5a27e5055bcbe";
block_td_uid_48_5a27e5055bcbe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_48_5a27e5055bcbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a27e5055bcbe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5a27e5055bcbe.td_column_number = "3";
block_td_uid_48_5a27e5055bcbe.block_type = "td_block_mega_menu";
block_td_uid_48_5a27e5055bcbe.post_count = "4";
block_td_uid_48_5a27e5055bcbe.found_posts = "56408";
block_td_uid_48_5a27e5055bcbe.header_color = "";
block_td_uid_48_5a27e5055bcbe.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a27e5055bcbe.max_num_pages = "14102";
tdBlocksArray.push(block_td_uid_48_5a27e5055bcbe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5a27e5055bcbe" id="td_uid_49_5a27e5056f616" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="" href="https://www.autoblog.gr/category/makes/">Όλα</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_50_5a27e5056f7a6" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="117779" href="https://www.autoblog.gr/category/makes/abarth/">Abarth</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_51_5a27e5056f98a" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="5" href="https://www.autoblog.gr/category/makes/acura/">Acura</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_52_5a27e5056fb8c" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="6" href="https://www.autoblog.gr/category/makes/alfaromeo/">Alfa Romeo</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_53_5a27e5056fd5c" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="2603" href="https://www.autoblog.gr/category/makes/apollo/">Apollo</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_54_5a27e5056ff21" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="8" href="https://www.autoblog.gr/category/makes/astonmartin/">Aston Martin</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_55_5a27e50570122" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="9" href="https://www.autoblog.gr/category/makes/audi/">Audi</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_56_5a27e505702ec" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="10" href="https://www.autoblog.gr/category/makes/bentley/">Bentley</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_57_5a27e505704ad" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="11" href="https://www.autoblog.gr/category/makes/bmw/">BMW</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_58_5a27e5057067b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="13" href="https://www.autoblog.gr/category/makes/bugatti/">Bugatti</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_59_5a27e50570842" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="14" href="https://www.autoblog.gr/category/makes/buick/">Buick</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_60_5a27e50570a0b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="15" href="https://www.autoblog.gr/category/makes/cadillac/">Cadillac</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_61_5a27e50570c23" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="9809" href="https://www.autoblog.gr/category/makes/caterham/">Caterham</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_62_5a27e50570dee" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="18" href="https://www.autoblog.gr/category/makes/chevrolet/">Chevrolet</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_63_5a27e50570fb7" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="19" href="https://www.autoblog.gr/category/makes/chrysler/">Chrysler</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_64_5a27e50571184" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="20" href="https://www.autoblog.gr/category/makes/citroen/">Citroen</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_65_5a27e50571382" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="2129" href="https://www.autoblog.gr/category/makes/dacia/">Dacia</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_66_5a27e5057154c" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="4705" href="https://www.autoblog.gr/category/makes/daihatsu/">Daihatsu</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_67_5a27e50571712" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="21" href="https://www.autoblog.gr/category/makes/daimler/">Daimler</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_68_5a27e505718dc" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="25690" href="https://www.autoblog.gr/category/makes/datsun/">Datsun</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_69_5a27e50571a9a" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="22" href="https://www.autoblog.gr/category/makes/dodge/">Dodge</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_70_5a27e50571c5f" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="99447" href="https://www.autoblog.gr/category/makes/ds-manufacturers-a-e/">DS</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_71_5a27e50571e28" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="117778" href="https://www.autoblog.gr/category/makes/fiat-chrysler-automobiles/">FCA</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_72_5a27e50571ff0" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="23" href="https://www.autoblog.gr/category/makes/ferrari/">Ferrari</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_73_5a27e505721b4" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="24" href="https://www.autoblog.gr/category/makes/fiat/">FIAT</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_74_5a27e50572379" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="25" href="https://www.autoblog.gr/category/makes/ford/">Ford</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_75_5a27e50572547" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="27" href="https://www.autoblog.gr/category/makes/gm/">GM</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_76_5a27e50572762" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="28" href="https://www.autoblog.gr/category/makes/gmc/">GMC</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_77_5a27e5057293b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="29" href="https://www.autoblog.gr/category/makes/holden/">Holden</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_78_5a27e50572b03" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="30" href="https://www.autoblog.gr/category/makes/honda/">Honda</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_79_5a27e50572cb6" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="32" href="https://www.autoblog.gr/category/makes/hummer/">HUMMER</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_80_5a27e50572e61" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="33" href="https://www.autoblog.gr/category/makes/hyundai/">Hyundai</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_81_5a27e50573012" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="34" href="https://www.autoblog.gr/category/makes/infiniti/">Infiniti</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_82_5a27e505731bf" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="35" href="https://www.autoblog.gr/category/makes/isuzu/">Isuzu</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_83_5a27e50573365" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="36" href="https://www.autoblog.gr/category/makes/jaguar/">Jaguar</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_84_5a27e5057350b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="37" href="https://www.autoblog.gr/category/makes/jeep/">Jeep</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_85_5a27e505736be" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="627" href="https://www.autoblog.gr/category/makes/fisker/">Karma</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_86_5a27e50573882" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="38" href="https://www.autoblog.gr/category/makes/kia/">KIA</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_87_5a27e50573a3e" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="507" href="https://www.autoblog.gr/category/makes/koenigsegg/">Koenigsegg</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_88_5a27e50573be5" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="2961" href="https://www.autoblog.gr/category/makes/ktm-automakers/">KTM</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_89_5a27e50573d89" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="537" href="https://www.autoblog.gr/category/makes/lada-automakers/">Lada</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_90_5a27e50573f40" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="39" href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_91_5a27e5057410e" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="4734" href="https://www.autoblog.gr/category/makes/lancia/">Lancia</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_92_5a27e505742b2" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="40" href="https://www.autoblog.gr/category/makes/landrover/">Land Rover</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_93_5a27e50574463" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="41" href="https://www.autoblog.gr/category/makes/lexus/">Lexus</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_94_5a27e50574607" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="42" href="https://www.autoblog.gr/category/makes/lincoln/">Lincoln</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_95_5a27e505747af" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="43" href="https://www.autoblog.gr/category/makes/lotus/">Lotus</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_96_5a27e5057495b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="44" href="https://www.autoblog.gr/category/makes/maserati/">Maserati</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_97_5a27e50574b20" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="45" href="https://www.autoblog.gr/category/makes/maybach/">Maybach</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_98_5a27e50574ce6" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="46" href="https://www.autoblog.gr/category/makes/mazda/">Mazda</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_99_5a27e50574f21" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="515" href="https://www.autoblog.gr/category/makes/mclaren-automakers/">McLaren</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_100_5a27e505750e2" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="47" href="https://www.autoblog.gr/category/makes/mercedesbenz/">Mercedes-Benz</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_101_5a27e50575292" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="6101" href="https://www.autoblog.gr/category/makes/mg-automakers/">MG</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_102_5a27e50575447" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="49" href="https://www.autoblog.gr/category/makes/mini/">MINI</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_103_5a27e5057561e" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="50" href="https://www.autoblog.gr/category/makes/mitsubishi/">Mitsubishi</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_104_5a27e50575800" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="6264" href="https://www.autoblog.gr/category/makes/morgan/">Morgan</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_105_5a27e505759c0" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="51" href="https://www.autoblog.gr/category/makes/nissan/">Nissan</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_106_5a27e50575b90" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="52" href="https://www.autoblog.gr/category/makes/opel/">Opel</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_107_5a27e50575d56" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="536" href="https://www.autoblog.gr/category/makes/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_108_5a27e50575f22" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="53" href="https://www.autoblog.gr/category/makes/peugeot/">Peugeot</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_109_5a27e505760e1" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="54" href="https://www.autoblog.gr/category/makes/pontiac/">Pontiac</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_110_5a27e50576286" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="55" href="https://www.autoblog.gr/category/makes/porsche/">Porsche</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_111_5a27e50576429" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="56" href="https://www.autoblog.gr/category/makes/psa/">PSA</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_112_5a27e505765ca" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="53522" href="https://www.autoblog.gr/category/makes/qoros/">Qoros</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_113_5a27e50576771" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="57" href="https://www.autoblog.gr/category/makes/renault/">Renault</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_114_5a27e5057697e" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="59" href="https://www.autoblog.gr/category/makes/rollsroyce/">Rolls-Royce</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_115_5a27e50576b30" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="62" href="https://www.autoblog.gr/category/makes/saab/">Saab</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_116_5a27e50576cef" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="63" href="https://www.autoblog.gr/category/makes/saleen/">Saleen</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_117_5a27e50576eba" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="65" href="https://www.autoblog.gr/category/makes/scion/">Scion</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_118_5a27e5057707b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="66" href="https://www.autoblog.gr/category/makes/seat/">SEAT</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_119_5a27e50577240" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="67" href="https://www.autoblog.gr/category/makes/shelby/">Shelby</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_120_5a27e50577405" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="475" href="https://www.autoblog.gr/category/makes/skoda/">Skoda</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_121_5a27e505775c8" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="68" href="https://www.autoblog.gr/category/makes/smart/">SMART</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_122_5a27e50577793" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="69" href="https://www.autoblog.gr/category/makes/spyker/">Spyker</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_123_5a27e50577955" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="4263" href="https://www.autoblog.gr/category/makes/ssangyong/">SsangYong</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_124_5a27e50577b1b" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="70" href="https://www.autoblog.gr/category/makes/subaru/">Subaru</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_125_5a27e50577cdc" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="71" href="https://www.autoblog.gr/category/makes/suzuki/">Suzuki</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_126_5a27e50577ea3" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="72" href="https://www.autoblog.gr/category/makes/tata/">Tata</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_127_5a27e5057805f" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="1348" href="https://www.autoblog.gr/category/makes/tesla/">Tesla</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_128_5a27e5057822a" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="73" href="https://www.autoblog.gr/category/makes/toyota/">Toyota</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_129_5a27e505783f0" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="75" href="https://www.autoblog.gr/category/makes/volkswagen/">Volkswagen</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_130_5a27e505785b4" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="76" href="https://www.autoblog.gr/category/makes/volvo/">Volvo</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_131_5a27e50578788" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="1807" href="https://www.autoblog.gr/category/makes/wiesmann/">Wiesmann</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_132_5a27e50578944" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="3063" href="https://www.autoblog.gr/category/makes/zagato-automakers/">Zagato</a><a class="mega-menu-sub-cat-td_uid_48_5a27e5055bcbe"  id="td_uid_133_5a27e50578b0e" data-td_block_id="td_uid_48_5a27e5055bcbe" data-td_filter_value="4815" href="https://www.autoblog.gr/category/makes/special-vehicles/">Ειδικές Μάρκες</a></div></div><div id=td_uid_48_5a27e5055bcbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/to-hlektriko-plano-ths-bmw/" rel="bookmark" title="Το ηλεκτρικό πλάνο της BMW"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/BMW-e-mobility-roadmap-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/BMW-e-mobility-roadmap-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/BMW-e-mobility-roadmap-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/BMW-e-mobility-roadmap-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/BMW-e-mobility-roadmap-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το ηλεκτρικό πλάνο της BMW"/></a></div>                <a href="https://www.autoblog.gr/category/makes/bmw/" class="td-post-category">BMW</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/to-hlektriko-plano-ths-bmw/" rel="bookmark" title="Το ηλεκτρικό πλάνο της BMW">Το ηλεκτρικό πλάνο της BMW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/mia-viper-trakarei-meta-apo-meeting/" rel="bookmark" title="Μια Viper τρακάρει μετά από meeting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια Viper τρακάρει μετά από meeting"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/dodge/" class="td-post-category">Dodge</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/mia-viper-trakarei-meta-apo-meeting/" rel="bookmark" title="Μια Viper τρακάρει μετά από meeting">Μια Viper τρακάρει μετά από meeting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/h-techart-dynamwnei-tis-porsche-718-sta-400-aloga/" rel="bookmark" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Porshe-718-Cayman-and-Boxster-by-TechArt-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα"/></a></div>                <a href="https://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/h-techart-dynamwnei-tis-porsche-718-sta-400-aloga/" rel="bookmark" title="Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα">Η TechArt δυναμώνει τις Porsche 718 στα 400 άλογα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/mazda/" class="td-post-category">Mazda</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ">Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a27e5055bcbe" data-td_block_id="td_uid_48_5a27e5055bcbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5a27e5055bcbe" data-td_block_id="td_uid_48_5a27e5055bcbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454295"><a href="https://www.autoblog.gr/category/test-drives/">ΔΟΚΙΜΕΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_134_5a27e505817f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_134_5a27e505817f6" ><script>var block_td_uid_134_5a27e505817f6 = new tdBlock();
block_td_uid_134_5a27e505817f6.id = "td_uid_134_5a27e505817f6";
block_td_uid_134_5a27e505817f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14190","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_134_5a27e505817f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_134_5a27e505817f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_134_5a27e505817f6.td_column_number = "3";
block_td_uid_134_5a27e505817f6.block_type = "td_block_mega_menu";
block_td_uid_134_5a27e505817f6.post_count = "4";
block_td_uid_134_5a27e505817f6.found_posts = "302";
block_td_uid_134_5a27e505817f6.header_color = "";
block_td_uid_134_5a27e505817f6.ajax_pagination_infinite_stop = "";
block_td_uid_134_5a27e505817f6.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_134_5a27e505817f6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_134_5a27e505817f6" id="td_uid_135_5a27e505941f9" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="" href="https://www.autoblog.gr/category/test-drives/">Όλα</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_136_5a27e50594368" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="117651" href="https://www.autoblog.gr/category/test-drives/alfa-romeo-test-drives/">Alfa Romeo Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_137_5a27e50594527" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71475" href="https://www.autoblog.gr/category/test-drives/audi-test-drives/">Audi Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_138_5a27e505946de" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="77861" href="https://www.autoblog.gr/category/test-drives/bmw-test-drives/">BMW Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_139_5a27e50595882" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="99249" href="https://www.autoblog.gr/category/test-drives/citroen-test-drives/">Citroen Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_140_5a27e505960a2" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71490" href="https://www.autoblog.gr/category/test-drives/dacia-test-drives/">Dacia Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_141_5a27e50596df9" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="141087" href="https://www.autoblog.gr/category/test-drives/ds-test-drives/">DS Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_142_5a27e505970d4" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="73086" href="https://www.autoblog.gr/category/test-drives/ferrari-test-drives/">Ferrari Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_143_5a27e5059729c" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71476" href="https://www.autoblog.gr/category/test-drives/fiat-test-drives/">Fiat Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_144_5a27e50597468" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71481" href="https://www.autoblog.gr/category/test-drives/ford-test-drives/">Ford Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_145_5a27e50597c34" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71474" href="https://www.autoblog.gr/category/test-drives/honda-test-drives/">Honda Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_146_5a27e50597e2c" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71487" href="https://www.autoblog.gr/category/test-drives/hummer-test-drives/">Hummer Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_147_5a27e50597fe9" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71483" href="https://www.autoblog.gr/category/test-drives/hyundai-test-drives/">Hyundai Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_148_5a27e505981b0" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="106509" href="https://www.autoblog.gr/category/test-drives/jeep-test-drives/">Jeep Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_149_5a27e50599ce7" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71482" href="https://www.autoblog.gr/category/test-drives/kia-test-drives/">Kia Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_150_5a27e50599f34" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="153821" href="https://www.autoblog.gr/category/test-drives/lamborghini-test-drives/">Lamborghini Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_151_5a27e5059a111" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="100237" href="https://www.autoblog.gr/category/test-drives/lancia-test-drives/">Lancia Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_152_5a27e5059a2e5" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="141086" href="https://www.autoblog.gr/category/test-drives/lexus-test-drives/">Lexus Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_153_5a27e5059a4b2" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71479" href="https://www.autoblog.gr/category/test-drives/mercedes-benz-test-drives/">Mercedes-Benz Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_154_5a27e5059a681" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="115191" href="https://www.autoblog.gr/category/test-drives/mini-test-drives/">Mini Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_155_5a27e5059a834" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71480" href="https://www.autoblog.gr/category/test-drives/mitsubishi-test-drives/">Mitsubishi Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_156_5a27e5059aa08" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71485" href="https://www.autoblog.gr/category/test-drives/nissan-test-drives/">Nissan Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_157_5a27e5059abd2" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71477" href="https://www.autoblog.gr/category/test-drives/opel-test-drives/">Opel Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_158_5a27e5059ada3" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71484" href="https://www.autoblog.gr/category/test-drives/peugeot-test-drives/">Peugeot Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_159_5a27e5059af6f" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="83416" href="https://www.autoblog.gr/category/test-drives/porsche-test-drives/">Porsche Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_160_5a27e5059b13b" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71486" href="https://www.autoblog.gr/category/test-drives/renault-test-drives/">Renault Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_161_5a27e5059b306" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="146974" href="https://www.autoblog.gr/category/test-drives/seat-test-drives/">Seat Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_162_5a27e5059b4d6" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="76685" href="https://www.autoblog.gr/category/test-drives/skoda-test-drives/">Skoda Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_163_5a27e5059b6ac" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="120377" href="https://www.autoblog.gr/category/test-drives/smart-test-drives/">Smart Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_164_5a27e5059b879" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="123195" href="https://www.autoblog.gr/category/test-drives/ssangyong-test-drives/">SsangYong Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_165_5a27e5059ba44" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="107166" href="https://www.autoblog.gr/category/test-drives/subaru-test-drives/">Subaru Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_166_5a27e5059c400" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71489" href="https://www.autoblog.gr/category/test-drives/suzuki-test-drives/">Suzuki Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_167_5a27e5059c616" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="75432" href="https://www.autoblog.gr/category/test-drives/tesla-test-drives/">Tesla Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_168_5a27e5059c7bf" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71488" href="https://www.autoblog.gr/category/test-drives/toyota-test-drives/">Toyota Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_169_5a27e5059c972" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="71478" href="https://www.autoblog.gr/category/test-drives/volkswagen-test-drives/">Volkswagen Test Drives</a><a class="mega-menu-sub-cat-td_uid_134_5a27e505817f6"  id="td_uid_170_5a27e5059cb23" data-td_block_id="td_uid_134_5a27e505817f6" data-td_filter_value="108705" href="https://www.autoblog.gr/category/test-drives/volvo-test-drives/">Volvo Test Drives</a></div></div><div id=td_uid_134_5a27e505817f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/11/17/test-drive-prwth-dokimh-tou-mitsubishi-eclipse-cross-sthn-barkelwnh/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Mitsubishi Eclipse Cross στην Καταλονία"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/First_Drive_Mitsubishi_Eclipse_Cross_0007-e1510918636234.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/First_Drive_Mitsubishi_Eclipse_Cross_0007-e1510918636234.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/First_Drive_Mitsubishi_Eclipse_Cross_0007-e1510918636234.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/First_Drive_Mitsubishi_Eclipse_Cross_0007-e1510918636234.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/First_Drive_Mitsubishi_Eclipse_Cross_0007-e1510918636234.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του Mitsubishi Eclipse Cross στην Καταλονία"/></a></div>                <a href="https://www.autoblog.gr/category/makes/mitsubishi/" class="td-post-category">Mitsubishi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/11/17/test-drive-prwth-dokimh-tou-mitsubishi-eclipse-cross-sthn-barkelwnh/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Mitsubishi Eclipse Cross στην Καταλονία">Test Drive: Πρώτη δοκιμή του Mitsubishi Eclipse Cross στην Καταλονία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/11/09/test-drive-dokimazoume-thn-nea-porsche-cayenne-s-sthn-krhth/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την νέα Porsche Cayenne S στην Κρήτη"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/S17_1467_fine.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/S17_1467_fine.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/S17_1467_fine.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/S17_1467_fine.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/S17_1467_fine.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε την νέα Porsche Cayenne S στην Κρήτη"/></a></div>                <a href="https://www.autoblog.gr/category/makes/porsche/" class="td-post-category">Porsche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/11/09/test-drive-dokimazoume-thn-nea-porsche-cayenne-s-sthn-krhth/" rel="bookmark" title="Test Drive: Δοκιμάζουμε την νέα Porsche Cayenne S στην Κρήτη">Test Drive: Δοκιμάζουμε την νέα Porsche Cayenne S στην Κρήτη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/11/06/test-drive-prwth-dokimh-tou-kia-stonic-sthn-ellada-times/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Kia Stonic στην Ελλάδα [Τιμές]"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/IMG_5167-e1510000096613.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/IMG_5167-e1510000096613.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/IMG_5167-e1510000096613.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/IMG_5167-e1510000096613.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/IMG_5167-e1510000096613.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Πρώτη δοκιμή του Kia Stonic στην Ελλάδα [Τιμές]"/></a></div>                <a href="https://www.autoblog.gr/category/makes/kia/" class="td-post-category">KIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/11/06/test-drive-prwth-dokimh-tou-kia-stonic-sthn-ellada-times/" rel="bookmark" title="Test Drive: Πρώτη δοκιμή του Kia Stonic στην Ελλάδα [Τιμές]">Test Drive: Πρώτη δοκιμή του Kia Stonic στην Ελλάδα [Τιμές]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/10/27/test-drive-dokimazoume-to-seat-leon-1-0-tsi-115-ps-dsg/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Seat Leon 1.0 TSI 115 PS DSG"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/10/5D3_0152-1-e1509183377848.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/10/5D3_0152-1-e1509183377848.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/10/5D3_0152-1-e1509183377848.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/10/5D3_0152-1-e1509183377848.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/10/5D3_0152-1-e1509183377848.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Test Drive: Δοκιμάζουμε το Seat Leon 1.0 TSI 115 PS DSG"/></a></div>                <a href="https://www.autoblog.gr/category/makes/seat/" class="td-post-category">SEAT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/10/27/test-drive-dokimazoume-to-seat-leon-1-0-tsi-115-ps-dsg/" rel="bookmark" title="Test Drive: Δοκιμάζουμε το Seat Leon 1.0 TSI 115 PS DSG">Test Drive: Δοκιμάζουμε το Seat Leon 1.0 TSI 115 PS DSG</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_134_5a27e505817f6" data-td_block_id="td_uid_134_5a27e505817f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_134_5a27e505817f6" data-td_block_id="td_uid_134_5a27e505817f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454372"><a href="https://www.autoblog.gr/category/motorsports/">MOTORSPORTS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_171_5a27e505ac902_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_171_5a27e505ac902" ><script>var block_td_uid_171_5a27e505ac902 = new tdBlock();
block_td_uid_171_5a27e505ac902.id = "td_uid_171_5a27e505ac902";
block_td_uid_171_5a27e505ac902.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":100,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_171_5a27e505ac902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_171_5a27e505ac902_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_171_5a27e505ac902.td_column_number = "3";
block_td_uid_171_5a27e505ac902.block_type = "td_block_mega_menu";
block_td_uid_171_5a27e505ac902.post_count = "4";
block_td_uid_171_5a27e505ac902.found_posts = "12636";
block_td_uid_171_5a27e505ac902.header_color = "";
block_td_uid_171_5a27e505ac902.ajax_pagination_infinite_stop = "";
block_td_uid_171_5a27e505ac902.max_num_pages = "3159";
tdBlocksArray.push(block_td_uid_171_5a27e505ac902);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_171_5a27e505ac902" id="td_uid_172_5a27e505b2ae0" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="" href="https://www.autoblog.gr/category/motorsports/">Όλα</a><a class="mega-menu-sub-cat-td_uid_171_5a27e505ac902"  id="td_uid_173_5a27e505b2c23" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="156" href="https://www.autoblog.gr/category/motorsports/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_171_5a27e505ac902"  id="td_uid_174_5a27e505b2de9" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="1419" href="https://www.autoblog.gr/category/motorsports/rally/">Rally</a><a class="mega-menu-sub-cat-td_uid_171_5a27e505ac902"  id="td_uid_175_5a27e505b2fb4" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="732" href="https://www.autoblog.gr/category/motorsports/wrc/">WRC</a><a class="mega-menu-sub-cat-td_uid_171_5a27e505ac902"  id="td_uid_176_5a27e505b319e" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="2368" href="https://www.autoblog.gr/category/motorsports/endurance-races/">Αγώνες αντοχής</a><a class="mega-menu-sub-cat-td_uid_171_5a27e505ac902"  id="td_uid_177_5a27e505b336d" data-td_block_id="td_uid_171_5a27e505ac902" data-td_filter_value="5394" href="https://www.autoblog.gr/category/motorsports/speed-races/">Αγώνες Ταχύτητας</a></div></div><div id=td_uid_171_5a27e505ac902 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/f1-2017-oloi-oi-arithmoi/" rel="bookmark" title="F1 2017: Όλοι οι αριθμοί"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/F1-Cars.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/F1-Cars.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/F1-Cars.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/F1-Cars.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/F1-Cars.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F1 2017: Όλοι οι αριθμοί"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/f1-2017-oloi-oi-arithmoi/" rel="bookmark" title="F1 2017: Όλοι οι αριθμοί">F1 2017: Όλοι οι αριθμοί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/gia-th-formula-e-endiaferetai-o-nico-rosberg/" rel="bookmark" title="Για τη Formula E ενδιαφέρεται ο Nico Rosberg"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nico-Rosberg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nico-Rosberg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nico-Rosberg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nico-Rosberg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Nico-Rosberg.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Για τη Formula E ενδιαφέρεται ο Nico Rosberg"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/speed-races/" class="td-post-category">Αγώνες Ταχύτητας</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/gia-th-formula-e-endiaferetai-o-nico-rosberg/" rel="bookmark" title="Για τη Formula E ενδιαφέρεται ο Nico Rosberg">Για τη Formula E ενδιαφέρεται ο Nico Rosberg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/kyriarxia-ths-mercedes-kai-to-2018-problepei-o-brawn/" rel="bookmark" title="Κυριαρχία της Mercedes και το 2018 προβλέπει ο Brawn"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Mercedes-AMG.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Mercedes-AMG.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Mercedes-AMG.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Mercedes-AMG.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Mercedes-AMG.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κυριαρχία της Mercedes και το 2018 προβλέπει ο Brawn"/></a></div>                <a href="https://www.autoblog.gr/category/motorsports/formula-1/" class="td-post-category">Formula 1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/kyriarxia-ths-mercedes-kai-to-2018-problepei-o-brawn/" rel="bookmark" title="Κυριαρχία της Mercedes και το 2018 προβλέπει ο Brawn">Κυριαρχία της Mercedes και το 2018 προβλέπει ο Brawn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/o-ott-tanak-stis-prwtes-dokimes-tou-me-to-toyota-yaris-wrc/" rel="bookmark" title="O Ott Tanak στις πρώτες δοκιμές του με το Toyota Yaris WRC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Toyota-Yaris-WRC-Rallye-Monte-Carlo-2018-Tests-Ott-Tänak.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Toyota-Yaris-WRC-Rallye-Monte-Carlo-2018-Tests-Ott-Tänak.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Toyota-Yaris-WRC-Rallye-Monte-Carlo-2018-Tests-Ott-Tänak.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Toyota-Yaris-WRC-Rallye-Monte-Carlo-2018-Tests-Ott-Tänak.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Toyota-Yaris-WRC-Rallye-Monte-Carlo-2018-Tests-Ott-Tänak.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Ott Tanak στις πρώτες δοκιμές του με το Toyota Yaris WRC"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/video-general-caregories-a-z/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/o-ott-tanak-stis-prwtes-dokimes-tou-me-to-toyota-yaris-wrc/" rel="bookmark" title="O Ott Tanak στις πρώτες δοκιμές του με το Toyota Yaris WRC">O Ott Tanak στις πρώτες δοκιμές του με το Toyota Yaris&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_171_5a27e505ac902" data-td_block_id="td_uid_171_5a27e505ac902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_171_5a27e505ac902" data-td_block_id="td_uid_171_5a27e505ac902"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757997"><a href="https://www.autoblog.gr/pricelists/">ΤΙΜΕΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.autoblog.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<article id="post-929332" class="td-post-template-7 post-929332 post type-post status-publish format-standard has-post-thumbnail hentry category-lamborghini tag-configurator tag-lamborghini-suv tag-lamborghini-urus tag-online-configurator tag-urus" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.autoblog.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δες όλα τα άρθρα από Lamborghini" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.autoblog.gr/category/makes/lamborghini/">
                                  <span itemprop="name">Lamborghini</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Δημιούργησε την δική του Lamborghini Urus</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.autoblog.gr/category/makes/lamborghini/">Lamborghini</a></li></ul>	                    <h1 class="entry-title">Δημιούργησε την δική του Lamborghini Urus</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Γράφει: </div> <a href="https://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date">6 Δεκεμβρίου 2017, 12:07</span>
	                        	                        <div class="td-post-comments"><a href="https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/#respond#disqus_thread"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=1155%2C741&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook </div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F&via=autoblogr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter </div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg&description=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F&via=autoblogr"
  width="90"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>

    <div class="td-post-content">

<!--banner article top mobile start -->
<div align="center">
<div class="banner">
<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22842106&PluID=0&w=300&h=250&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22842106&Page=&PluID=0&Pos=822368757" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22842106&Page=&PluID=0&Pos=822368757" border=0 width=300 height=250></a>
</noscript>
</div>
</div>
<!--banner article top mobile end-->

        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div align="center">
<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22829251&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22829251&Page=&PluID=0&Pos=1129140289" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22829251&Page=&PluID=0&Pos=1129140289" border=0 width=728 height=90></a>
</noscript>
</div></div><p><span id="more-929332"></span></p>
<p>Η Lamborghini έδωσε ήδη τον online configurator <a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/" target="_blank" rel="noopener">της Urus</a> που παρουσίασε με κάθε επισημότητα χθες.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><div align="center">
<!-- /33570627/autoblog_300_ros_1 -->
<div id='div-gpt-ad-1507821818552-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507821818552-2'); });
</script>
</div>
</br>
</div>
</div><p><a href="http://configurator.lamborghini.com/configurator/presets/ur" target="_blank" rel="noopener">Μπαίνοντας εδώ</a> μπορείς να δημιουργήσεις την Urus που ονειρεύεσαι στο γκαράζ σου, επιλέγοντας ανάμεσα από 13 εξωτερικά χρώματα, τρία σχέδια ζαντών σε διάφορες αποχρώσεις, με τις δαγκάνες των φρένων να μπορούν να βαφτούν σε 6 διαφορετικά χρώματα.</p>
<p><img src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=696%2C348&#038;ssl=1" alt="" class="aligncenter size-large wp-image-929335" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=345%2C173&amp;ssl=1 345w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?resize=840%2C420&amp;ssl=1 840w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-3.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Ανάμεσα στον πρόσθετο εξοπλισμό υπάρχει πανοραμική οροφή, μαύρες ράγες, φιμέ παράθυρα και χρωμιωμένες λεπτομέρειες. Στο εσωτερικό συναντάμε δερμάτινες και Alcantara επενδύσεις και περιμένω στα σχόλια την δική σου δημιουργία.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0915262125106369" data-ad-slot="5669528258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Μοιράσου το! </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F&via=autoblogr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/&amp;media=https://www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg&description=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus%20-%20https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?text=%CE%94%CE%B7%CE%BC%CE%B9%CE%BF%CF%8D%CF%81%CE%B3%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%AE+%CF%84%CE%BF%CF%85+Lamborghini+Urus&url=https%3A%2F%2Fwww.autoblog.gr%2F2017%2F12%2F06%2Fdhmiourghse-thn-dikh-tou-lamborghini-urus%2F&via=autoblogr"
  width="80"
  height="25"
  title="Twitter Tweet Button"
  style="border: 0; overflow: hidden;">
</iframe></li><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:125px; height:25px; background-color:transparent;"></iframe></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.autoblog.gr/2017/12/06/f1-2017-oloi-oi-arithmoi/">F1 2017: Όλοι οι αριθμοί</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.autoblog.gr/2017/12/06/h-nissan-katakta-koryfaia-bathmologia-sth-diaxeirish-twn-ydatinwn-porwn/">Η Nissan κατακτά κορυφαία βαθμολογία στη διαχείριση των υδάτινων πόρων</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.autoblog.gr/author/autoblog/">Κυριάκος Πηλίδης</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κυριάκος Πηλίδης"></span><meta itemprop="datePublished" content="2017-12-06T12:07:46+00:00"><meta itemprop="dateModified" content="2017-12-06T12:07:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.autoblog.gr/2017/12/06/dhmiourghse-thn-dikh-tou-lamborghini-urus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png"></span><meta itemprop="name" content="Autoblog.gr"></span><meta itemprop="headline " content="Δημιούργησε την δική του Lamborghini Urus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/urus-configurator-2.jpg?fit=1155%2C741&ssl=1"><meta itemprop="width" content="1155"><meta itemprop="height" content="741"></span>
        <button style="background-color:#ba0000; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-custom vc_btn3-icon-left comments-button">
            <!--<span class="comment-f-count disqus-comment-count"></span>Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button> -->
		<span class="comment-f-count disqus-comment-count">0</span> Σχόλια<i class="vc_btn3-icon fa fa-comments"></i></button>
    </footer>


<!--project agora taboola below article START -->
<div id="taboola-sponsored-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-autoblog',
    container: 'taboola-sponsored-below-article',
    placement: 'Sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<!--project agora taboola below article END -->

<div class="td_block_wrap td_block_related_posts td_uid_182_5a27e505c746b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_182_5a27e505c746b" ><script>var block_td_uid_182_5a27e505c746b = new tdBlock();
block_td_uid_182_5a27e505c746b.id = "td_uid_182_5a27e505c746b";
block_td_uid_182_5a27e505c746b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_182_5a27e505c746b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_182_5a27e505c746b_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":929332,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_182_5a27e505c746b.td_column_number = "3";
block_td_uid_182_5a27e505c746b.block_type = "td_block_related_posts";
block_td_uid_182_5a27e505c746b.post_count = "3";
block_td_uid_182_5a27e505c746b.found_posts = "264";
block_td_uid_182_5a27e505c746b.header_color = "";
block_td_uid_182_5a27e505c746b.ajax_pagination_infinite_stop = "";
block_td_uid_182_5a27e505c746b.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_182_5a27e505c746b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_183_5a27e505ca9e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_182_5a27e505c746b" href="#">Σίγουρα θα σε ενδιαφέρουν</a></h4><div id=td_uid_182_5a27e505c746b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/" rel="bookmark" title="Επίσημο: Lamborghini Urus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επίσημο: Lamborghini Urus"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/" rel="bookmark" title="Επίσημο: Lamborghini Urus">Επίσημο: Lamborghini Urus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/01/o-ceo-ths-lamborghini-mas-milaei-gia-thn-urus/" rel="bookmark" title="O CEO της Lamborghini μας μιλάει για την Urus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O CEO της Lamborghini μας μιλάει για την Urus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/01/o-ceo-ths-lamborghini-mas-milaei-gia-thn-urus/" rel="bookmark" title="O CEO της Lamborghini μας μιλάει για την Urus">O CEO της Lamborghini μας μιλάει για την Urus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/11/30/o-arxisxedisths-ths-lamborghini-milaei-gia-thn-empneush-ths-urus/" rel="bookmark" title="Ο αρχισχεδιστής της Lamborghini μιλάει για την έμπνευση της Urus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/maxresdefault-79.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/maxresdefault-79.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/maxresdefault-79.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/maxresdefault-79.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/11/maxresdefault-79.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο αρχισχεδιστής της Lamborghini μιλάει για την έμπνευση της Urus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/11/30/o-arxisxedisths-ths-lamborghini-milaei-gia-thn-empneush-ths-urus/" rel="bookmark" title="Ο αρχισχεδιστής της Lamborghini μιλάει για την έμπνευση της Urus">Ο αρχισχεδιστής της Lamborghini μιλάει για την έμπνευση της Urus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --> 


<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center">
<!-- /33570627/autoblog_300_ros_2 --></p>
<div id='div-gpt-ad-1507821818552-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507821818552-3'); });
</script>
</div>
</div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<div class="banner-sidebartablet">
<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22842106&PluID=0&w=300&h=250&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22842106&Page=&PluID=0&Pos=822368757" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22842106&Page=&PluID=0&Pos=822368757" border=0 width=300 height=250></a>
</noscript>
</div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<style>
.v7sidebarmesa { width: 300px; height: 250px; }
@media(min-width: 768px) { .v7sidebarmesa { width: 200px; height: 200px; } }
@media(min-width: 1019px) { .v7sidebarmesa { width: 300px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v7sidebarmesa -->
<ins class="adsbygoogle v7sidebarmesa"
     style="display:inline-block"
     data-ad-client="ca-pub-0915262125106369"
     data-ad-slot="5162142068"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_184_5a27e505d36a1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_184_5a27e505d36a1" ><script>var block_td_uid_184_5a27e505d36a1 = new tdBlock();
block_td_uid_184_5a27e505d36a1.id = "td_uid_184_5a27e505d36a1";
block_td_uid_184_5a27e505d36a1.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trends","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_184_5a27e505d36a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_184_5a27e505d36a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_184_5a27e505d36a1.td_column_number = "1";
block_td_uid_184_5a27e505d36a1.block_type = "td_block_15";
block_td_uid_184_5a27e505d36a1.post_count = "6";
block_td_uid_184_5a27e505d36a1.found_posts = "13";
block_td_uid_184_5a27e505d36a1.header_color = "#";
block_td_uid_184_5a27e505d36a1.ajax_pagination_infinite_stop = "";
block_td_uid_184_5a27e505d36a1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_184_5a27e505d36a1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Trends</span></h4></div><div id=td_uid_184_5a27e505d36a1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/oi-iapwnes-exoun-kati-akoma-monadiko-mia-apisteuth-autokinhtistikh-koultoura/" rel="bookmark" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/dream-cars/" class="td-post-category">Dream Cars</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/oi-iapwnes-exoun-kati-akoma-monadiko-mia-apisteuth-autokinhtistikh-koultoura/" rel="bookmark" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!">Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/dyskola-tha-pisteues-oti-auth-h-melwdia-paragetai-apo-thn-alfa-romeo-147-gta/" rel="bookmark" title="Δύσκολα θα πίστευες ότι αυτή η μελωδία παράγεται από την Alfa Romeo 147 GTA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Alfa-Romeo-147-GTA.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Alfa-Romeo-147-GTA.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Alfa-Romeo-147-GTA.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Alfa-Romeo-147-GTA.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Alfa-Romeo-147-GTA.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δύσκολα θα πίστευες ότι αυτή η μελωδία παράγεται από την Alfa Romeo 147 GTA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/makes/alfaromeo/" class="td-post-category">Alfa Romeo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/dyskola-tha-pisteues-oti-auth-h-melwdia-paragetai-apo-thn-alfa-romeo-147-gta/" rel="bookmark" title="Δύσκολα θα πίστευες ότι αυτή η μελωδία παράγεται από την Alfa Romeo 147 GTA">Δύσκολα θα πίστευες ότι αυτή η μελωδία παράγεται από την Alfa Romeo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/" rel="bookmark" title="Επίσημο: Lamborghini Urus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/2019_Lamborghini_Urus_0008.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επίσημο: Lamborghini Urus"/></a></div>                <a href="https://www.autoblog.gr/category/makes/lamborghini/" class="td-post-category">Lamborghini</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/" rel="bookmark" title="Επίσημο: Lamborghini Urus">Επίσημο: Lamborghini Urus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/to-hennessey-venom-f5-mporei-na-piasei-ta-484/" rel="bookmark" title="Η επιστήμη απεφάνθη: Το Hennessey Venom F5 μπορεί να πιάσει τα 484 χλμ/ώρα!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Hennessey_Venom_F5_0005.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Hennessey_Venom_F5_0005.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Hennessey_Venom_F5_0005.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Hennessey_Venom_F5_0005.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Hennessey_Venom_F5_0005.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η επιστήμη απεφάνθη: Το Hennessey Venom F5 μπορεί να πιάσει τα 484 χλμ/ώρα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/to-hennessey-venom-f5-mporei-na-piasei-ta-484/" rel="bookmark" title="Η επιστήμη απεφάνθη: Το Hennessey Venom F5 μπορεί να πιάσει τα 484 χλμ/ώρα!">Η επιστήμη απεφάνθη: Το Hennessey Venom F5 μπορεί να πιάσει τα 484...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/05/an-einai-na-klepseis-mia-ferrari-toulaxiston-koita-na-exeis-xrhmata-gia-benzinh/" rel="bookmark" title="Αν είναι να κλέψεις μια Ferrari, τουλάχιστον κοίτα να έχεις χρήματα για βενζίνη"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/ferrari-thief-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/ferrari-thief-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/ferrari-thief-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/ferrari-thief-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/ferrari-thief-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αν είναι να κλέψεις μια Ferrari, τουλάχιστον κοίτα να έχεις χρήματα για βενζίνη"/></a></div>                <a href="https://www.autoblog.gr/category/makes/ferrari/" class="td-post-category">Ferrari</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/05/an-einai-na-klepseis-mia-ferrari-toulaxiston-koita-na-exeis-xrhmata-gia-benzinh/" rel="bookmark" title="Αν είναι να κλέψεις μια Ferrari, τουλάχιστον κοίτα να έχεις χρήματα για βενζίνη">Αν είναι να κλέψεις μια Ferrari, τουλάχιστον κοίτα να έχεις χρήματα για...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/04/85xronh-kai-96xronos-pianoun-timoni-kai-metatrepontai-se-en-dynamei-dolofonoi/" rel="bookmark" title="85χρονη και 96χρονος πιάνουν τιμόνι και μετατρέπονται σε εν δυνάμει δολοφόνοι"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Car-Crash.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Car-Crash.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Car-Crash.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Car-Crash.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Car-Crash.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="85χρονη και 96χρονος πιάνουν τιμόνι και μετατρέπονται σε εν δυνάμει δολοφόνοι"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.autoblog.gr/category/general-categories/trends/" class="td-post-category">Trends</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/04/85xronh-kai-96xronos-pianoun-timoni-kai-metatrepontai-se-en-dynamei-dolofonoi/" rel="bookmark" title="85χρονη και 96χρονος πιάνουν τιμόνι και μετατρέπονται σε εν δυνάμει δολοφόνοι">85χρονη και 96χρονος πιάνουν τιμόνι και μετατρέπονται σε εν δυνάμει δολοφόνοι</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

<div class="td-a-rec td-a-rec-id-custom_ad_4  "><div id='div-gpt-ad-1507821818552-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507821818552-0'); });
</script>
</div></div>
<!--
252
    <div align="center">
            <style type="text/css">
                .v7-bigimageup { display:inline-block; width: 300px; height: 250px; }
                @media (max-width: 767px) { .v7-bigimageup { display: none; } }
                @media (min-width: 768px) { .v7-bigimageup { width: 728px; height: 90px; } }
				@media (min-width: 1019px) { .v7-bigimageup { width: 970px; height: 250px; } }
            </style>
            <ins class="adsbygoogle v7-bigimageup"
                 data-ad-client="ca-pub-0915262125106369"
                 data-ad-slot="5360618463"></ins>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
	</div>
-->
    <div class="autoload-related-articles-br">
  		<br/>
        <br/> 
    </div>

    <div class="banner">

 <!-- <br/>
	  <br/>-->
		
    </div>

	
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->

<!-- DFP FOOTER TAGS -->

<!-- /33570627/autoblog_advertorial_home_1 -->
<div id='div-gpt-ad-1511277824210-7' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511277824210-7'); });
</script>
</div>

<!-- /33570627/autoblog_advertorial_home_2 -->
<div id='div-gpt-ad-1511277824210-8' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511277824210-8'); });
</script>
</div>

<!-- /33570627/autoblog_trafficdriver_home_1 -->
<div id='div-gpt-ad-1511277824210-9' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511277824210-9'); });
</script>
</div>

<!-- /33570627/autoblog_skin_home_1 -->
<div id='div-gpt-ad-1511277824210-10' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511277824210-10'); });
</script>
</div>

<!-- /33570627/autoblog_prestitial_home_1 -->
<div id='div-gpt-ad-1511277824210-11' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511277824210-11'); });
</script>
</div>

<!-- END OF DFP FOOTER TAGS -->



<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_187_5a27e505e54af_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_187_5a27e505e54af" ><script>var block_td_uid_187_5a27e505e54af = new tdBlock();
block_td_uid_187_5a27e505e54af.id = "td_uid_187_5a27e505e54af";
block_td_uid_187_5a27e505e54af.atts = '{"limit":"2","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a0\u03c1\u03bf\u03c4\u03b5\u03af\u03bd\u03bf\u03c5\u03bc\u03b5","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_187_5a27e505e54af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_187_5a27e505e54af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_187_5a27e505e54af.td_column_number = "1";
block_td_uid_187_5a27e505e54af.block_type = "td_block_7";
block_td_uid_187_5a27e505e54af.post_count = "2";
block_td_uid_187_5a27e505e54af.found_posts = "13";
block_td_uid_187_5a27e505e54af.header_color = "#";
block_td_uid_187_5a27e505e54af.ajax_pagination_infinite_stop = "";
block_td_uid_187_5a27e505e54af.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_187_5a27e505e54af);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Προτείνουμε</span></h4></div><div id=td_uid_187_5a27e505e54af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/maxresdefault-6.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/" rel="bookmark" title="Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ">Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T13:05:13+00:00" >6 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.autoblog.gr/2017/12/06/oi-iapwnes-exoun-kati-akoma-monadiko-mia-apisteuth-autokinhtistikh-koultoura/" rel="bookmark" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.autoblog.gr/wp-content/uploads/2017/12/Japan.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.autoblog.gr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.autoblog.gr/2017/12/06/oi-iapwnes-exoun-kati-akoma-monadiko-mia-apisteuth-autokinhtistikh-koultoura/" rel="bookmark" title="Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!">Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T00:30:17+00:00" >6 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Ημέρας</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget13"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/06/oi-iapwnes-exoun-kati-akoma-monadiko-mia-apisteuth-autokinhtistikh-koultoura/"     class="tptn_link"><span class="tptn_title">Οι Ιάπωνες έχουν κάτι ακόμα μοναδικό, μια απίστευτη αυτοκινητιστική κουλτούρα!</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/05/dyskola-tha-pisteues-oti-auth-h-melwdia-paragetai-apo-thn-alfa-romeo-147-gta/"     class="tptn_link"><span class="tptn_title">Δύσκολα θα πίστευες ότι αυτή η μελωδία παράγεται από την Alfa Romeo 147 GTA</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/06/peristrofikos-kinhthras-anatinazetai-stis-10000-s-a-l/"     class="tptn_link"><span class="tptn_title">Περιστροφικός κινητήρας ανατινάζεται στις 10.000 σ.α.λ</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/05/epishmo-lamborghini-urus/"     class="tptn_link"><span class="tptn_title">Επίσημο: Lamborghini Urus</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/05/h-720s-moirazei-kialia-kai-sthn-aventador-sv/"     class="tptn_link"><span class="tptn_title">Η 720S μοιράζει κιάλια -και- στην Aventador SV</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_widget_tptn_pop"><h4 class="block-title"><span>Δημοφιλή Εβδομάδος</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/03/skotw8hke-o-sxediasths-tou-korres-4/"     class="tptn_link"><span class="tptn_title">Σκοτώθηκε ο σχεδιαστής του Korres 4</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/01/h-ford-mhnyei-idiokthth-tou-neou-gt-giati-to-poulhse-enw-apagoreuotan/"     class="tptn_link"><span class="tptn_title">Η Ford μηνύει ιδιοκτήτη του νέου GT γιατί το πούλησε, ενώ απαγορευόταν</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/11/30/to-neo-honda-civic-type-r-hrthe-ellada-times/"     class="tptn_link"><span class="tptn_title">Το νέο Honda Civic Type R ήρθε Ελλάδα [Τιμές]</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2016/09/10/11-anatrixiastikes-leptomereies-gia-th-bugatti-chiron/"     class="tptn_link"><span class="tptn_title">10+1 &#8220;ανατριχιαστικές&#8221; λεπτομέρειες για τη Bugatti Chiron</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.autoblog.gr/2017/12/04/h-mercedes-noikiase-ena-tesla-model-x-kai-to-ekane-bides/"     class="tptn_link"><span class="tptn_title">Η Mercedes νοίκιασε ένα Tesla Model X και το &#8220;έκανε βίδες&#8221;</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.autoblog.gr/"><img class="td-retina-data" src="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo.png" data-retina="https://www.autoblog.gr/wp-content/uploads/2015/07/autoblog-logo-retina.png" alt="" title="Autoblog.gr"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Autoblog.gr - Ενημέρωση για το αυτοκίνητο όπως τη φαντάστηκες<div class="footer-email-wrap">Επικοινώνησε μαζί μας: <a href="mailto:info@autoblog.gr">info@autoblog.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Follow us</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/autoblog.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111135255774220421201" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/autoblog_gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.autoblog.gr/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/autoblogr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/autoblogr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-v6-footer-container"><ul id="menu-v6-footer" class="td-subfooter-menu"><li id="menu-item-757998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-757998"><a href="https://www.autoblog.gr/">Αρχική</a></li>
<li id="menu-item-454308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454308"><a href="https://www.autoblog.gr/advertise/">Διαφημιστείτε στο Autoblog.gr</a></li>
<li id="menu-item-454309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454309"><a href="https://www.autoblog.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-454310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454310"><a href="https://www.autoblog.gr/disclaimer/">Όροι Χρήσης</a></li>
<li id="menu-item-454311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454311"><a href="https://www.autoblog.gr/about/">Ταυτότητα</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2008-2017 | Autoblog.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.autoblog.gr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"style":"","background_color":"","sidebar_background_color":"","sidebar_button_color":"","carousel_background_color":"","carousel_text_color":"","overlay_icon_color":"","sidebar_button_background":"","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","padding":"0","padding_unit":"px","image_crop":"false","image_pan":"0","enable_fullscreen":"1","enable_comments":"0","display_comments":"0","enable_sharing":"0","facebook_app_id":"","enable_twitter_cards":"0","twitter_username":"","display_carousel":"0","display_captions":"0","transition_effect":"slide","transition_speed":"0.4","slideshow_speed":"5","interaction_pause":"1","enable_routing":"0","router_slug":"gallery","localize_limit":"100","touch_transition_effect":"slide","is_front_page":0,"share_url":"https:\/\/www.autoblog.gr\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"https:\/\/www.autoblog.gr","protect_images":false,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/parsesrcset.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/nextgen-gallery-plus/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/scrollspy.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.history.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/jquery.sidebar.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/libs/featherlight.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoblog_autoload_options = {"autoblog_autoload_bottom_offset":"12000","autoblog_autoload_max_autoloads":"9","autoblog_autoload_spinner":"https:\/\/www.autoblog.gr\/wp-content\/uploads\/2016\/12\/image_1054911.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/autoblog-autoload-next-post/js/auto-load-next-post.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"929332 https:\/\/www.autoblog.gr\/?p=929332","disqusShortname":"autobloggr","disqusTitle":"\u0394\u03b7\u03bc\u03b9\u03bf\u03cd\u03c1\u03b3\u03b7\u03c3\u03b5 \u03c4\u03b7\u03bd \u03b4\u03b9\u03ba\u03ae \u03c4\u03bf\u03c5 Lamborghini Urus","disqusUrl":"https:\/\/www.autoblog.gr\/2017\/12\/06\/dhmiourghse-thn-dikh-tou-lamborghini-urus\/","options":{"manualSync":""},"postId":"929332"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"autobloggr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoblog.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<div class="sidebars"><div id="autoblog-floating-disqus" class="sidebar right"><a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right" style="display: block;"><i class="td-icon-close" aria-hidden="true"></i></a><p class="comments-tos"><strong>ΣΧΟΛΙΑΣΜΟΣ</strong>
<br /><br />
<strong>Η άποψη σου στο άρθρο "<span class="ab-disqus-title"></span>"</strong>
<br /><br />
Το <strong>Autoblog.gr</strong> δημοσιεύει κάθε σχόλιο, θεωρώντας ότι ο καθένας έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, αυτό δεν σημαίνει πως υιοθετεί τις απόψεις αυτές, καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή. Τα εριστικά και υβριστικά σχόλια που δεν σχετίζονται με τη θεματολογία του άρθρου, όπως και εκείνα που οδηγούν σε προσωπικές αντιπαραθέσεις θα διαγράφονται χωρίς προειδοποίηση, ενώ οι χρήστες που προκαλούν ή υβρίζουν θα αποκλείονται, όπως ορίζουν οι <a href="https://www.autoblog.gr/disclaimer/" target="_blank">όροι χρήσης</a>.</p><div id="autoblog-disqus"></div></div></div><a rel="nofollow" style="display:none;" href="https://www.autoblog.gr/?blackhole=cd1c23c954" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
    <script>
        window.cookieconsent_options = {
            "message":"Τα cookie μάς βοηθούν να σου παρέχουμε τις υπηρεσίες μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείς στη χρήση των cookies.",
            "dismiss":"ΟΚ",
            "learnMore":"Μάθε περισσότερα",
            "link":"https://www.autoblog.gr/disclaimer/",
            "theme":"dark-bottom"
        };
    </script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a27e505f0fd2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.autoblog.gr/wp-content/themes/v77child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.autoblog.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'7171372',post:'929332',tz:'2',srv:'www.autoblog.gr'} ]);
	_stq.push([ 'clickTrackerInit', '7171372', '929332' ]);
</script>

<!--project agora taboola end body START -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--project agora taboola end body END -->

</body>
</html>
<!-- Page generated by LiteSpeed Cache 1.6.4 on 2017-12-06 14:39:33 -->